<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="icon" href="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2015/11/27105410/favicon.ico"
	      type="image/x-icon"/>
	<style>.inner-addon {
			position: relative
		}

		.inner-addon .glyphicon {
			position: absolute;
			padding: 10px;
			pointer-events: none
		}

		.left-addon .glyphicon {
			left: 0
		}

		.right-addon .glyphicon {
			right: 0
		}

		.left-addon input {
			padding-left: 30px
		}

		.right-addon input {
			padding-right: 30px
		}</style>
	    
<!-- Piano -->
<script>
	// Piano Ad Block detection
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	}
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);

	// Piano Tracking Code
	tp = window["tp"] || [];
	// The content published date
	tp.push(["setContentCreated", "2017-12-31T19:57:23+00:00"]);
	// The content author
	tp.push(["setContentAuthor", "Emiliano Chamorro"]);
	// The content section
	tp.push(["setContentSection", ["Nacionales"]]);
	// The content tags
	tp.push(["setTags", ["a\u00f1o nuevo","cardenal Leopoldo Brenes","Jesucristo","Jes\u00fas","Nicaragua"]]);
	// If the content is native advertising
	tp.push(["setContentIsNative", false]);
	/**
	 * Standard Piano JS Sandbox
	 */
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience.tinypass.com/xbuilder/experience/load?aid=9yLykfGaKK");
</script>

<!-- adtrend media -->
<script type='text/javascript' src='//tag.adtrendmedia.net/script/14567722055/preload.js' async='async'></script>
<!-- adtrend media -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1199834677431615",
		enable_page_level_ads: true
	});
</script>

<!-- notus digital -->
<script>
	if (window.location.hash.indexOf('apdAdmin') != -1) {
		if (typeof(Storage) !== 'undefined' && localStorage !== null) {
			localStorage.apdAdmin = 1;
		}
	}
	var adminMode = ((typeof(Storage) == 'undefined' || localStorage === null) || (localStorage.apdAdmin == 1));
	window.apd_options = {
		"accelerate": 0,
		"dynamicElements": 1,
		"websiteId": 5429
	};
	(function () {
		var apd = document.createElement('script');
		apd.type = 'text/javascript';
		apd.async = true;
		if (adminMode) {
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		} else {
			apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(apd, s);
	})();
</script>
<!-- /notus digital -->

	<title>Cardenal Brenes exhorta a las familias nicaragüenses a tener a Cristo en sus vidas en la misa de fin de año</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El cardenal hizo un llamado a valorar a la familia de Jesús, que dice, es la que enseña los valores morales y cristianos que deben ser los principios en cada familia"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2017/12/31/nacionales/2353872-misa-fin-ano" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cardenal Brenes exhorta a las familias nicaragüenses a tener a Cristo en sus vidas en la misa de fin de año" />
<meta property="og:description" content="El cardenal hizo un llamado a valorar a la familia de Jesús, que dice, es la que enseña los valores morales y cristianos que deben ser los principios en cada familia" />
<meta property="og:url" content="https://www.laprensa.com.ni/2017/12/31/nacionales/2353872-misa-fin-ano" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="año nuevo" />
<meta property="article:tag" content="cardenal Leopoldo Brenes" />
<meta property="article:tag" content="Jesucristo" />
<meta property="article:tag" content="Jesús" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2017-12-31T19:57:23+00:00" />
<meta property="article:modified_time" content="2017-12-31T20:03:41+00:00" />
<meta property="og:updated_time" content="2017-12-31T20:03:41+00:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31192852/WIL_0078-1-e1514772204474.jpg" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31192852/WIL_0078-1-e1514772204474.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El cardenal hizo un llamado a valorar a la familia de Jesús, que dice, es la que enseña los valores morales y cristianos que deben ser los principios en cada familia" />
<meta name="twitter:title" content="Cardenal Brenes exhorta a las familias nicaragüenses a tener a Cristo en sus vidas en la misa de fin de año" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31192852/WIL_0078-1-e1514772204474.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensa.com.ni\/","name":"LA PRENSA","alternateName":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensa.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensa.com.ni\/2017\/12\/31\/nacionales\/2353872-misa-fin-ano","sameAs":[],"@id":"#organization","name":"Grupo Editorial La Prensa","logo":"http:\/\/www.laprensa.com.ni\/wp-content\/uploads\/sites\/2\/2015\/07\/icono-1024x1024-float.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='lp-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/min/lp.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/social-share-kit.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2353872' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2017%2F12%2F31%2Fnacionales%2F2353872-misa-fin-ano" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2017%2F12%2F31%2Fnacionales%2F2353872-misa-fin-ano&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body >
<!-- Script - Declaración de variables de Eplanning  -->
<script language="JavaScript" type="text/javascript"><!--
	var secEPL = "nacionales";
	var ssEPL  = "nacionales_notas_internas";
	var espaciosEPL = ["nacionales_I_1_728x90_1","nacionales_I_1_160x600_2","nacionales_I_1_160x600_1","nacionales_I_1_300x250_1","nacionales_I_1_300x250_2","nacionales_I_1_300x250_3","nacionales_I_1_300x600_1"];
	    var eplDoc = document;
    var eplLL = false;
    var eS1 = 'us.img.e-planning.net';
    var eplArgs = {
        iIF: 1,
        sV: schemeLocal() + "://ads.us.e-planning.net/",
        vV: "4",
        sI: "1c7bd",
        sec: secEPL,
        ss: ssEPL,
        eIs: espaciosEPL
    };
    function eplCheckStart() {
        if (document.epl) {
            var e = document.epl;
            if (e.eplReady()) {
                return true;
            } else {
                e.eplInit(eplArgs);
                if (eplArgs.custom) {
                    for (var s in eplArgs.custom) {
                        document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                    }
                }
                return e.eplReady();
            }
        } else {
            if (eplLL) return false;
            if (!document.body) return false;
            var eS2;
            var dc = document.cookie;
            var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
            var ci = dc.indexOf(cookieName);
            if (ci != -1) {
                ci += cookieName.length;
                var ce = dc.indexOf(';', ci);
                if (ce == -1) ce = dc.length;
                eS2 = dc.substring(ci, ce);
            }
            var eIF = document.createElement('IFRAME');
            eIF.src = 'about:blank';
            eIF.id = 'epl4iframe';
            eIF.name = 'epl4iframe';
            eIF.width = 0;
            eIF.height = 0;
            eIF.style.width = '0px';
            eIF.style.height = '0px';
            eIF.style.display = 'none';
            document.body.appendChild(eIF);

            var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
            eIFD.open();
            eIFD.write('<html><head><title>e-planning</title></head><bo' + 'dy></bo' + 'dy></html>');
            eIFD.close();
            var s = eIFD.createElement('SCRIPT');
            s.src = schemeLocal() + '://' + (eS2 ? eS2 : eS1) + '/layers/epl-41.js';
            eIFD.body.appendChild(s);
            if (!eS2) {
                var ss = eIFD.createElement('SCRIPT');
                ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1c544';
                eIFD.body.appendChild(ss);
            }
            eplLL = true;
            return false;
        }
    }
    eplCheckStart();
    function eplSetAdM(eID, custF) {
        if (eplCheckStart()) {
            if (custF) {
                document.epl.setCustomAdShow(eID, eplArgs.custom[eID]);
            }
            document.epl.showSpace(eID);
        } else {
            var efu = 'eplSetAdM("' + eID + '", ' + (custF ? 'true' : 'false') + ');';
            setTimeout(efu, 250);
        }
    }
    function eplAD4M(eID, custF) {
        document.write('<div id="eplAdDiv' + eID + '"></div>');
        if (custF) {
            if (!eplArgs.custom) {
                eplArgs.custom = {};
            }
            eplArgs.custom[eID] = custF;
        }
        eplSetAdM(eID, custF ? true : false);
    }
    function schemeLocal() {
        if (document.location.protocol) {
            protocol = document.location.protocol;
        } else {
            protocol = window.top.location.protocol;
        }
        if (protocol) {
            if (protocol.indexOf('https') !== -1) {
                return 'https';
            } else {
                return 'http';
            }
        }
    }

    //--></script>	<!-- Fin de Eplannig -->
	
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=929616957083663";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!--TOP NAV-->
<div class="navbar-wrapper">
	<nav class="navbar navbar-fixed-top stn navcatg">
		<div class="container-fluid barra" style="display:block;">
			<!-- Side Nav -->
			<div class="navbar-header col-md-8">
				<button id="nav-btn">
					<div></div>
					<div></div>
					<div></div>
				</button>
				<div class="col-xs-7 col-md-3">
					<a class="navbar-brand" href="https://www.laprensa.com.ni/" title="La Prensa - Ir a la Portada">
						<img src="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logowhite.svg"
						     class="logotop2 img-responsive" alt="La Prensa"/>
					</a>
				</div>
				<!-- Search Form Mobile-->
				<form id="search-mobile" action="https://www.laprensa.com.ni/buscar" method="get" class="visible-xs">
					<div id="label-mobile"><label for="search-terms" id="search-label-mobile">Buscar</label></div>
					<div id="input-mobile"><input type="text" name="q" id="q-mobile" placeholder="Buscar..."></div>
				</form>
				<!-- end Search Form Mobile -->

									<div class="col-xs-7 col-md-6 navbar-brand">
						<span class="topcattnav category-header-pleca mob-hidden">/&nbsp;</span>
						<h2 class="topcattnav text-uppercase mob-hidden">
							<a href="https://www.laprensa.com.ni/nacionales" class="logotop2cat">
								Nacionales							</a>
						</h2>
					</div>
				
			</div>

			<div class="mob-hidden col-md-4">
				<ul class="social-icons icon-circle icon-zoom  list-unstyled list-inline lnp pull-right mobsocial">
					<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani"><i class="fa fa-snapchat-ghost"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua"><i class="fa fa-facebook"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa"><i class="fa fa-twitter"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/"><i class="fa fa-instagram"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"><i class="fa fa-youtube"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"><i
								class="fa fa-linkedin"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"><i class="fa fa-google-plus"></i></a>
					</li>
				</ul>

				<!-- Search Form -->
				<form id="search" action="https://www.laprensa.com.ni/buscar" method="get" class="hidden-xs">
					<div id="label"><label for="search-terms" id="search-label">Buscar</label></div>
					<div id="input"><input type="text" name="q" id="q" placeholder="Buscar..."></div>
				</form>
			</div>
			<!-- /.nav-collapse -->
		</div>
	</nav>
</div>


<!-- Main Side Nav -->
<div id="side-nav" class="">
	<div class="lateral">
		<ul id="menu-menu-lateral-izquierdo" class="nav-side"><li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul>	</div>
</div>
<!-- end Main Side Nav -->
<div id="main"  class="container contaibord singles container-single">
    <div class="leftads">
        <script type="text/javascript">eplAD4M("nacionales_I_1_160x600_1");</script>
    </div>
    <div class="rightads">
        <script type="text/javascript">eplAD4M("nacionales_I_1_160x600_2");</script>
    </div>
    <div class="row margin-ads-728x90">
        <div class="col-md-12 text-center">
            <script type="text/javascript">eplAD4M("nacionales_I_1_728x90_1");</script>
        </div>
    </div>
        <div class="row singles2">
        <article class="col-sm-12 col-md-8"  itemscope itemtype="http://schema.org/NewsArticle">

      <!-- Funcion muestre el antetitulo --> 

		
		
		<h1 itemprop="headline">Cardenal Brenes exhorta a las familias nicaragüenses a tener a Cristo en sus vidas en la misa de fin de año</h1>

        <em class="sing-prev mob-hidden custom-header" itemprop="description">
			<!-- Condicional de introduccion -->
			<p class='antetitulo'>El cardenal hizo un llamado a valorar a la familia de Jesús, que asegura, es la que enseña los valores morales y cristianos que deben ser los principios en cada familia </p>        </em>
        <div class="sing-info">
            <em class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <i class="fa fa-user"></i>
                                <span
                        itemprop="name"> Emiliano Chamorro</span>
            </em>
            <em class="publicacion pull-right">
                <i class="fa fa-calendar"></i>31/12/2017            </em>
        </div>
                    <div class="row">
                <div class="col-md-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img width="750" height="500" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31192852/WIL_0078-1-750x500.jpg" class="img-responsive wp-post-image" alt="" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31192852/WIL_0078-1-750x500.jpg 750w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31192852/WIL_0078-1-230x153.jpg 230w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31192852/WIL_0078-1-165x110.jpg 165w" sizes="(max-width: 750px) 100vw, 750px" />                                            <div class="sing-fotoinfo">
                            <p>El Cardenal Leopoldo Brenes ofició la misa de fin de año. La Prensa/Wilmer López </p>
                        </div>
                                        <meta itemprop="url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31192852/WIL_0078-1-750x500.jpg">
                    <meta itemprop="width" content="750">
                    <meta itemprop="height" content="500">
                </div>
            </div><!-- .row end - imagen destacada -->
                <div class="row">
            <div class="col-sm-12">
                <div class="sing-contenido" itemprop="articleBody">
                    <p>Durante la misa de fin de año este domingo en la Catedral de Managua, el<strong><a href="https://www.laprensa.com.ni/tag/leopoldo-brenes"> cardenal Leopoldo Brenes</a></strong> hizo un llamado a las familias nicaragüenses a tener siempre en el centro de sus vidas a Jesucristo, y valorar a la familia del Nazareno, que según el prelado enseña los valores morales y cristianos que deben ser los principios en cada familia.</p>
<p>El cardenal expresó que durante todo el año 2017 hubo muchos acontecimientos negativos, tanto a nivel nacional como internacional, no obstante explicó que también ocurrieron cosas buenas. Reflexionó, además, que entre lo bueno y lo malo siempre se debe aprender para buscar soluciones a las crisis que pueda haber en las familias o en cualquier aspecto de la vida.</p>
<p>Durante la misa interpeló a las familias a que reflexionen en cómo están contribuyendo en su hogar a través de los valores que les enseñan a sus hijos. &#8221; Todos debemos evaluar cómo está nuestra familia, si se está fortaleciendo y cómo podemos a través de los valores de la sagrada familia procurar que cristo sea el centro de las familias&#8221;, dijo.</p><div class="adscontenido"><script type="text/javascript">eplAD4M("nacionales_I_1_300x250_1");</script></div>
<p><strong>Le puede interesar: <a href="https://www.laprensa.com.ni/2017/12/24/politica/2351322-cardenal-leopoldo-brenes-misa-de-nochebuena">Cardenal Leopoldo Brenes: “Hay que vivir la alegría de perdonar a nuestros prójimos”</a></strong></p>
<p>Además expresó durante que la familia debe ser protegida recordando que está formada por hombre y mujer y a la vez reiteró a los padres a que la educación en los valores cristianos siempre deben prevalecer en el hogar.</p>
<p>El religioso puso como ejemplo de amor en la familia a la virgen María, quien según Brenes siempre acompañó a su hijo hasta el final. &#8220;María acompañó a Jesús, su hijo, hasta la cruz&#8221;, reflexionó</p>
<p>El cardenal también agregó que la familia es el don más hermoso que Dios ha creado.  &#8220;Estas fiestas que hoy celebramos de la sagrada familia debemos madre y padre imitar a María y José y alabar a Dios hasta el final de nuestros días&#8221;, continúa recalcando el religioso.</p>
<p><strong>Lea además: <a href="https://www.laprensa.com.ni/2017/11/15/politica/2331413-cardenal-brenes-reelecto-presidente-la-conferencia-episcopal">Cardenal Brenes reelecto como presidente de la Conferencia Episcopal</a></strong></p>
<p>Al finalizar su mensaje que se centró en la familia los exhortó a tener presente siempre a tener a Cristo en sus vidas.</p>
                </div>
            </div>
            <div class="text-center">
                <script type="text/javascript">eplAD4M("nacionales_I_1_300x250_3");</script>
            </div>
        </div>
	    <!-- Left & centered positioning -->
<div class="ssk-sticky ssk-left ssk-center ssk-lg">
	<a href="" title="Compartir en Facebook" class="ssk ssk-facebook"></a>
	<a href="" title="Compartir en Twitter" class="ssk ssk-twitter"></a>
	<a href="" title="Compartir en Google+" class="ssk ssk-google-plus"></a>
	<a href="" title="Compartir Nota por Email" class="ssk ssk-email"></a>
	<a href="whatsapp://send?text=https://www.laprensa.com.ni/2017/12/31/nacionales/2353872-misa-fin-ano"
       title="Compartir Nota por WhatsApp" class="ssk ssk-whatsapp hidden-lg">
    </a>
</div>

<!-- Left & custom positioning -->
<div class="ssk-sticky ssk-left ssk-lg">...</div>

	<script type="text/javascript">
		/** Social Share Kit **/
		jQuery(function () {
			SocialShareKit.init({
				selector: '.ssk',
				url: 'https://www.laprensa.com.ni/2017/12/31/nacionales/2353872-misa-fin-ano',
                text: '',
                title: 'Cardenal Brenes exhorta a las familias nicaragüenses a tener a Cristo en sus vidas en la misa de fin de año',
				twitter: {
					via: 'laprensa',
				}
			});
		})
	</script>
        <meta itemprop="datePublished" content="2017-12-31T19:57:23+00:00"/>
    <meta itemprop="dateModified" content="2017-12-31T20:03:41+00:00"/>

<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.laprensa.com.ni/2017/12/31/nacionales/2353872-misa-fin-ano">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
		<meta itemprop="width" content="521">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="La Prensa">
</div>

<section id="related" class="row">
	<div class="tags-lp col-md-12">
						<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/ano-nuevo">
						año nuevo					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/cardenal-leopoldo-brenes">
						cardenal Leopoldo Brenes					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/jesucristo">
						Jesucristo					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/jesus">
						Jesús					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/nicaragua">
						Nicaragua					</a>
				</span>
				</div>

	<div class="col-md-12">
		<h3 class="section-header">Noticias Relacionadas</h3>

							<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2017/12/31/lptv/2353860-2353860" title="Leer más: Monseñor Silvio Báez habla sobre los esquemas políticos de Ortega">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31184016/539-Dom-Reportajephoto051-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2017/12/31/lptv/2353860-2353860" class="text-justify">
							Monseñor Silvio Báez habla sobre los esquemas políticos de Ortega						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2017/12/31/imagenes/2353797-fotogaleria-asi-celebran-mundo-ano-nuevo" title="Leer más: Fotogalería | Así celebran en el mundo el Año Nuevo">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31125037/Australia-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2017/12/31/imagenes/2353797-fotogaleria-asi-celebran-mundo-ano-nuevo" class="text-justify">
							Fotogalería | Así celebran en el mundo el Año Nuevo						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2017/12/31/nacionales/2353530-laguna-asososca-podria-volver-oler-podrido-sino-aeracion" title="Leer más: Laguna de Asososca podría volver a oler &#8220;a podrido&#8221; sino hay aeración">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/30162147/CVZ_0607-560x320.jpg" class="img-responsive wp-post-image" alt="Laguna de Asososca" />						</a>
						<a href="https://www.laprensa.com.ni/2017/12/31/nacionales/2353530-laguna-asososca-podria-volver-oler-podrido-sino-aeracion" class="text-justify">
							Laguna de Asososca podría volver a oler &#8220;a podrido&#8221; sino hay aeración						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2017/12/31/nacionales/2353503-cruz-roja-nicaraguense-benemerito-cuerpo-bomberos-listos-ante-emergencias-fin-ano" title="Leer más: Cruz Roja Nicaragüense y Benemérito Cuerpo de Bomberos listos ante emergencias de fin de año">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2017/01/02184247/030117ambNota1photo02-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2017/12/31/nacionales/2353503-cruz-roja-nicaraguense-benemerito-cuerpo-bomberos-listos-ante-emergencias-fin-ano" class="text-justify">
							Cruz Roja Nicaragüense y Benemérito Cuerpo de Bomberos listos ante emergencias de fin de año						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2017/12/31/suplemento/la-prensa-domingo/2352984-chimmy-morales-cafe-me-pone-hiperactivo" title="Leer más: Chimmy Morales: &#8220;El café me pone hiperactivo&#8221;">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/29130731/539-dom-pingpong-560x320.jpg" class="img-responsive wp-post-image" alt="Chimmy Morales" />						</a>
						<a href="https://www.laprensa.com.ni/2017/12/31/suplemento/la-prensa-domingo/2352984-chimmy-morales-cafe-me-pone-hiperactivo" class="text-justify">
							Chimmy Morales: &#8220;El café me pone hiperactivo&#8221;						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2017/12/31/economia/2353720-canasta-basica-supera-los-c13000-nicaragua" title="Leer más: Canasta básica supera los C$13,000 en Nicaragua">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/31140746/111115-Act-4-2photo01-560x320.jpg" class="img-responsive wp-post-image" alt="“Creo que lo primero que tenemos que hacer es reconocer que es una recuperación para el poder adquisitivo de los trabajadores que se convierte en un beneficio multiplicador para todos los sectores”, expresó el presidente del Cosep, José Adán Aguerri, al ser consultado sobre el salario mínimo y un posible incremento en los productos de la canasta básica. LA PRENSA/ARCHIVO" />						</a>
						<a href="https://www.laprensa.com.ni/2017/12/31/economia/2353720-canasta-basica-supera-los-c13000-nicaragua" class="text-justify">
							Canasta básica supera los C$13,000 en Nicaragua						</a>
					</article>
					</div>
</section>
    <div class="row mob-hidden">
        <div class="col-md-12 text-center">
            <!-- Ads 728x90 -->
        </div>
    </div>

    <div class="row spacer" id="comentarios">
        <div class="col-md-12">
            <div class="notice notice-blue">
                <strong>Comentarios</strong>
            </div>
        </div>
    </div>
<div class="bs-callout bs-callout-info text-justify small">
    <p>Apegados a la libertad de expresión y a las políticas de privacidad, www.laprensa.com.ni modera los
        comentarios. Para publicar un comentario más rápidamente debe iniciar sesión con su cuenta en Google o
        Facebook.
        No se publicaran comentarios que contengan expresiones ofensivas, imputaciones de delito, acusaciones
        personales o que inciten a la violencia. Solo se publicarán aquellos comentarios cuyo contenido esté
        relacionado a la nota.
    </p>
    <p>LA PRENSA tampoco publicará comentarios escritos en mayúsculas o que hagan enlace hacia otros sitios
        webs no autorizados, y únicamente se publicará comentarios escritos en español.
    </p>
    <p>
        Los comentarios y opiniones que expresen nuestros lectores no son necesariamente compartidos por
        Editorial LA PRENSA, ni la empresa se hace responsable por sus contenidos.
    </p>
    <p>
        Se le solicita a los lectores reportar un comentario publicado que contradiga estas disposiciones a:
        <a href="mailto:edicion.digital@laprensa.com.ni">edicion.digital@laprensa.com.ni</a> para que sea removido.
    </p>
</div>

<div id="disqus_thread">
    </div>

 <br />

    <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button"
       title="Click para ir al inicio de la Nota" data-toggle="tooltip" data-placement="top">
        <span class="glyphicon glyphicon-chevron-up"></span>
    </a>

    </article>
    <div class="col-md-4">
        <!--Ads despues de lptv-->
        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <script type="text/javascript">eplAD4M("nacionales_I_1_300x250_2");</script>
            </div>
        </div>

        <!-- MODULO MAS RECIENTES -->
        <div class="clearfix"></div>
<div class="notice notice-blue">
    <strong>Recientes</strong>
</div>
<div class="row">
    <div class="col-md-12">
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/12/2017					</span>
					<span class="year">
						07:57 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2017/12/31/nacionales/2353872-misa-fin-ano">Cardenal Brenes exhorta a las familias nicaragüenses a tener a Cristo en sus vidas en la misa de fin de año</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2017/12/31/nacionales/2353872-misa-fin-ano">
                            <img title="Cardenal Brenes exhorta a las familias nicaragüenses a tener a Cristo en sus vidas en la misa de fin de año" alt="Cardenal Brenes exhorta a las familias nicaragüenses a tener a Cristo en sus vidas en la misa de fin de año" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31192852/WIL_0078-1-76x76.jpg"/></a>
                                        <p>
                        El cardenal hizo un llamado a valorar a la familia de Jesús, que asegura, es la que enseña los valores morales y cristianos que deben ser los principios en cada familia ..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/12/2017					</span>
					<span class="year">
						06:49 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2017/12/31/lptv/2353860-2353860">Monseñor Silvio Báez habla sobre los esquemas políticos de Ortega</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/lptv">LPTV</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2017/12/31/lptv/2353860-2353860">
                            <img title="Monseñor Silvio Báez habla sobre los esquemas políticos de Ortega" alt="Monseñor Silvio Báez habla sobre los esquemas políticos de Ortega" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31184016/539-Dom-Reportajephoto051-76x76.jpg"/></a>
                                        <p>
                        Desde que regresó a Nicaragua, monseñor Silvio Báez se ha destacado como una de las voces que más se escucha en contra de los desmanes del gobierno de turno..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/12/2017					</span>
					<span class="year">
						06:36 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2017/12/31/lptv/2353856-johnny-jimenez-los-hombres-que-ejercen-violencia-pueden-cambiar-pero-deben-cambiar-el-chip-primero">Johnny Jiménez: &#8220;Los hombres que ejercen violencia pueden cambiar, pero deben cambiar el chip primero&#8221;</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/lptv">LPTV</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2017/12/31/lptv/2353856-johnny-jimenez-los-hombres-que-ejercen-violencia-pueden-cambiar-pero-deben-cambiar-el-chip-primero">
                            <img title="Johnny Jiménez: &#8220;Los hombres que ejercen violencia pueden cambiar, pero deben cambiar el chip primero&#8221;" alt="Johnny Jiménez: &#8220;Los hombres que ejercen violencia pueden cambiar, pero deben cambiar el chip primero&#8221;" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31182822/539-Dom-Entrevistaphoto011-76x76.jpg"/></a>
                                        <p>
                        Ha trabajado de cerca con hombres de todas las zonas de Nicaragua: miskitos, creoles, campesinos, urbanos, jóvenes, adultos, adolescentes, niños, y también en espacios mixtos, hombres y mujeres..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/12/2017					</span>
					<span class="year">
						05:47 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2017/12/31/nacionales/2353843-una-mujer-asesinada-hermano-la-carretera-vieja-leon">Una mujer es asesinada por su hermano en la Carretera Vieja a León</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2017/12/31/nacionales/2353843-una-mujer-asesinada-hermano-la-carretera-vieja-leon">
                            <img title="Una mujer es asesinada por su hermano en la Carretera Vieja a León" alt="Una mujer es asesinada por su hermano en la Carretera Vieja a León" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31191456/mujer1-76x76.jpg"/></a>
                                        <p>
                        Paola Bravo discutió con su hermano Eddy Bravo, quien sacó un cuchillo y le dio varias estocadas. El sospechoso ya fue detenido por las autoridades ..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/12/2017					</span>
					<span class="year">
						05:32 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2017/12/31/lptv/2353828-carlos-buitrago-termino-noqueado-ante-hiroto-kyoguchi">Carlos Buitrago terminó noqueado ante Hiroto Kyoguchi</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/lptv">LPTV</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2017/12/31/lptv/2353828-carlos-buitrago-termino-noqueado-ante-hiroto-kyoguchi">
                            <img title="Carlos Buitrago terminó noqueado ante Hiroto Kyoguchi" alt="Carlos Buitrago terminó noqueado ante Hiroto Kyoguchi" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31060335/26167044_810862495784267_1208720795534670012_n-76x76.jpg"/></a>
                                        <p>
                        “Chocorroncito” “cuando podía ser campeón mundial no quiso y ahora que quiere no puede”. El réferi Roberto Ramírez se apiadó del nicaragüense deteniendo la pelea en el octavo asalto..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/12/2017					</span>
					<span class="year">
						05:29 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2017/12/31/departamentales/2353835-capturan-al-abogado-que-asesino-a-un-hombre-de-18-machetazos-en-santa-teresa-carazo">Capturan al abogado que asesinó a un hombre de 18 machetazos en Santa Teresa, Carazo</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/departamentales">Departamentales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2017/12/31/departamentales/2353835-capturan-al-abogado-que-asesino-a-un-hombre-de-18-machetazos-en-santa-teresa-carazo">
                            <img title="Capturan al abogado que asesinó a un hombre de 18 machetazos en Santa Teresa, Carazo" alt="Capturan al abogado que asesinó a un hombre de 18 machetazos en Santa Teresa, Carazo" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/31170605/LVabogadoreo-76x76.jpg"/></a>
                                        <p>
                        Jorge Alberto Salazar Cárdenas, de 42 años, murió de manera instantánea, al recibir 11 machetazos en su cabeza y siete en su espalda el pasado viernes 8 de diciembre ..                    </p>
                </div>
            </div>
            </div>
</div>

        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <script type="text/javascript">eplAD4M("nacionales_I_1_300x600_1");</script>
            </div>
        </div>

        <!-- MODULO SUSCRIPCION -->
        <div class="row spacer">
    <div class="col-md-12">
        <div id="suscription-form-container">
            <h3 class="text-center"><i class="fa fa-envelope"></i> Noticias por Correo</h3>
            <p class="mob-hidden">Suscribase gratis para informarse del diario acontecer nacional e internacional.</p>
            <form method="post" @submit.prevent="submitForm">
                <div class="form-group" :class="{ 'has-error': formErrors.get('newsletters') }">
                    <label>Boletines:</label>
                    <div class="checkbox">
                        <label><input name="newsletters[]" type="checkbox" value="morning" v-model="formNewsletters">
                            Noticias Matutinas</label>
                    </div>
                    <div class="checkbox">
                        <label><input name="newsletters[]" type="checkbox" value="evening" v-model="formNewsletters">
                            Noticias Vespertinas</label>
                    </div>
                    <small v-if="formErrors.get('formNewsletters')" v-text="formErrors.get('formNewsletters')"
                           class="text-danger"></small>
                </div>
                <div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.name') }">
                    <label for="input__name" class="mob-hidden">Nombre:</label>
                    <input id="input__name" type="text" name="name" class="form-control" v-model="formInputs.name"
                           placeholder="Nombre y Apellidos..." @keydown="formErrors.clear('formInputs.name')" required>
                    <small v-if="formErrors.has('formInputs.name')" v-text="formErrors.get('formInputs.name')"
                           class="text-danger"></small>
                </div>
                <div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.email') }">
                    <label for="input__email" class="mob-hidden">Email:</label>
                    <input id="input__email" type="text" name="email" class="form-control" v-model="formInputs.email"
                           placeholder="Escriba su email..." required>
                    <small v-if="formErrors.get('formInputs.email')" class="text-danger">{{
                        formErrors.get('formInputs.email') }}
                    </small>
                </div>
                <div class="form-group text-center">
                    <button class="btn btn-success" type="submit">Suscribirse
                        <i v-show="loading" class='fa fa-circle-o-notch fa-spin'></i>
                    </button>
                    <div v-if="message != ''" v-for="(value, key) in message" class="alert alert-success">
                        <p class="text-success">{{ value }}</p>
                    </div>
                </div>
            </form>
        </div>
    </div>
</div>    </div>
    </div><!-- end singles2 -->
    </div>
    </div><!--end container-->
<footer>
	<div class="row">
		<section id="footer-container" class="col-md-12">
			<div class="col-md-5  visible-lg">
				<div class="row">
					<div class="col-md-4">
						<h6 class="text-center">Secciones</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/nacionales"
								   title="Nacionales"> Nacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/deportes"
								   title="Deportes">Deportes</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/economia"
								   title="Economía">Economía</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/politica"
								   title="Política">Política</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/internacionales" title="Internacionales">Internacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/espectaculo"
								   title="Espectáculos">Espectáculos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/departamentales" title="Departamentales">Departamentales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/opinion"
								   title="Opinión">Opinión</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/ciencia"
								   title="Ciencia">Ciencia</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/cultura"
								   title="Cultura">Cultura</a>
							</li>

						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Suplementos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/aqui-entre-nos"
								   title="Aquí entre nos">Aquí entre nos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo"
								   title="Domingo">Domingo</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="http://multimedia.laprensa.com.ni/"
								   title="Domingo">Reportaje Multimedia </a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/empresariales" title="Domingo">
									Empresariales</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Productos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a target="_blank" rel="nofollow" class="list-blanco-izquierdo" href="http://todobusco.com/" title="todobusco">Todo
									busco</a>
							</li>
							<li>
								Suscripción al períodico
							</li>
							<li>
								<a target="_blank" rel="nofollow" href="https://www.magazine.com.ni" target="_blank">Magazine</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-3">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Redes Sociales</h6>
						<div class="row" align="center">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua" class="icoFacebook"
									       title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/" class="icoInstagram"
									       title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa" class="icoTwitter"
									       title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"
									       class="icoGoogle" title="Google +"><i
												class="fa fa-google-plus fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"
									       class="icoLinkedin" title="Linkedin"><i
												class="fa fa-linkedin fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani" class="icoSnapchat-2"
									       title="Snapshat"> <i style="color: white ! important;"
									                            class="fa fa-snapchat-ghost fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"
									       class="icoYoutube" title="Youtube"><i
												class="fa fa-youtube fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<p class="list-blanco-centrado">Descargue nuestra aplicación</p>
						<div class="row" align="center">
							<div class="col-md-12">
								<div class="row">
									<div class="col-md-12">
										<ul class="social-network social-circle">
											<li>
												<a target="_blank" href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8"
												   class="icoMc" title="Descargue nuestra aplicación"><i
														class="fa fa-apple fa-fw"></i></a></li>
											<li>
												<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gb.laprensa"
												   class="icoAnd" title="Descargue nuestra aplicación"><i
														class="fa fa-play fa-fw"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12">
						<ul class="list-blanco-centrado">
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/historia-de-la-prensa-sa"
								   title="Historia de la prensa">Historia de La Prensa</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/sobre-la-prensa"
								   title="La República de Papel">La República de Papel</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/politica-de-privacidad"
								   title="Política de privacidad">Política de privacidad</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-4">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Contáctenos</h6>
						<div class="row">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li>
										<a href="https://www.laprensa.com.ni/contactenos/contactenos-en-redaccion"
										   class="icoEscribanos" title="Contáctenos en redacción"><i
												class="fa fa-commenting fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos"
									       class="icoEscribanos-circulacion" title="Contáctenos en ventas"><i
												class="fa fa-male fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos/atencion-al-cliente"
									       class="icoEscribanos-ventas" title="Contáctenos de suscripciones"><i
												class="fa fa-users fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/suscripcion-boletin"
									       class="icoEmail" title="Reciba sus noticias por email"><i
												class="fa fa-newspaper-o fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="row">
						<div class="col-md-12" align="center">
							<img alt="La Prensa"
							     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25135529/loguito_lp.png"/>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<address class="list-blanco-centrado" itemtype="http://schema.org/LocalBusiness" itemscope>
							<p itemprop="name">Editorial La Prensa, S.A.</p>
							<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
								<p>
									<span itemprop="streetAddress">Km. 4 1/2 Carretera Norte</span>,
									<span itemprop="addressRegion">Managua</span>,
									<span itemprop="addressCountry">Nicaragua</span>.
								</p>
								<p>Apartado Postal <span itemprop="postalCode">192</span>
							</div>
							<p>PBX <span itemprop="telephone"><a href="tel:50522556767">(505) 2255-6767</a></span></p>
							<p>FAX <span itemprop="faxNumber">(505) 2255-6780</span> ext. 5369</p>
							<meta itemprop="image" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
							<meta itemprop="openingHours" content="Mo-FR 08:00-18:00 Sa 08:00-12:00">
							<meta itemprop="alternateName" content="Peri&oacute;dico La Prensa">
							<meta itemprop="priceRange" content="C$ 7.00 - C$ 2000">

						</address>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12" align="center">
						<img alt="Sociedad Interamericana de Prensa"
						     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/26163535/sip.png"/>
					</div>
				</div>
			</div>
			<div class="col-md-12 text-center">
				<img class="desaturate-2" alt="La Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112859/lp_loguitoblanco.png"/>
				<img class="desaturate" alt="Grupo Editorial la Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112849/gep_loguito.png"/>
				<a href="https://www.magazine.com.ni" target="_blank"
				   title="Visita nuestra Revista Magazine online">
					<img class="desaturate"
					     alt="Revista Magazine"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112902/mgz_loguito.png"/>
				</a>
				<a href="http://todobusco.com/">
					<img class="desaturate"
					     alt="Todo Busco"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/09/30103003/todo_busco1.png"/></a>
				<a href="http://www.hoy.com.ni/">
					<img class="desaturate"
					     alt="Diario Hoy"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112850/hoy_loguito.png"/></a>
			</div>
		</section>
		<div class="footer-copyright col-md-12">
			<p class="text-center">&copy; 2018 Editorial La Prensa, S.A Todos los derechos reservados.</p>
		</div>
	</div>
</footer>

<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.laprensa.com.ni\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/jquery.lazyload.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts-footer.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/social-share-kit.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"2353872 http:\/\/gep90.laprensa.com.ni\/?p=2353872","disqusShortname":"laprensanicaragua","disqusTitle":"Cardenal Brenes exhorta a las familias nicarag\u00fcenses a tener a Cristo en sus vidas en la misa de fin de a\u00f1o","disqusUrl":"https:\/\/www.laprensa.com.ni\/2017\/12\/31\/nacionales\/2353872-misa-fin-ano","options":{"manualSync":""},"postId":"2353872"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laprensanicaragua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9793390-1');
</script>


<!-- google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- /google adsense -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "aIBjg1aAQ700U2",
		domain: "laprensa.com.ni",
		dynamic: true
	};
	(function () {
		var as = document.createElement('script');
		as.type = 'text/javascript';
		as.async = true;
		as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s);
	})();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aIBjg1aAQ700U2" style="display:none"
               height="1" width="1" alt="La Prensa" title="La Prensa"/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65182;
	_sf_async_config.domain = 'laprensa.com.ni';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
		_sf_async_config.authors = "Emiliano Chamorro";
	
		_sf_async_config.sections = "Nacionales";

	/** CONFIGURATION END **/
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

			document.body.appendChild(e);
		}

		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<script>
    class Errors {
        constructor() {
            this.formErrors = {};
        }

        get(field) {
            if (this.formErrors[field]) {
                return this.formErrors[field][0]
            }
        }

        set(field, errors) {
            this.formErrors[field] = errors;
        }

        record(errors) {
            this.formErrors = errors;
        }

        has(field) {
            return this.formErrors.hasOwnProperty(field);
        }

        clear(field) {
           /* if (field) {
                delete this.formErrors[field];

                return;
            }*/

            this.formErrors = {};
        }

        any() {
            return Object.keys(this.formErrors).length > 0;
        }
    }

    var vm = new Vue({
        el: '#suscription-form-container',
        data: {
            formInputs: {}, // Form input object
            formNewsletters: [],
            formErrors: new Errors(), // Form errors object
            message: '',
            loading: ''
        },
        methods: {
            submitForm: function (e) {
                e.preventDefault();

                this.loading = true;
                this.formErrors = new Errors();

                axios.post('http://mailchimp.laprensa.com.ni/api/suscribe/create', this.$data )
                    .then( response =>  {
                        this.message = response.data.message;
                        this.loading = false;
                    } )
                    .catch( error => {
                        this.formErrors.record(error.response.data);
                        this.loading = false;
                    });
            }
        }
    });
</script>

</div>
</body>
</html>
<!-- /11648707/Intersitial-Bloque -->
<div id='div-gpt-ad-1463846552738-0'>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-1463846552738-0');
		});
	</script>
</div>