<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="icon" href="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2015/11/favicon.ico"
	      type="image/x-icon"/>
	<style>.inner-addon {
			position: relative
		}

		.inner-addon .glyphicon {
			position: absolute;
			padding: 10px;
			pointer-events: none
		}

		.left-addon .glyphicon {
			left: 0
		}

		.right-addon .glyphicon {
			right: 0
		}

		.left-addon input {
			padding-left: 30px
		}

		.right-addon input {
			padding-right: 30px
		}</style>
	    
<!-- marfeel code -->
<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>


<!-- Piano -->
<script>
	// Piano Ad Block detection
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	}
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);

	// Piano Tracking Code
	tp = window["tp"] || [];
	// The content published date
	tp.push(["setContentCreated", "2018-02-14T00:00:21+00:00"]);
	// The content author
	tp.push(["setContentAuthor", "13062"]);
	// The content section
	tp.push(["setContentSection", ["Pol\u00edtica"]]);
	// The content tags
	tp.push(["setTags", ["Daniel Ortega","Francisco Aguirre Sacasa","Ileana Ros-Lehtinen","Roberto Rivas","Washington"]]);
	// If the content is native advertising
	tp.push(["setContentIsNative", false]);
	/**
	 * Standard Piano JS Sandbox
	 */
	(function (src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience.tinypass.com/xbuilder/experience/load?aid=9yLykfGaKK");
</script>

<!-- adtrend media -->
<script type='text/javascript' src='//tag.adtrendmedia.net/script/14567722055/preload.js' async='async'></script>
<!-- adtrend media -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1199834677431615",
		enable_page_level_ads: true
	});
</script>

<!-- notus digital -->
<script>
	if (window.location.hash.indexOf('apdAdmin') != -1) {
		if (typeof(Storage) !== 'undefined' && localStorage !== null) {
			localStorage.apdAdmin = 1;
		}
	}
	var adminMode = ((typeof(Storage) == 'undefined' || localStorage === null) || (localStorage.apdAdmin == 1));
	window.apd_options = {
		"accelerate": 0,
		"dynamicElements": 1,
		"websiteId": 5429
	};
	(function () {
		var apd = document.createElement('script');
		apd.type = 'text/javascript';
		apd.async = true;
		if (adminMode) {
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		} else {
			apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(apd, s);
	})();
</script>

<!-- content insights -->

		<script type="text/javascript">
			/* CONFIGURATION START */
			var _ain = {
				id: "2031",
				postid: "2376486",
				maincontent: ".ciTrackContent",
				title: "Daniel Ortega envió mala señal a Washington con reforma electoral",
				pubdate: "2018-02-14T00:00:21+00:00",
				authors: "Emiliano Chamorro Mendieta",
				sections: "Política",
				tags: "Daniel Ortega,Francisco Aguirre Sacasa,Ileana Ros-Lehtinen,Roberto Rivas,Washington",
				comments: "0",
				access_level: "free",
				article_type: "news",
				reader_type: "anonymous",
				image: "https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco-750x500.jpg"
			};
			/* CONFIGURATION END */
			(function (d, s) {
				var sf = d.createElement(s);
				sf.type = 'text/javascript';
				sf.async = true;
				sf.src = (('https:' == d.location.protocol)
					? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
					: 'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
		})(document, 'script');
		</script>
	
    <title>Daniel Ortega envió mala señal a Washington con reforma electoral</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El excanciller Francisco Aguirre Sacasa, asegura que Daniel Ortega, con protección a Roberto Rivas, envia señales negativas a Washington."/>
<link rel="canonical" href="https://www.laprensa.com.ni/2018/02/14/politica/2376486-daniel-ortega-envio-mala-senal-a-washington-con-reforma-electoral" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Daniel Ortega envió mala señal a Washington con reforma electoral" />
<meta property="og:description" content="El excanciller Francisco Aguirre Sacasa, asegura que Daniel Ortega, con protección a Roberto Rivas, envia señales negativas a Washington." />
<meta property="og:url" content="https://www.laprensa.com.ni/2018/02/14/politica/2376486-daniel-ortega-envio-mala-senal-a-washington-con-reforma-electoral" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="Daniel Ortega" />
<meta property="article:tag" content="Francisco Aguirre Sacasa" />
<meta property="article:tag" content="Ileana Ros-Lehtinen" />
<meta property="article:tag" content="Roberto Rivas" />
<meta property="article:tag" content="Washington" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-02-14T00:00:21+00:00" />
<meta property="article:modified_time" content="2018-02-14T00:00:12+00:00" />
<meta property="og:updated_time" content="2018-02-14T00:00:12+00:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco.jpg" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El excanciller Francisco Aguirre Sacasa, asegura que Daniel Ortega, con protección a Roberto Rivas, envia señales negativas a Washington." />
<meta name="twitter:title" content="Daniel Ortega envió mala señal a Washington con reforma electoral" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensa.com.ni\/","name":"LA PRENSA","alternateName":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensa.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensa.com.ni\/2018\/02\/14\/politica\/2376486-daniel-ortega-envio-mala-senal-a-washington-con-reforma-electoral","sameAs":[],"@id":"#organization","name":"Grupo Editorial La Prensa","logo":"http:\/\/www.laprensa.com.ni\/wp-content\/uploads\/sites\/2\/2015\/07\/icono-1024x1024-float.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='lp-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/min/lp.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/social-share-kit.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2376486' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2018%2F02%2F14%2Fpolitica%2F2376486-daniel-ortega-envio-mala-senal-a-washington-con-reforma-electoral" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2018%2F02%2F14%2Fpolitica%2F2376486-daniel-ortega-envio-mala-senal-a-washington-con-reforma-electoral&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body >
<!-- Script - Declaración de variables de Eplanning  -->
<script language="JavaScript" type="text/javascript"><!--
	var secEPL = "politica";
	var ssEPL  = "politica_notas_internas";
	var espaciosEPL = ["politica_I_1_728x90_1","politica_I_1_160x600_1","politica_I_1_160x600_2","politica_I_1_300x600_1","politica_I_1_300x250_1","politica_I_1_300x250_2","politica_I_1_300x250_3"];
	    var eplDoc = document;
    var eplLL = false;
    var eS1 = 'us.img.e-planning.net';
    var eplArgs = {
        iIF: 1,
        sV: schemeLocal() + "://ads.us.e-planning.net/",
        vV: "4",
        sI: "1c7bd",
        sec: secEPL,
        ss: ssEPL,
        eIs: espaciosEPL
    };
    function eplCheckStart() {
        if (document.epl) {
            var e = document.epl;
            if (e.eplReady()) {
                return true;
            } else {
                e.eplInit(eplArgs);
                if (eplArgs.custom) {
                    for (var s in eplArgs.custom) {
                        document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                    }
                }
                return e.eplReady();
            }
        } else {
            if (eplLL) return false;
            if (!document.body) return false;
            var eS2;
            var dc = document.cookie;
            var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
            var ci = dc.indexOf(cookieName);
            if (ci != -1) {
                ci += cookieName.length;
                var ce = dc.indexOf(';', ci);
                if (ce == -1) ce = dc.length;
                eS2 = dc.substring(ci, ce);
            }
            var eIF = document.createElement('IFRAME');
            eIF.src = 'about:blank';
            eIF.id = 'epl4iframe';
            eIF.name = 'epl4iframe';
            eIF.width = 0;
            eIF.height = 0;
            eIF.style.width = '0px';
            eIF.style.height = '0px';
            eIF.style.display = 'none';
            document.body.appendChild(eIF);

            var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
            eIFD.open();
            eIFD.write('<html><head><title>e-planning</title></head><bo' + 'dy></bo' + 'dy></html>');
            eIFD.close();
            var s = eIFD.createElement('SCRIPT');
            s.src = schemeLocal() + '://' + (eS2 ? eS2 : eS1) + '/layers/epl-41.js';
            eIFD.body.appendChild(s);
            if (!eS2) {
                var ss = eIFD.createElement('SCRIPT');
                ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1c544';
                eIFD.body.appendChild(ss);
            }
            eplLL = true;
            return false;
        }
    }
    eplCheckStart();
    function eplSetAdM(eID, custF) {
        if (eplCheckStart()) {
            if (custF) {
                document.epl.setCustomAdShow(eID, eplArgs.custom[eID]);
            }
            document.epl.showSpace(eID);
        } else {
            var efu = 'eplSetAdM("' + eID + '", ' + (custF ? 'true' : 'false') + ');';
            setTimeout(efu, 250);
        }
    }
    function eplAD4M(eID, custF) {
        document.write('<div id="eplAdDiv' + eID + '"></div>');
        if (custF) {
            if (!eplArgs.custom) {
                eplArgs.custom = {};
            }
            eplArgs.custom[eID] = custF;
        }
        eplSetAdM(eID, custF ? true : false);
    }
    function schemeLocal() {
        if (document.location.protocol) {
            protocol = document.location.protocol;
        } else {
            protocol = window.top.location.protocol;
        }
        if (protocol) {
            if (protocol.indexOf('https') !== -1) {
                return 'https';
            } else {
                return 'http';
            }
        }
    }

    //--></script>	<!-- Fin de Eplannig -->
	
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=929616957083663";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!--TOP NAV-->
<div class="navbar-wrapper">
	<nav class="navbar navbar-fixed-top stn navcatg">
		<div class="container-fluid barra" style="display:block;">
			<!-- Side Nav -->
			<div class="navbar-header col-md-8">
				<button id="nav-btn">
					<div></div>
					<div></div>
					<div></div>
				</button>
				<div class="col-xs-7 col-md-3">
					<a class="navbar-brand" href="https://www.laprensa.com.ni/" title="La Prensa - Ir a la Portada">
						<img src="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logowhite.svg"
						     class="logotop2 img-responsive" alt="La Prensa"/>
					</a>
				</div>
				<!-- Search Form Mobile-->
				<form id="search-mobile" action="https://www.laprensa.com.ni/buscar" method="get" class="visible-xs">
					<div id="label-mobile"><label for="search-terms" id="search-label-mobile">Buscar</label></div>
					<div id="input-mobile"><input type="text" name="q" id="q-mobile" placeholder="Buscar..."></div>
				</form>
				<!-- end Search Form Mobile -->

									<div class="col-xs-7 col-md-6 navbar-brand">
						<span class="topcattnav category-header-pleca mob-hidden">/&nbsp;</span>
						<h2 class="topcattnav text-uppercase mob-hidden">
							<a href="https://www.laprensa.com.ni/politica" class="logotop2cat">
								Política							</a>
						</h2>
					</div>
				
			</div>

			<div class="mob-hidden col-md-4">
				<ul class="social-icons icon-circle icon-zoom  list-unstyled list-inline lnp pull-right mobsocial">
					<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani"><i class="fa fa-snapchat-ghost"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua"><i class="fa fa-facebook"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa"><i class="fa fa-twitter"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/"><i class="fa fa-instagram"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"><i class="fa fa-youtube"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"><i
								class="fa fa-linkedin"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"><i class="fa fa-google-plus"></i></a>
					</li>
				</ul>

				<!-- Search Form -->
				<form id="search" action="https://www.laprensa.com.ni/buscar" method="get" class="hidden-xs">
					<div id="label"><label for="search-terms" id="search-label">Buscar</label></div>
					<div id="input"><input type="text" name="q" id="q" placeholder="Buscar..."></div>
				</form>
			</div>
			<!-- /.nav-collapse -->
		</div>
	</nav>
</div>


<!-- Main Side Nav -->
<div id="side-nav" class="">
	<div class="lateral">
		<ul id="menu-menu-lateral-izquierdo" class="nav-side"><li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul>	</div>
</div>
<!-- end Main Side Nav -->
<div id="main"  class="container contaibord singles container-single">
    <div class="leftads">
        <script type="text/javascript">eplAD4M("politica_I_1_160x600_1");</script>
    </div>
    <div class="rightads">
        <script type="text/javascript">eplAD4M("politica_I_1_160x600_2");</script>
    </div>
    <div class="row margin-ads-728x90">
        <div class="col-md-12 text-center">
            <script type="text/javascript">eplAD4M("politica_I_1_728x90_1");</script>
        </div>
    </div>
        <div class="row singles2">
        <article class="col-sm-12 col-md-8"  itemscope itemtype="http://schema.org/NewsArticle">

       <!-- Funcion muestre el antetitulo --> 

		
		
		<h1 itemprop="headline">Daniel Ortega envió mala señal a Washington con reforma electoral</h1>

        <em class="sing-prev mob-hidden custom-header" itemprop="description">
			<!-- Condicional de introduccion -->

			<p class='antetitulo'>A juicio del excanciller Francisco Aguirre Sacasa, la administración norteamericana ve con preocupación la falta de voluntad política del presidente designado por el poder electoral, Daniel Ortega, al haber reformado la Ley Electoral y no destituir a Roberto Rivas.</p>        </em>
        <div class="sing-info">
            <em class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <i class="fa fa-user"></i>
                                <span itemprop="name"><a href='https://www.laprensa.com.ni/author/emiliano_chamorro_1' title='Ver más noticias por: Emiliano Chamorro Mendieta' rel='author'>Emiliano Chamorro Mendieta</a></span>
            </em>
            <em class="publicacion pull-right">
                <i class="fa fa-calendar"></i>14/02/2018            </em>
        </div>
                    <div class="row">
                <div class="col-md-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img width="750" height="500" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco-750x500.jpg" class="img-responsive wp-post-image" alt="" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco-750x500.jpg 750w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco-300x199.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco-230x153.jpg 230w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco-188x125.jpg 188w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco-165x110.jpg 165w" sizes="(max-width: 750px) 100vw, 750px" />                                            <div class="sing-fotoinfo">
                            <p>Francisco Xavier Aguirre Sacasa aseguró que la supertormenta le quitó impulso a la campaña de Mitt Romney y permitió a Barack Obama ponerse al frente del país para buscar soluciones al desastre que dejó Sandy.  LA PRENSA/ARCHIVO</p>
                        </div>
                                        <meta itemprop="url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13210719/1351824138_021112-fco-750x500.jpg">
                    <meta itemprop="width" content="750">
                    <meta itemprop="height" content="500">
                </div>
            </div><!-- .row end - imagen destacada -->
                <div class="row">
            <div class="col-sm-12">
                <div class="sing-contenido ciTrackContent" itemprop="articleBody">
                    <p>A juicio del excanciller Francisco Aguirre Sacasa, la administración norteamericana ve con preocupación la falta de voluntad política del presidente designado por el poder electoral, Daniel Ortega, al haber reformado la Ley Electoral, en la que se dejó sin funciones al magistrado Roberto Rivas, pero lo protegió con inmunidad, pese a que el 21 de diciembre pasado fue sancionado por el Departamento del Tesoro de Estados Unidos junto a 13 personas más señaladas como abusadoras de derechos humanos y corruptos en el mundo.</p>
<p>“Al no cortar por lo sano en el tema de Roberto Rivas, no voy a ocultarte que existen serias dudas en Washington de que en El Carmen haya un deseo genuino de cambiar el rumbo político del país”, aseguró.</p>
<p><strong>Lea más en: <a href="https://www.laprensa.com.ni/2018/02/08/politica/2373663-orteguismo-protege-roberto-rivas-con-sorpresiva-reforma-ley-electoral">Orteguismo protege a Roberto Rivas con sorpresiva reforma a Ley Electoral</a></strong></p><div class="adscontenido"><script type="text/javascript">eplAD4M("politica_I_1_300x250_1");</script></div>
<p>La presidenta emérita del Comité de Relaciones Exteriores en la Cámara de Representantes, Ileana Ros-Lehtinen, también calificó de falta de voluntad de Ortega la reforma a la Ley Electoral.</p>
<p>“La reforma a la Ley Electoral aprobada por la Asamblea Nacional no es más que otra farsa empleada por Ortega y sus compinches, y no hace nada para avanzar la democracia y el estado de derecho en Nicaragua”, afirmó la legisladora.</p>
<h3>Es cuestionado</h3>
<p>“En otras palabras, sí se cuestiona la voluntad del comandante Ortega. Mirá, en Washington nadie quiere un enfrentamiento con Nicaragua. Lo que pretenden los parlamentarios norteamericanos es que Daniel retome el sendero hacia la restauración de la institucionalidad democrática. Y esta voluntad se tiene que manifestar a través de una serie de acciones creíbles que hasta la fecha no se han dado”, señaló el también analista político.</p>
<p>Recordó que las relaciones entre Nicaragua y Washington no están en su mejor momento y que por el contrario se deterioran. “Las relaciones entre Estados Unidos y Nicaragua han estado en franco deterioro desde 2007 por el retroceso en la gobernabilidad política en Nicaragua”, asegura.</p>
<p><strong>Lea más en: <a href="https://www.laprensa.com.ni/2017/12/22/politica/2350347-roberto-rivas-historia-del-magistrado-impune">Roberto Rivas, historia del magistrado impune</a></strong></p>
<p>Según Aguirre, desde mediados del 2016, este intercambio de señales se ha intensificado, pero las relaciones entre ambas naciones se complican al ser incluido Rivas en una lista de sancionados y la insistencia de Ortega de mantenerlo en el Poder Electoral.</p>
<p>“En este intercambio de señales, el ‘invisibilizar’ a Roberto Rivas manteniéndolo como presidente con goce de salario –aunque prácticamente sin funciones—es una micro señal que no cambia nada. Más bien sé que es visto en el Congreso como una suerte de burla. O sea que su efecto neto ha sido negativo”, aseguró Aguirre Sacasa.</p>
<h3>Panorama internacional preocupante</h3>
<p>“Veo francamente preocupante el panorama internacional para Nicaragua si no hay una verdadera apertura hacia la democracia”, indicó el exdiplomático Francisco Aguirre Sacasa.</p>
<p>Para Aguirre, en Washington no se pretende que Nicaragua se convierta en una democracia tan pura,. “pero sí se piensa que los votos de los nicaragüenses se deben de contar y que el país debe de gozar de un estado de derecho”, señaló.</p>
<p>“Creo que veremos más presión, no sólo por parte de la Magnitsky Global sino que eventualmente por parte de la Nica Act. Y de ser aprobada, la Nica Act será la versión del Senado que enfatiza la amenaza que Nicaragua representa para la seguridad del hemisferio por sus relaciones con la Federación Rusa y Venezuela. Este cóctel es altamente peligroso y podría descarrilar uno de los logros indiscutibles de nuestro país: su robusto desempeño socioeconómico“.”, expuso el excanciller.</p>
<p><strong>Lea mas en: <a href="https://www.laprensa.com.ni/2017/12/26/politica/2351468-roberto-rivas-emblema-corrupcion-e-impunidad-la-nicaragua-ortega">Roberto Rivas: emblema de corrupción e impunidad en la Nicaragua de Daniel Ortega</a></strong></p>
<p>&nbsp;</p>
                </div>
            </div>
            <div class="text-center">
                <script type="text/javascript">eplAD4M("politica_I_1_300x250_3");</script>
            </div>
        </div>
	    <!-- Left & centered positioning -->
<div class="ssk-sticky ssk-left ssk-center ssk-lg">
	<a href="" title="Compartir en Facebook" class="ssk ssk-facebook"></a>
	<a href="" title="Compartir en Twitter" class="ssk ssk-twitter"></a>
	<a href="" title="Compartir en Google+" class="ssk ssk-google-plus"></a>
	<a href="" title="Compartir Nota por Email" class="ssk ssk-email"></a>
	<a href="whatsapp://send?text=https://www.laprensa.com.ni/2018/02/14/politica/2376486-daniel-ortega-envio-mala-senal-a-washington-con-reforma-electoral"
       title="Compartir Nota por WhatsApp" class="ssk ssk-whatsapp hidden-lg">
    </a>
</div>

<!-- Left & custom positioning -->
<div class="ssk-sticky ssk-left ssk-lg">...</div>

	<script type="text/javascript">
		/** Social Share Kit **/
		jQuery(function () {
			SocialShareKit.init({
				selector: '.ssk',
				url: 'https://www.laprensa.com.ni/2018/02/14/politica/2376486-daniel-ortega-envio-mala-senal-a-washington-con-reforma-electoral',
                text: '',
                title: 'Daniel Ortega envió mala señal a Washington con reforma electoral',
				twitter: {
					via: 'laprensa',
				}
			});
		})
	</script>
        <meta itemprop="datePublished" content="2018-02-14T00:00:21+00:00"/>
    <meta itemprop="dateModified" content="2018-02-14T00:00:12+00:00"/>

<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.laprensa.com.ni/2018/02/14/politica/2376486-daniel-ortega-envio-mala-senal-a-washington-con-reforma-electoral">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
		<meta itemprop="width" content="521">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="La Prensa">
</div>

<section id="related" class="row">
	<div class="tags-lp col-md-12">
						<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/daniel-ortega">
						Daniel Ortega					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/francisco-aguirre-sacasa">
						Francisco Aguirre Sacasa					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/ileana-ros-lehtinen">
						Ileana Ros-Lehtinen					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/roberto-rivas">
						Roberto Rivas					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/washington">
						Washington					</a>
				</span>
				</div>

	<div class="col-md-12">
		<h3 class="section-header">Noticias Relacionadas</h3>

							<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/02/14/opinion/2376423-el-magistrado-roberto-rivas" title="Leer más: El “magistrado” Roberto Rivas">
							<img width="504" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13183003/Melvin-Sotelo-504x320.jpg" class="img-responsive wp-post-image" alt="" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13183003/Melvin-Sotelo-504x320.jpg 504w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13183003/Melvin-Sotelo-125x80.jpg 125w" sizes="(max-width: 504px) 100vw, 504px" />						</a>
						<a href="https://www.laprensa.com.ni/2018/02/14/opinion/2376423-el-magistrado-roberto-rivas" class="text-justify">
							El “magistrado” Roberto Rivas						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/02/13/politica/2376183-obispo-baez-critica-almagro-por-ambiguo-sobre-situacion-politica-de-nicaragua" title="Leer más: Monseñor Silvio José Báez critica a Luis Almagro por &#8220;ambiguo&#8221; sobre situación política de Nicaragua">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/05/28060037/508-DOM-ENTREVISTA-1-560x320.jpg" class="img-responsive wp-post-image" alt="Silvio Báez, Luis Almagro, OEA, obispo silvio báez, Nicaragua, Monseñor Silvio Báez" />						</a>
						<a href="https://www.laprensa.com.ni/2018/02/13/politica/2376183-obispo-baez-critica-almagro-por-ambiguo-sobre-situacion-politica-de-nicaragua" class="text-justify">
							Monseñor Silvio José Báez critica a Luis Almagro por &#8220;ambiguo&#8221; sobre situación política de Nicaragua						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/02/13/editorial/2375908-el-vuelo-de-roberto-rivas" title="Leer más: El vuelo de Roberto Rivas">
							<img width="403" height="311" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/01/05175955/editorial-3.jpg" class="img-responsive wp-post-image" alt="Ajustes al modo “socialista”, INSS, FMI" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/01/05175955/editorial-3.jpg 403w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/01/05175955/editorial-3-300x232.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/01/05175955/editorial-3-188x145.jpg 188w" sizes="(max-width: 403px) 100vw, 403px" />						</a>
						<a href="https://www.laprensa.com.ni/2018/02/13/editorial/2375908-el-vuelo-de-roberto-rivas" class="text-justify">
							El vuelo de Roberto Rivas						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/02/13/politica/2376040-obispo-abelardo-mata-no-se-puede-construir-un-pais-sobre-mentiras" title="Leer más: Obispo Abelardo Mata: “No se puede construir un país sobre mentiras”">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/02183924/Rosario-Murillo2-560x320.jpg" class="img-responsive wp-post-image" alt="El matrimonio de Rosario Murillo y Daniel Ortega es también la pareja presidencial de Nicaragua. LA PRENSA" />						</a>
						<a href="https://www.laprensa.com.ni/2018/02/13/politica/2376040-obispo-abelardo-mata-no-se-puede-construir-un-pais-sobre-mentiras" class="text-justify">
							Obispo Abelardo Mata: “No se puede construir un país sobre mentiras”						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/02/12/politica/2375967-ortega-nombra-nuevo-embajador-en-costa-rica" title="Leer más: Daniel Ortega nombra a ministro consejero como embajador de Nicaragua en Costa Rica">
							<img width="450" height="248" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/12185813/embajadores-ilustraci%C3%B3n-450.jpg" class="img-responsive wp-post-image" alt="Nicaragua, Costa Rica, Daniel Ortega, embajador de Nicaragua" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/12185813/embajadores-ilustraci%C3%B3n-450.jpg 450w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/12185813/embajadores-ilustraci%C3%B3n-450-300x165.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/12185813/embajadores-ilustraci%C3%B3n-450-188x104.jpg 188w" sizes="(max-width: 450px) 100vw, 450px" />						</a>
						<a href="https://www.laprensa.com.ni/2018/02/12/politica/2375967-ortega-nombra-nuevo-embajador-en-costa-rica" class="text-justify">
							Daniel Ortega nombra a ministro consejero como embajador de Nicaragua en Costa Rica						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/02/12/politica/2375623-fustigan-actitud-sumisa-de-alcaldes-sandinistas-destituidos" title="Leer más: Fustigan actitud sumisa de alcaldes sandinistas destituidos">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/11211038/1330311461_270212poderesN1photo03-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2018/02/12/politica/2375623-fustigan-actitud-sumisa-de-alcaldes-sandinistas-destituidos" class="text-justify">
							Fustigan actitud sumisa de alcaldes sandinistas destituidos						</a>
					</article>
					</div>
</section>
    <div class="row mob-hidden">
        <div class="col-md-12 text-center">
            <!-- Ads 728x90 -->
        </div>
    </div>

    <div class="row spacer" id="comentarios">
        <div class="col-md-12">
            <div class="notice notice-blue">
                <strong>Comentarios</strong>
            </div>
        </div>
    </div>
<div class="bs-callout bs-callout-info text-justify small">
    <p>Apegados a la libertad de expresión y a las políticas de privacidad, www.laprensa.com.ni modera los
        comentarios. Para publicar un comentario más rápidamente debe iniciar sesión con su cuenta en Google o
        Facebook.
        No se publicaran comentarios que contengan expresiones ofensivas, imputaciones de delito, acusaciones
        personales o que inciten a la violencia. Solo se publicarán aquellos comentarios cuyo contenido esté
        relacionado a la nota.
    </p>
    <p>LA PRENSA tampoco publicará comentarios escritos en mayúsculas o que hagan enlace hacia otros sitios
        webs no autorizados, y únicamente se publicará comentarios escritos en español.
    </p>
    <p>
        Los comentarios y opiniones que expresen nuestros lectores no son necesariamente compartidos por
        Editorial LA PRENSA, ni la empresa se hace responsable por sus contenidos.
    </p>
    <p>
        Se le solicita a los lectores reportar un comentario publicado que contradiga estas disposiciones a:
        <a href="mailto:edicion.digital@laprensa.com.ni">edicion.digital@laprensa.com.ni</a> para que sea removido.
    </p>
</div>

<div id="disqus_thread">
    </div>

 <br />

    <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button"
       title="Click para ir al inicio de la Nota" data-toggle="tooltip" data-placement="top">
        <span class="glyphicon glyphicon-chevron-up"></span>
    </a>
    </article>
    <div class="col-md-4">
        <!--Ads despues de lptv-->
        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <script type="text/javascript">eplAD4M("politica_I_1_300x250_2");</script>
            </div>
        </div>

        <!-- MODULO MAS RECIENTES -->
        <div class="clearfix"></div>
<div class="notice notice-blue">
    <strong>Recientes</strong>
</div>
<div class="row">
    <div class="col-md-12">
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    14/02/2018					</span>
					<span class="year">
						08:50 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/02/14/internacionales/2376690-tiroteo-deja-al-menos-un-herido-en-la-nsa-de-estados-unidos">Tiroteo deja al menos un herido en la NSA de Estados Unidos</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/internacionales">Internacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/02/14/internacionales/2376690-tiroteo-deja-al-menos-un-herido-en-la-nsa-de-estados-unidos">
                            <img title="Tiroteo deja al menos un herido en la NSA de Estados Unidos" alt="Tiroteo deja al menos un herido en la NSA de Estados Unidos" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/14084838/NSA-76x76.jpg"/></a>
                                        <p>
                        La cadena de televisión NBC difundió imágenes de un vehículo con marcas de balazos en los vidrios e incrustado en las barreras que protegen la sede de Agencia de Seguridad Nacional ..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    14/02/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/02/14/columna-del-dia/2376416-tres-eventos-preocupantes">Tres eventos preocupantes</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/02/14/columna-del-dia/2376416-tres-eventos-preocupantes">
                            <img title="Tres eventos preocupantes" alt="Tres eventos preocupantes" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/01/23175033/pedro-joaquin-chamorro2-76x76.jpg"/></a>
                                        <p>
                        Para evitar que las proyecciones de insolvencia del INSS se vuelvan una realidad, la delegación del FMI ha recomendado aumentar la edad de jubilación..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    14/02/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/02/14/opinion/2376415-pais-pesimista-o-desinformado">¿País pesimista o desinformado?</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/opinion">Opinión</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/02/14/opinion/2376415-pais-pesimista-o-desinformado">
                            <img title="¿País pesimista o desinformado?" alt="¿País pesimista o desinformado?" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13183303/eduardo-ponce-76x76.jpg"/></a>
                                        <p>
                        Basta con dar un clic sobre Perils of Perception / Ipsos para ver, lámina por lámina, hasta qué punto los encuestados se equivocan sobre temas tan importantes..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    14/02/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/02/14/deportes/2376520-la-tension-se-quita-boxeando-felix-alvarado-pelara-el-23-de-marzo-en-el-pais">¡La tensión se quita boxeando! Félix Alvarado pelará el 23 de marzo en el país</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/deportes">Deportes</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/02/14/deportes/2376520-la-tension-se-quita-boxeando-felix-alvarado-pelara-el-23-de-marzo-en-el-pais">
                            <img title="¡La tensión se quita boxeando! Félix Alvarado pelará el 23 de marzo en el país" alt="¡La tensión se quita boxeando! Félix Alvarado pelará el 23 de marzo en el país" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13182740/555555-76x76.jpg"/></a>
                                        <p>
                        El muchacho se la ha ganado a base de golpes y de mucho sacrificio, pero el círculo del pugilismo es así, confuso, laberíntico y a veces un agujero negro que se come lo justo..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    14/02/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/02/14/economia/2376470-textiles-se-fijan-metas-entre-incertidumbres-en-nicaragua">Textiles se fijan metas entre incertidumbres en Nicaragua</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/economia">Economía</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/02/14/economia/2376470-textiles-se-fijan-metas-entre-incertidumbres-en-nicaragua">
                            <img title="Textiles se fijan metas entre incertidumbres en Nicaragua" alt="Textiles se fijan metas entre incertidumbres en Nicaragua" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/12/06200149/020616-ZonaFranca-76x76.jpg"/></a>
                                        <p>
                        Algunas empresas están explorando nuevos compradores en mercados europeos, tanto así que ya están mandando muestras de prendas...                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    14/02/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/02/14/portada-impresa/2376679-portada-impresa-14-02-2018">Portada impresa 14-02-2018</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/portada-impresa">Portada Impresa</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/02/14/portada-impresa/2376679-portada-impresa-14-02-2018">
                            <img title="Portada impresa 14-02-2018" alt="Portada impresa 14-02-2018" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/13232633/Portada-impresa-14-de-febrero-76x76.jpg"/></a>
                                        <p>
                        ..                    </p>
                </div>
            </div>
            </div>
</div>

        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <script type="text/javascript">eplAD4M("politica_I_1_300x600_1");</script>
            </div>
        </div>

        <!-- MODULO SUSCRIPCION -->
        <div class="row spacer">
    <div class="col-md-12">
        <div id="suscription-form-container">
            <h3 class="text-center"><i class="fa fa-envelope"></i> Noticias por Correo</h3>
            <p class="mob-hidden">Suscribase gratis para informarse del diario acontecer nacional e internacional.</p>
            <form method="post" @submit.prevent="submitForm">
                <div class="form-group" :class="{ 'has-error': formErrors.get('newsletters') }">
                    <label>Boletines:</label>
                    <div class="checkbox">
                        <label><input name="newsletters[]" type="checkbox" value="morning" v-model="formNewsletters">
                            Noticias Matutinas</label>
                    </div>
                    <div class="checkbox">
                        <label><input name="newsletters[]" type="checkbox" value="evening" v-model="formNewsletters">
                            Noticias Vespertinas</label>
                    </div>
                    <small v-if="formErrors.get('formNewsletters')" v-text="formErrors.get('formNewsletters')"
                           class="text-danger"></small>
                </div>
                <div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.name') }">
                    <label for="input__name" class="mob-hidden">Nombre:</label>
                    <input id="input__name" type="text" name="name" class="form-control" v-model="formInputs.name"
                           placeholder="Nombre y Apellidos..." @keydown="formErrors.clear('formInputs.name')" required>
                    <small v-if="formErrors.has('formInputs.name')" v-text="formErrors.get('formInputs.name')"
                           class="text-danger"></small>
                </div>
                <div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.email') }">
                    <label for="input__email" class="mob-hidden">Email:</label>
                    <input id="input__email" type="text" name="email" class="form-control" v-model="formInputs.email"
                           placeholder="Escriba su email..." required>
                    <small v-if="formErrors.get('formInputs.email')" class="text-danger">{{
                        formErrors.get('formInputs.email') }}
                    </small>
                </div>
                <div class="form-group text-center">
                    <button class="btn btn-success" type="submit">Suscribirse
                        <i v-show="loading" class='fa fa-circle-o-notch fa-spin'></i>
                    </button>
                    <div v-if="message != ''" v-for="(value, key) in message" class="alert alert-success">
                        <p class="text-success">{{ value }}</p>
                    </div>
                </div>
            </form>
        </div>
    </div>
</div>    </div>
    </div><!-- end singles2 -->
    </div>
    </div><!--end container-->
<footer>
	<div class="row">
		<section id="footer-container" class="col-md-12">
			<div class="col-md-5  visible-lg">
				<div class="row">
					<div class="col-md-4">
						<h6 class="text-center">Secciones</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/nacionales"
								   title="Nacionales"> Nacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/deportes"
								   title="Deportes">Deportes</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/economia"
								   title="Economía">Economía</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/politica"
								   title="Política">Política</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/internacionales" title="Internacionales">Internacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/espectaculo"
								   title="Espectáculos">Espectáculos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/departamentales" title="Departamentales">Departamentales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/opinion"
								   title="Opinión">Opinión</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/ciencia"
								   title="Ciencia">Ciencia</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/cultura"
								   title="Cultura">Cultura</a>
							</li>

						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Suplementos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/aqui-entre-nos"
								   title="Aquí entre nos">Aquí entre nos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo"
								   title="Domingo">Domingo</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="http://multimedia.laprensa.com.ni/"
								   title="Domingo">Reportaje Multimedia </a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/empresariales" title="Domingo">
									Empresariales</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Productos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a target="_blank" rel="nofollow" class="list-blanco-izquierdo" href="http://todobusco.com/" title="todobusco">Todo
									busco</a>
							</li>
							<li>
								Suscripción al períodico
							</li>
							<li>
								<a target="_blank" rel="nofollow" href="https://www.magazine.com.ni" target="_blank">Magazine</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-3">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Redes Sociales</h6>
						<div class="row" align="center">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua" class="icoFacebook"
									       title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/" class="icoInstagram"
									       title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa" class="icoTwitter"
									       title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"
									       class="icoGoogle" title="Google +"><i
												class="fa fa-google-plus fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"
									       class="icoLinkedin" title="Linkedin"><i
												class="fa fa-linkedin fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani" class="icoSnapchat-2"
									       title="Snapshat"> <i style="color: white ! important;"
									                            class="fa fa-snapchat-ghost fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"
									       class="icoYoutube" title="Youtube"><i
												class="fa fa-youtube fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<p class="list-blanco-centrado">Descargue nuestra aplicación</p>
						<div class="row" align="center">
							<div class="col-md-12">
								<div class="row">
									<div class="col-md-12">
										<ul class="social-network social-circle">
											<li>
												<a target="_blank" href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8"
												   class="icoMc" title="Descargue nuestra aplicación"><i
														class="fa fa-apple fa-fw"></i></a></li>
											<li>
												<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gb.laprensa"
												   class="icoAnd" title="Descargue nuestra aplicación"><i
														class="fa fa-play fa-fw"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12">
						<ul class="list-blanco-centrado">
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/historia-de-la-prensa-sa"
								   title="Historia de la prensa">Historia de La Prensa</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/sobre-la-prensa"
								   title="La República de Papel">La República de Papel</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/politica-de-privacidad"
								   title="Política de privacidad">Política de privacidad</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-4">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Contáctenos</h6>
						<div class="row">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li>
										<a href="https://www.laprensa.com.ni/contactenos/contactenos-en-redaccion"
										   class="icoEscribanos" title="Contáctenos en redacción"><i
												class="fa fa-commenting fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos"
									       class="icoEscribanos-circulacion" title="Contáctenos en ventas"><i
												class="fa fa-male fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos/atencion-al-cliente"
									       class="icoEscribanos-ventas" title="Contáctenos de suscripciones"><i
												class="fa fa-users fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/suscripcion-boletin"
									       class="icoEmail" title="Reciba sus noticias por email"><i
												class="fa fa-newspaper-o fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="row">
						<div class="col-md-12" align="center">
							<img alt="La Prensa"
							     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25135529/loguito_lp.png"/>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<address class="list-blanco-centrado" itemtype="http://schema.org/LocalBusiness" itemscope>
							<p itemprop="name">Editorial La Prensa, S.A.</p>
							<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
								<p>
									<span itemprop="streetAddress">Km. 4 1/2 Carretera Norte</span>,
									<span itemprop="addressRegion">Managua</span>,
									<span itemprop="addressCountry">Nicaragua</span>.
								</p>
								<p>Apartado Postal <span itemprop="postalCode">192</span>
							</div>
							<p>PBX <span itemprop="telephone"><a href="tel:50522556767">(505) 2255-6767</a></span></p>
							<p>FAX <span itemprop="faxNumber">(505) 2255-6780</span> ext. 5369</p>
							<meta itemprop="image" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
							<meta itemprop="openingHours" content="Mo-FR 08:00-18:00 Sa 08:00-12:00">
							<meta itemprop="alternateName" content="Peri&oacute;dico La Prensa">
							<meta itemprop="priceRange" content="C$ 7.00 - C$ 2000">

						</address>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12" align="center">
						<img alt="Sociedad Interamericana de Prensa"
						     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/26163535/sip.png"/>
					</div>
				</div>
			</div>
			<div class="col-md-12 text-center">
				<img class="desaturate-2" alt="La Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112859/lp_loguitoblanco.png"/>
				<img class="desaturate" alt="Grupo Editorial la Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112849/gep_loguito.png"/>
				<a href="https://www.magazine.com.ni" target="_blank"
				   title="Visita nuestra Revista Magazine online">
					<img class="desaturate"
					     alt="Revista Magazine"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112902/mgz_loguito.png"/>
				</a>
				<a href="https://todobusco.com/nicaragua" title="Todobusco, el que busca encuentra.">
					<img class="desaturate"
					     alt="Todo Busco"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo_todo_busco.png"/></a>
				<a href="http://www.hoy.com.ni/" title="Periódico Hoy, el periódico que yo quiero.">
					<img class="desaturate"
					     alt="Diario Hoy"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo-hoy-footer.png"></a>
			</div>
		</section>
		<div class="footer-copyright col-md-12">
			<p class="text-center">&copy; 2018 Editorial La Prensa, S.A Todos los derechos reservados.</p>
		</div>
	</div>
</footer>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/jquery.lazyload.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts-footer.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/social-share-kit.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/iframeResizer.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.2","language":""},"disqusIdentifier":"2376486 http:\/\/gep90.laprensa.com.ni\/?p=2376486","disqusShortname":"laprensanicaragua","disqusTitle":"Daniel Ortega envi\u00f3 mala se\u00f1al a Washington con reforma electoral","disqusUrl":"https:\/\/www.laprensa.com.ni\/2018\/02\/14\/politica\/2376486-daniel-ortega-envio-mala-senal-a-washington-con-reforma-electoral","options":{"manualSync":""},"postId":"2376486"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laprensanicaragua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.2'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9793390-1');
</script>


<!-- google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- /google adsense -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "aIBjg1aAQ700U2",
		domain: "laprensa.com.ni",
		dynamic: true
	};
	(function () {
		var as = document.createElement('script');
		as.type = 'text/javascript';
		as.async = true;
		as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s);
	})();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aIBjg1aAQ700U2" style="display:none"
               height="1" width="1" alt="La Prensa" title="La Prensa"/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65182;
	_sf_async_config.domain = 'laprensa.com.ni';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
		_sf_async_config.authors = "Emiliano Chamorro Mendieta";
	
		_sf_async_config.sections = "Política";

	/** CONFIGURATION END **/
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

			document.body.appendChild(e);
		}

		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<script>
    class Errors {
        constructor() {
            this.formErrors = {};
        }

        get(field) {
            if (this.formErrors[field]) {
                return this.formErrors[field][0]
            }
        }

        set(field, errors) {
            this.formErrors[field] = errors;
        }

        record(errors) {
            this.formErrors = errors;
        }

        has(field) {
            return this.formErrors.hasOwnProperty(field);
        }

        clear(field) {
           /* if (field) {
                delete this.formErrors[field];

                return;
            }*/

            this.formErrors = {};
        }

        any() {
            return Object.keys(this.formErrors).length > 0;
        }
    }

    var vm = new Vue({
        el: '#suscription-form-container',
        data: {
            formInputs: {}, // Form input object
            formNewsletters: [],
            formErrors: new Errors(), // Form errors object
            message: '',
            loading: ''
        },
        methods: {
            submitForm: function (e) {
                e.preventDefault();

                this.loading = true;
                this.formErrors = new Errors();

                axios.post('https://mailchimp.laprensa.com.ni/api/suscribe/create', this.$data )
                    .then( response =>  {
                        this.message = response.data.message;
                        this.loading = false;
                    } )
                    .catch( error => {
                        this.formErrors.record(error.response.data);
                        this.loading = false;
                    });
            }
        }
    });
</script>

</div>
</body>
</html>
<!-- /11648707/Intersitial-Bloque -->
<div id='div-gpt-ad-1463846552738-0'>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-1463846552738-0');
		});
	</script>
</div>
