<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="icon" href="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2015/11/favicon.ico"
	      type="image/x-icon"/>
	<style>.inner-addon {
			position: relative
		}

		.inner-addon .glyphicon {
			position: absolute;
			padding: 10px;
			pointer-events: none
		}

		.left-addon .glyphicon {
			left: 0
		}

		.right-addon .glyphicon {
			right: 0
		}

		.left-addon input {
			padding-left: 30px
		}

		.right-addon input {
			padding-right: 30px
		}</style>
	    
<!-- marfeel code -->
<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>


<!-- Piano -->
<script>
	// Piano Ad Block detection
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	}
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);

	// Piano Tracking Code
	tp = window["tp"] || [];
	// The content published date
	tp.push(["setContentCreated", "2018-04-19T00:00:36+00:00"]);
	// The content author
	tp.push(["setContentAuthor", "13109"]);
	// The content section
	tp.push(["setContentSection", ["Econom\u00eda"]]);
	// The content tags
	tp.push(["setTags", ["INSS","Nicaragua","Reformas"]]);
	// If the content is native advertising
	tp.push(["setContentIsNative", false]);
	/**
	 * Standard Piano JS Sandbox
	 */
	(function (src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience.tinypass.com/xbuilder/experience/load?aid=9yLykfGaKK");
</script>

<!-- adtrend media -->
<script type='text/javascript' src='//tag.adtrendmedia.net/script/14567722055/preload.js' async='async'></script>
<!-- adtrend media -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1199834677431615",
		enable_page_level_ads: true
	});
</script>

<!-- notus digital -->
<script>
	if (window.location.hash.indexOf('apdAdmin') != -1) {
		if (typeof(Storage) !== 'undefined' && localStorage !== null) {
			localStorage.apdAdmin = 1;
		}
	}
	var adminMode = ((typeof(Storage) == 'undefined' || localStorage === null) || (localStorage.apdAdmin == 1));
	window.apd_options = {
		"accelerate": 0,
		"dynamicElements": 1,
		"websiteId": 5429
	};
	(function () {
		var apd = document.createElement('script');
		apd.type = 'text/javascript';
		apd.async = true;
		if (adminMode) {
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		} else {
			apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(apd, s);
	})();
</script>

<!-- content insights -->

		<script type="text/javascript">
			/* CONFIGURATION START */
			var _ain = {
				id: "2031",
				postid: "2406024",
				maincontent: ".ciTrackContent",
				title: "Falta de unidad de sector privado en reforma a INSS pasará factura a mipymes",
				pubdate: "2018-04-19T00:00:36+00:00",
				authors: "Dora González,Mabel Calero",
				sections: "Economía",
				tags: "INSS,Nicaragua,Reformas",
				comments: "0",
				access_level: "free",
				article_type: "news",
				reader_type: "anonymous",
				image: "https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/17221552/INSS-BCDIHCS-490x262.jpg"
			};
			/* CONFIGURATION END */
			(function (d, s) {
				var sf = d.createElement(s);
				sf.type = 'text/javascript';
				sf.async = true;
				sf.src = (('https:' == d.location.protocol)
					? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
					: 'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
		})(document, 'script');
		</script>
	
	<title>Falta de unidad de sector privado en reforma a INSS pasará factura a mipymes</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Las mipymes representan el 86 por ciento del total de empresas que contribuyen al INSS, sus representantes no fueron invitados a ninguna de las reuniones"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2018/04/19/economia/2406024-falta-de-unidad-de-sector-privado-en-reforma-a-inss-pasara-factura-a-mipymes" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Falta de unidad de sector privado en reforma a INSS pasará factura a mipymes" />
<meta property="og:description" content="Las mipymes representan el 86 por ciento del total de empresas que contribuyen al INSS, sus representantes no fueron invitados a ninguna de las reuniones" />
<meta property="og:url" content="https://www.laprensa.com.ni/2018/04/19/economia/2406024-falta-de-unidad-de-sector-privado-en-reforma-a-inss-pasara-factura-a-mipymes" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="INSS" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:tag" content="Reformas" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2018-04-19T00:00:36+00:00" />
<meta property="article:modified_time" content="2018-04-19T00:03:52+00:00" />
<meta property="og:updated_time" content="2018-04-19T00:03:52+00:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/17221552/INSS-BCDIHCS-490x262.jpg" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/17221552/INSS-BCDIHCS-490x262.jpg" />
<meta property="og:image:width" content="490" />
<meta property="og:image:height" content="262" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las mipymes representan el 86 por ciento del total de empresas que contribuyen al INSS, sus representantes no fueron invitados a ninguna de las reuniones" />
<meta name="twitter:title" content="Falta de unidad de sector privado en reforma a INSS pasará factura a mipymes" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/17221552/INSS-BCDIHCS-490x262.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensa.com.ni\/","name":"LA PRENSA","alternateName":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensa.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensa.com.ni\/2018\/04\/19\/economia\/2406024-falta-de-unidad-de-sector-privado-en-reforma-a-inss-pasara-factura-a-mipymes","sameAs":[],"@id":"#organization","name":"Grupo Editorial La Prensa","logo":"http:\/\/www.laprensa.com.ni\/wp-content\/uploads\/sites\/2\/2015\/07\/icono-1024x1024-float.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='lp-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/min/lp.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/social-share-kit.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2406024' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2018%2F04%2F19%2Feconomia%2F2406024-falta-de-unidad-de-sector-privado-en-reforma-a-inss-pasara-factura-a-mipymes" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2018%2F04%2F19%2Feconomia%2F2406024-falta-de-unidad-de-sector-privado-en-reforma-a-inss-pasara-factura-a-mipymes&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body >
<!-- Script - Declaración de variables de Eplanning  -->
<script language="JavaScript" type="text/javascript"><!--
	var secEPL = "economia";
	var ssEPL  = "economia_notas_internas";
	var espaciosEPL = ["economia_I_1_728x90_1","economia_I_1_160x600_1","economia_I_1_160x600_2","economia_I_1_300x600_1","economia_I_1_300x250_1","economia_I_1_300x250_2","economia_I_1_300x250_3"];
	    var eplDoc = document;
    var eplLL = false;
    var eS1 = 'us.img.e-planning.net';
    var eplArgs = {
        iIF: 1,
        sV: schemeLocal() + "://ads.us.e-planning.net/",
        vV: "4",
        sI: "1c7bd",
        sec: secEPL,
        ss: ssEPL,
        eIs: espaciosEPL
    };
    function eplCheckStart() {
        if (document.epl) {
            var e = document.epl;
            if (e.eplReady()) {
                return true;
            } else {
                e.eplInit(eplArgs);
                if (eplArgs.custom) {
                    for (var s in eplArgs.custom) {
                        document.epl.setCustomAdShow(s, eplArgs.custom[s]);
                    }
                }
                return e.eplReady();
            }
        } else {
            if (eplLL) return false;
            if (!document.body) return false;
            var eS2;
            var dc = document.cookie;
            var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
            var ci = dc.indexOf(cookieName);
            if (ci != -1) {
                ci += cookieName.length;
                var ce = dc.indexOf(';', ci);
                if (ce == -1) ce = dc.length;
                eS2 = dc.substring(ci, ce);
            }
            var eIF = document.createElement('IFRAME');
            eIF.src = 'about:blank';
            eIF.id = 'epl4iframe';
            eIF.name = 'epl4iframe';
            eIF.width = 0;
            eIF.height = 0;
            eIF.style.width = '0px';
            eIF.style.height = '0px';
            eIF.style.display = 'none';
            document.body.appendChild(eIF);

            var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
            eIFD.open();
            eIFD.write('<html><head><title>e-planning</title></head><bo' + 'dy></bo' + 'dy></html>');
            eIFD.close();
            var s = eIFD.createElement('SCRIPT');
            s.src = schemeLocal() + '://' + (eS2 ? eS2 : eS1) + '/layers/epl-41.js';
            eIFD.body.appendChild(s);
            if (!eS2) {
                var ss = eIFD.createElement('SCRIPT');
                ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1c544';
                eIFD.body.appendChild(ss);
            }
            eplLL = true;
            return false;
        }
    }
    eplCheckStart();
    function eplSetAdM(eID, custF) {
        if (eplCheckStart()) {
            if (custF) {
                document.epl.setCustomAdShow(eID, eplArgs.custom[eID]);
            }
            document.epl.showSpace(eID);
        } else {
            var efu = 'eplSetAdM("' + eID + '", ' + (custF ? 'true' : 'false') + ');';
            setTimeout(efu, 250);
        }
    }
    function eplAD4M(eID, custF) {
        document.write('<div id="eplAdDiv' + eID + '"></div>');
        if (custF) {
            if (!eplArgs.custom) {
                eplArgs.custom = {};
            }
            eplArgs.custom[eID] = custF;
        }
        eplSetAdM(eID, custF ? true : false);
    }
    function schemeLocal() {
        if (document.location.protocol) {
            protocol = document.location.protocol;
        } else {
            protocol = window.top.location.protocol;
        }
        if (protocol) {
            if (protocol.indexOf('https') !== -1) {
                return 'https';
            } else {
                return 'http';
            }
        }
    }

    //--></script>	<!-- Fin de Eplannig -->
	
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=929616957083663";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!--TOP NAV-->
<div class="navbar-wrapper">
	<nav class="navbar navbar-fixed-top stn navcatg">
		<div class="container-fluid barra" style="display:block;">
			<!-- Side Nav -->
			<div class="navbar-header col-md-8">
				<button id="nav-btn">
					<div></div>
					<div></div>
					<div></div>
				</button>
				<div class="col-xs-7 col-md-3">
					<a class="navbar-brand" href="https://www.laprensa.com.ni/" title="La Prensa - Ir a la Portada">
						<img src="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logowhite.svg"
						     class="logotop2 img-responsive" alt="La Prensa"/>
					</a>
				</div>
				<!-- Search Form Mobile-->
				<form id="search-mobile" action="https://www.laprensa.com.ni/buscar" method="get" class="visible-xs">
					<div id="label-mobile"><label for="search-terms" id="search-label-mobile">Buscar</label></div>
					<div id="input-mobile"><input type="text" name="q" id="q-mobile" placeholder="Buscar..."></div>
				</form>
				<!-- end Search Form Mobile -->

									<div class="col-xs-7 col-md-6 navbar-brand">
						<span class="topcattnav category-header-pleca mob-hidden">/&nbsp;</span>
						<h2 class="topcattnav text-uppercase mob-hidden">
							<a href="https://www.laprensa.com.ni/economia" class="logotop2cat">
								Economía							</a>
						</h2>
					</div>
				
			</div>

			<div class="mob-hidden col-md-4">
				<ul class="social-icons icon-circle icon-zoom  list-unstyled list-inline lnp pull-right mobsocial">
					<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani"><i class="fa fa-snapchat-ghost"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua"><i class="fa fa-facebook"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa"><i class="fa fa-twitter"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/"><i class="fa fa-instagram"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"><i class="fa fa-youtube"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"><i
								class="fa fa-linkedin"></i></a></li>
					<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"><i class="fa fa-google-plus"></i></a>
					</li>
				</ul>

				<!-- Search Form -->
				<form id="search" action="https://www.laprensa.com.ni/buscar" method="get" class="hidden-xs">
					<div id="label"><label for="search-terms" id="search-label">Buscar</label></div>
					<div id="input"><input type="text" name="q" id="q" placeholder="Buscar..."></div>
				</form>
			</div>
			<!-- /.nav-collapse -->
		</div>
	</nav>
</div>


<!-- Main Side Nav -->
<div id="side-nav" class="">
	<div class="lateral">
		<ul id="menu-menu-lateral-izquierdo" class="nav-side"><li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul>	</div>
</div>
<!-- end Main Side Nav -->
<div id="main"  class="container contaibord singles container-single">
    <div class="leftads">
        <script type="text/javascript">eplAD4M("economia_I_1_160x600_1");</script>
    </div>
    <div class="rightads">
        <script type="text/javascript">eplAD4M("economia_I_1_160x600_2");</script>
    </div>
    <div class="row margin-ads-728x90">
        <div class="col-md-12 text-center">
            <script type="text/javascript">eplAD4M("economia_I_1_728x90_1");</script>
        </div>
    </div>
        <div class="row singles2">
        <article class="col-sm-12 col-md-8"  itemscope itemtype="http://schema.org/NewsArticle">

       <!-- Funcion muestre el antetitulo --> 

		
		
		<h1 itemprop="headline">Falta de unidad de sector privado en reforma a INSS pasará factura a mipymes</h1>

        <em class="sing-prev mob-hidden custom-header" itemprop="description">
			<!-- Condicional de introduccion -->
			<p class='antetitulo'>Mipymes nunca fueron convocadas a reuniones de reforma al INSS</p>        </em>
        <div class="sing-info">
            <em class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <i class="fa fa-user"></i>
                                <span itemprop="name"><a href='https://www.laprensa.com.ni/author/dora_gonzalez' title='Ver más noticias por: Dora González' rel='author'>Dora González</a> , <a href='https://www.laprensa.com.ni/author/mabel_calero' title='Ver más noticias por: Mabel Calero' rel='author'>Mabel Calero</a></span>
            </em>
            <em class="publicacion pull-right">
                <i class="fa fa-calendar"></i>19/04/2018            </em>
        </div>
                    <div class="row">
                <div class="col-md-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img width="490" height="262" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/17221552/INSS-BCDIHCS-490x262.jpg" class="img-responsive wp-post-image" alt="" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/17221552/INSS-BCDIHCS-490x262.jpg 490w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/17221552/INSS-BCDIHCS-490x262-300x160.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/17221552/INSS-BCDIHCS-490x262-188x101.jpg 188w" sizes="(max-width: 490px) 100vw, 490px" />                                        <meta itemprop="url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/17221552/INSS-BCDIHCS-490x262.jpg">
                    <meta itemprop="width" content="750">
                    <meta itemprop="height" content="500">
                </div>
            </div><!-- .row end - imagen destacada -->
                <div class="row">
            <div class="col-sm-12">
                <div class="sing-contenido ciTrackContent" itemprop="articleBody">
                    <p>Aunque fueron las principales ausentes en la mesa de negociación, donde solo participaron el Gobierno, representantes de la gran empresa y sindicatos sandinistas, las micro, pequeñas y medianas empresas serán las que sufrirán el mayor golpe que implicará el paquete de reforma al Seguro Social que se oficializó ayer con la publicación del decreto 03-2018 en La Gaceta, Diario Oficial del Estado.</p>
<p>Y es que aunque las mipymes representan el 86 por ciento del total de empresas que contribuyen al Instituto Nicaragüense de Seguridad Social (INSS), sus principales representantes no fueron invitados a ninguna de las cuatro reuniones donde se estaban “cocinando” las drásticas medidas recaudatorias que anunció el pasado lunes el presidente ejecutivo de dicha entidad, Roberto López. Este señaló que a esas reuniones había asistido el Consejo Superior de la Empresa Privada (Cosep), pese a que este representa principalmente al gran capital y no había tenido ningún contacto con representantes de las mipymes para abordar el tema.</p>
<p><strong>Le puede interesar: <a href="https://www.laprensa.com.ni/2018/04/18/economia/2405682-daniel-ortega-firma-la-reforma-al-inss-y-la-publica-en-la-gaceta">Daniel Ortega estampa su firma en reforma al INSS y la publica en La Gaceta</a></strong></p><div class="adscontenido"><script type="text/javascript">eplAD4M("economia_I_1_300x250_1");</script></div>
<p>Representantes de las mipymes coinciden en que esta decisión unilateral en las medidas del INSS es un fuerte llamado para que el sector privado se una y no se trabaje como se ha hecho en los últimos años. “Los pequeños y medianos por un lado y los grandes por el otro”, consideró el presidente del Consejo Nicaragüense de la Micro, Pequeña y Mediana Empresa (Conimipyme), Leonardo Torres.</p>
<div id="attachment_2406035" style="width: 4143px" class="wp-caption alignnone"><img class="size-full wp-image-2406035" src="https://s3.laprensa.com.ni-bq.s3-us-west-2.amazonaws.com/wp-content/uploads/2018/04/ThinkstockPhotos-483024380-2.jpg" alt="" width="4133" height="4133" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191045/ThinkstockPhotos-483024380-2.jpg 4133w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191045/ThinkstockPhotos-483024380-2-150x150.jpg 150w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191045/ThinkstockPhotos-483024380-2-300x300.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191045/ThinkstockPhotos-483024380-2-768x768.jpg 768w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191045/ThinkstockPhotos-483024380-2-1024x1024.jpg 1024w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191045/ThinkstockPhotos-483024380-2-76x76.jpg 76w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191045/ThinkstockPhotos-483024380-2-50x50.jpg 50w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191045/ThinkstockPhotos-483024380-2-188x188.jpg 188w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191045/ThinkstockPhotos-483024380-2-360x360.jpg 360w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191045/ThinkstockPhotos-483024380-2-60x60.jpg 60w" sizes="(max-width: 4133px) 100vw, 4133px" /><p class="wp-caption-text">Hand grabbing money bag</p></div>
<p>El líder gremial, que representa a 18,500 mipymes, admitió que pese a que desde hace varios meses se venía hablando públicamente de una reforma a la Seguridad Social, nunca fueron llamados por el Gobierno a negociar y tampoco por el Cosep, que es el único gremio del sector privado con el que el Gobierno negoció esta reforma.</p>
<p><strong>Lea además: <a href="https://www.laprensa.com.ni/2018/04/18/economia/2405474-reforma-al-inss-desnuda-crisis-de-modelo-de-consenso-y-dialogo-con-cosep">Reforma al INSS desnuda crisis del modelo de consenso y diálogo entre Gobierno y Cosep</a></strong></p>
<p>“A medida que haya unidad en el sector privado y el sector privado se presente como único (unificado) tiene más posibilidades de negociación, pero ellos (el Cosep) han estado negociando solos, entonces los costos son más graves”, señaló Torres.</p>
<p>El jueves de la semana pasada Conimipyme le envió al Gobierno un paquete de propuesta de ajuste al Seguro Social, donde además pidieron un tratamiento especial dado a que no se les podía imponer la misma carga que a la gran empresa, pero el Gobierno al final no tomó en cuenta ninguna de sus peticiones.</p>
<p>“Siempre la tónica ha sido que el Cosep negocia por su parte, en diferentes propuestas, nosotros los hemos invitado (al Cosep) a que nos sentemos y que hagamos una posición en conjunto, pero no se ha podido y no entiendo por qué, porque este no es protagonismo de nadie, este es un problema sectorial, el Gobierno habla de que las mipymes son las más afectadas en estos temas, pero no escuchan. Es arrecho estar interactuando de forma independiente”, manifestó Torres.</p>
<p>Además insistió que en las mesas de trabajo de diálogo y consenso que han venido promoviendo el sector privado, el Gobierno y trabajadores, también debe existir la participación de la pequeña empresa, por ser los principales generadores de empleo.</p>
<p>Hasta 2017, el INSS registró a 35,055 empresas, de la cuales 30,384 son pequeñas empresas; 3,506 son medianas y 1,165 grandes. En el caso de los trabajadores afiliados al Seguro Social, las pequeñas empresas tienen 288,873 trabajadores; mientras que las medianas 148,274; y las grandes 476,650.</p>
<p>“El Gobierno por su lado pensó que solo negociar con el Cosep era suficiente, cuando no es así (&#8230;), por eso debe de permanecer el diálogo no bilateral, sino un diálogo más representativo, de a quienes les chima más el zapato opinen o se escuche la propuesta, no se están escuchando las propuesta de los afectados, voy a pedir una reunión a José Adán (Aguerri, presidente de Cosep) para ir en la búsqueda de la unión, al menos en estos temas coyunturales”, aseveró Torres.</p>
<p><strong>Lea también :  <a href="https://www.laprensa.com.ni/2018/04/17/economia/2405196-cosep-reforma-al-inss-es-recaudatoria-y-generara-mas-desempleo">Cosep: reforma al INSS es recaudatoria y generará más desempleo</a></strong></p>
<p>Alejandro Delgado, presidente de la Cámara de Cuero Calzado Nicaragüense (Camcunic), secunda a Torres en que se debe presentar una propuesta unificada por parte del sector privado. “Cuando estamos dispersas las organizaciones grandes y pequeñas, no hay un consenso, y en este momento ese problema es gravísimo&#8230; deberíamos ir unidos, para que el Gobierno sepa que el sector privado está unido y no romper el consenso”, agregó.</p>
<p>Delgado afirmó que el precio de romper el modelo de consenso radica en el desbalance de los acuerdos a los que se llegan.</p>
<p>Ante la falta de llamado del Gobierno a las mipymes, en algunas negociaciones estas han tenido que canalizar algunas de sus propuestas a través del Cosep o bien integrarse a algunas de las cámaras de estas para poder tener incidencia.</p>
<div id="attachment_2406038" style="width: 4777px" class="wp-caption alignnone"><img class="size-full wp-image-2406038" src="https://s3.laprensa.com.ni-bq.s3-us-west-2.amazonaws.com/wp-content/uploads/2018/04/ThinkstockPhotos-501550585-1.jpg" alt="" width="4767" height="3575" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191328/ThinkstockPhotos-501550585-1.jpg 4767w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191328/ThinkstockPhotos-501550585-1-300x225.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191328/ThinkstockPhotos-501550585-1-768x576.jpg 768w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191328/ThinkstockPhotos-501550585-1-1024x768.jpg 1024w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18191328/ThinkstockPhotos-501550585-1-188x141.jpg 188w" sizes="(max-width: 4767px) 100vw, 4767px" /><p class="wp-caption-text">hand grabbing money bag from another Businessman</p></div>
<p>A su vez, Delgado resintió que desde hace dos años la atención del Gobierno a las pymes se ha reducido. “No hay seguimiento, sí sé que hay reuniones en el Banco Central, pero no hay tanta representatividad como antes que llevaban todos los problemas, que era de una manera directa de comunicación al presidente de la República a través del comandante (Bayardo) Arce”, dijo.</p>
<p>En cuanto al impacto que generará a las mipymes las medidas que tomó el Gobierno en la Seguridad Social, Delgado y Torres coinciden en que se reflejará en el crecimiento de los afiliados y el recorte de personal.</p>
<p>“Va a haber algunos despidos en algunas pymes y si no hay despidos, creo que se van a parar las contrataciones, acordate que el mayor crecimiento que han tenido ha sido por la pequeña y mediana empresa en el mayor aporte de los colaboradores afiliados al INSS”, agregó Delgado.</p>
<h3>Tampoco trabajadores</h3>
<p>Por su parte el sindicalista Nilo Salazar, dirigente de la Confederación General de Trabajadores independiente (CGT-i) expresó que esto fue un golpe, y que ahora no habrá nada que celebrar el 1 de mayo, Día Internacional del Trabajador.</p>
<p>“Nosotros que no fuimos convocados ni participamos en la elaboración de esa reforma y tampoco la respaldamos, porque para nosotros tocar el tema del INSS es tocarlo a profundidad, no se trata de poner un parche, pero ellos solo quieren ser recaudadores”, dijo Salazar.</p>
                </div>
            </div>
            <div class="text-center">
                <script type="text/javascript">eplAD4M("economia_I_1_300x250_3");</script>
            </div>
        </div>
	    <!-- Left & centered positioning -->
<div class="ssk-sticky ssk-left ssk-center ssk-lg">
	<a href="" title="Compartir en Facebook" class="ssk ssk-facebook"></a>
	<a href="" title="Compartir en Twitter" class="ssk ssk-twitter"></a>
	<a href="" title="Compartir en Google+" class="ssk ssk-google-plus"></a>
	<a href="" title="Compartir Nota por Email" class="ssk ssk-email"></a>
	<a href="whatsapp://send?text=https://www.laprensa.com.ni/2018/04/19/economia/2406024-falta-de-unidad-de-sector-privado-en-reforma-a-inss-pasara-factura-a-mipymes"
       title="Compartir Nota por WhatsApp" class="ssk ssk-whatsapp hidden-lg">
    </a>
</div>

<!-- Left & custom positioning -->
<div class="ssk-sticky ssk-left ssk-lg">...</div>

	<script type="text/javascript">
		/** Social Share Kit **/
		jQuery(function () {
			SocialShareKit.init({
				selector: '.ssk',
				url: 'https://www.laprensa.com.ni/2018/04/19/economia/2406024-falta-de-unidad-de-sector-privado-en-reforma-a-inss-pasara-factura-a-mipymes',
                text: '',
                title: 'Falta de unidad de sector privado en reforma a INSS pasará factura a mipymes',
				twitter: {
					via: 'laprensa',
				}
			});
		})
	</script>
        <meta itemprop="datePublished" content="2018-04-19T00:00:36+00:00"/>
    <meta itemprop="dateModified" content="2018-04-19T00:03:52+00:00"/>

<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.laprensa.com.ni/2018/04/19/economia/2406024-falta-de-unidad-de-sector-privado-en-reforma-a-inss-pasara-factura-a-mipymes">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
		<meta itemprop="width" content="521">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="La Prensa">
</div>

<section id="related" class="row">
	<div class="tags-lp col-md-12">
						<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/inss">
						INSS					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/nicaragua">
						Nicaragua					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/reformas">
						Reformas					</a>
				</span>
				</div>

	<div class="col-md-12">
		<h3 class="section-header">Noticias Relacionadas</h3>

							<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/04/19/columna-del-dia/2406014-crimen-en-el-inss-y-que-siga-la-fiesta" title="Leer más: Crimen en el INSS ¡y que siga la fiesta!">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/06/01060059/En-Letra-Pequena-Fabian-Medina-1200x630-e1477537631932-560x320.jpg" class="img-responsive wp-post-image" alt="En Letra Pequeña, Wilfredo Penco" />						</a>
						<a href="https://www.laprensa.com.ni/2018/04/19/columna-del-dia/2406014-crimen-en-el-inss-y-que-siga-la-fiesta" class="text-justify">
							Crimen en el INSS ¡y que siga la fiesta!						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/04/19/opinion/2405924-crisis-del-inss-y-sector-informal" title="Leer más: Crisis del INSS y sector informal">
							<img width="282" height="189" src="https://www.laprensa.com.ni/wp-content/uploads/2015/02/jose-luis-medal.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.laprensa.com.ni/wp-content/uploads/2015/02/jose-luis-medal.jpg 282w, https://www.laprensa.com.ni/wp-content/uploads/2015/02/jose-luis-medal-240x160.jpg 240w, https://www.laprensa.com.ni/wp-content/uploads/2015/02/jose-luis-medal-100x67.jpg 100w, https://www.laprensa.com.ni/wp-content/uploads/2015/02/jose-luis-medal-150x100.jpg 150w, https://www.laprensa.com.ni/wp-content/uploads/2015/02/jose-luis-medal-200x134.jpg 200w, https://www.laprensa.com.ni/wp-content/uploads/2015/02/jose-luis-medal-24x16.jpg 24w, https://www.laprensa.com.ni/wp-content/uploads/2015/02/jose-luis-medal-36x24.jpg 36w, https://www.laprensa.com.ni/wp-content/uploads/2015/02/jose-luis-medal-48x32.jpg 48w" sizes="(max-width: 282px) 100vw, 282px" />						</a>
						<a href="https://www.laprensa.com.ni/2018/04/19/opinion/2405924-crisis-del-inss-y-sector-informal" class="text-justify">
							Crisis del INSS y sector informal						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/04/19/politica/2406137-gobierno-sandinista-responde-con-turbas-a-protestas-ciudadanas-por-reformas-al-inss" title="Leer más: Gobierno sandinista responde con turbas a protestas ciudadanas por reformas al INSS">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18230912/190418porDisturbiosINSSphoto01-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2018/04/19/politica/2406137-gobierno-sandinista-responde-con-turbas-a-protestas-ciudadanas-por-reformas-al-inss" class="text-justify">
							Gobierno sandinista responde con turbas a protestas ciudadanas por reformas al INSS						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/04/19/politica/2406114-vandalos-sandinistas-atacan-tambien-a-periodistas" title="Leer más: Vándalos sandinistas atacan también a periodistas">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18221325/ap-560x320.jpeg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2018/04/19/politica/2406114-vandalos-sandinistas-atacan-tambien-a-periodistas" class="text-justify">
							Vándalos sandinistas atacan también a periodistas						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/04/19/opinion/2405857-reforma-al-inss-viola-dd-hh" title="Leer más: Reforma al INSS viola DD. HH.">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/06/21060033/uriel-pineda-1-560x320.jpg" class="img-responsive wp-post-image" alt="DD.HH." />						</a>
						<a href="https://www.laprensa.com.ni/2018/04/19/opinion/2405857-reforma-al-inss-viola-dd-hh" class="text-justify">
							Reforma al INSS viola DD. HH.						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/04/19/politica/2406151-monsenor-silvio-baez-exhorta-a-pareja-presidencial-a-no-poner-en-peligro-la-paz-del-pais" title="Leer más: Monseñor Silvio Báez exhorta a pareja presidencial a no poner &#8220;en peligro la paz del país&#8221;">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/01/10231228/Misa-3-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2018/04/19/politica/2406151-monsenor-silvio-baez-exhorta-a-pareja-presidencial-a-no-poner-en-peligro-la-paz-del-pais" class="text-justify">
							Monseñor Silvio Báez exhorta a pareja presidencial a no poner &#8220;en peligro la paz del país&#8221;						</a>
					</article>
					</div>
</section>
    <div class="row mob-hidden">
        <div class="col-md-12 text-center">
            <!-- Ads 728x90 -->
        </div>
    </div>

    <div class="row spacer" id="comentarios">
        <div class="col-md-12">
            <div class="notice notice-blue">
                <strong>Comentarios</strong>
            </div>
        </div>
    </div>
<div class="bs-callout bs-callout-info text-justify small">
    <p>Apegados a la libertad de expresión y a las políticas de privacidad, www.laprensa.com.ni modera los
        comentarios. Para publicar un comentario más rápidamente debe iniciar sesión con su cuenta en Google o
        Facebook.
        No se publicaran comentarios que contengan expresiones ofensivas, imputaciones de delito, acusaciones
        personales o que inciten a la violencia. Solo se publicarán aquellos comentarios cuyo contenido esté
        relacionado a la nota.
    </p>
    <p>LA PRENSA tampoco publicará comentarios escritos en mayúsculas o que hagan enlace hacia otros sitios
        webs no autorizados, y únicamente se publicará comentarios escritos en español.
    </p>
    <p>
        Los comentarios y opiniones que expresen nuestros lectores no son necesariamente compartidos por
        Editorial LA PRENSA, ni la empresa se hace responsable por sus contenidos.
    </p>
    <p>
        Se le solicita a los lectores reportar un comentario publicado que contradiga estas disposiciones a:
        <a href="mailto:edicion.digital@laprensa.com.ni">edicion.digital@laprensa.com.ni</a> para que sea removido.
    </p>
</div>

<div id="disqus_thread">
    </div>

 <br />

    <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button"
       title="Click para ir al inicio de la Nota" data-toggle="tooltip" data-placement="top">
        <span class="glyphicon glyphicon-chevron-up"></span>
    </a>
    </article>
    <div class="col-md-4">
        <!--Ads despues de lptv-->
        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <script type="text/javascript">eplAD4M("economia_I_1_300x250_2");</script>
            </div>
        </div>

        <!-- MODULO MAS RECIENTES -->
        <div class="clearfix"></div>
<div class="notice notice-blue">
    <strong>Recientes</strong>
</div>
<div class="row">
    <div class="col-md-12">
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    19/04/2018					</span>
					<span class="year">
						12:02 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/04/19/deportes/2406148-alex-blandino-baja-su-promedio-059-y-crawford-pierde-en-aaa">Alex Blandino baja su promedio a .059 y Crawford pierde en AAA</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/deportes">Deportes</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/04/19/deportes/2406148-alex-blandino-baja-su-promedio-059-y-crawford-pierde-en-aaa">
                            <img title="Alex Blandino baja su promedio a .059 y Crawford pierde en AAA" alt="Alex Blandino baja su promedio a .059 y Crawford pierde en AAA" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18233908/Aaalex-76x76.png"/></a>
                                        <p>
                        Alex Blandino no logra entrar en calor en el beisbol de las Grandes Ligas y por el contrario, su promedio se ha reducido gasta ,059 con los Rojos de Cincinnati..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    19/04/2018					</span>
					<span class="year">
						12:02 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/04/19/deportes/2406134-zona-de-strikes-equipos-de-las-segovias-se-han-rebelado-en-el-pomares">Zona de Strikes: Equipos de Las Segovias se han rebelado en el Pomares</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/deportes">Deportes</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/04/19/deportes/2406134-zona-de-strikes-equipos-de-las-segovias-se-han-rebelado-en-el-pomares">
                            <img title="Zona de Strikes: Equipos de Las Segovias se han rebelado en el Pomares" alt="Zona de Strikes: Equipos de Las Segovias se han rebelado en el Pomares" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/05/17072436/EDGARD-2-3-76x76.jpg"/></a>
                                        <p>
                        Las Segovias no es más cuna de un par de equipos flojos, sino que ahora pelean y ganan con más frecuencia, mientras exhiben su progreso modestamente en el Pomares..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    19/04/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/04/19/cultura/2405854-exscout-publica-su-libro-tejada-un-rescate-de-memorias-y-genealogias">Exscout publica su libro Tejada, un rescate de memorias y genealogías</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/cultura">Cultura</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/04/19/cultura/2405854-exscout-publica-su-libro-tejada-un-rescate-de-memorias-y-genealogias">
                            <img title="Exscout publica su libro Tejada, un rescate de memorias y genealogías" alt="Exscout publica su libro Tejada, un rescate de memorias y genealogías" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18154047/DSC_1631-76x76.jpg"/></a>
                                        <p>
                        “El apellido Tejada se origina en España en el siglo IX con don Sancho Fernández en una batalla contra los moros, acompañando al rey de Asturias, don Alfonso II el Casto”, comenta el recopilador..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    19/04/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/04/19/columna-del-dia/2406014-crimen-en-el-inss-y-que-siga-la-fiesta">Crimen en el INSS ¡y que siga la fiesta!</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/04/19/columna-del-dia/2406014-crimen-en-el-inss-y-que-siga-la-fiesta">
                            <img title="Crimen en el INSS ¡y que siga la fiesta!" alt="Crimen en el INSS ¡y que siga la fiesta!" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2017/06/01060059/En-Letra-Pequena-Fabian-Medina-1200x630-e1477537631932-76x76.jpg"/></a>
                                        <p>
                         Quienes deben estar presos son los mismos que ahora están tomando las decisiones sobre quiénes deben pagar la resaca de la parranda que se han dado con el INSS...                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    19/04/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/04/19/cultura/2405832-explore-las-excepciones-y-numerosos-usos-de-la-c-y-la-s">Explore las excepciones y numerosos usos de la &#8220;c&#8221; y la &#8220;s&#8221;</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/cultura">Cultura</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/04/19/cultura/2405832-explore-las-excepciones-y-numerosos-usos-de-la-c-y-la-s">
                            <img title="Explore las excepciones y numerosos usos de la &#8220;c&#8221; y la &#8220;s&#8221;" alt="Explore las excepciones y numerosos usos de la &#8220;c&#8221; y la &#8220;s&#8221;" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/04/18154034/cs-letras-76x76.jpg"/></a>
                                        <p>
                        Conozca algunas excepciones como: besito, de beso; bolsillo, de bolso; cosita, de cosa; francesito, de francés; huesito, de hueso; osito, de oso; pasillo, de paso; quesito, de queso; risita, de risa; ..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    19/04/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/04/19/opinion/2405924-crisis-del-inss-y-sector-informal">Crisis del INSS y sector informal</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/opinion">Opinión</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/04/19/opinion/2405924-crisis-del-inss-y-sector-informal">
                            <img title="Crisis del INSS y sector informal" alt="Crisis del INSS y sector informal" src="https://www.laprensa.com.ni/wp-content/uploads/2015/02/jose-luis-medal.jpg"/></a>
                                        <p>
                        En el 2013 el Cosep negoció un acuerdo con el Gobierno, donde aceptó el aumento de 3 por ciento en la cuota patronal, lo que fue fácilmente absorbido por las grandes empresas, pero no por las micro,..                    </p>
                </div>
            </div>
            </div>
</div>

        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <script type="text/javascript">eplAD4M("economia_I_1_300x600_1");</script>
            </div>
        </div>

        <!-- MODULO SUSCRIPCION -->
        <div class="row spacer">
    <div class="col-md-12">
        <div id="suscription-form-container">
            <h3 class="text-center"><i class="fa fa-envelope"></i> Noticias por Correo</h3>
            <p class="mob-hidden">Suscribase gratis para informarse del diario acontecer nacional e internacional.</p>
            <form method="post" @submit.prevent="submitForm">
                <div class="form-group" :class="{ 'has-error': formErrors.get('newsletters') }">
                    <label>Boletines:</label>
                    <div class="checkbox">
                        <label><input name="newsletters[]" type="checkbox" value="morning" v-model="formNewsletters">
                            Noticias Matutinas</label>
                    </div>
                    <div class="checkbox">
                        <label><input name="newsletters[]" type="checkbox" value="evening" v-model="formNewsletters">
                            Noticias Vespertinas</label>
                    </div>
                    <small v-if="formErrors.get('formNewsletters')" v-text="formErrors.get('formNewsletters')"
                           class="text-danger"></small>
                </div>
                <div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.name') }">
                    <label for="input__name" class="mob-hidden">Nombre:</label>
                    <input id="input__name" type="text" name="name" class="form-control" v-model="formInputs.name"
                           placeholder="Nombre y Apellidos..." @keydown="formErrors.clear('formInputs.name')" required>
                    <small v-if="formErrors.has('formInputs.name')" v-text="formErrors.get('formInputs.name')"
                           class="text-danger"></small>
                </div>
                <div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.email') }">
                    <label for="input__email" class="mob-hidden">Email:</label>
                    <input id="input__email" type="text" name="email" class="form-control" v-model="formInputs.email"
                           placeholder="Escriba su email..." required>
                    <small v-if="formErrors.get('formInputs.email')" class="text-danger">{{
                        formErrors.get('formInputs.email') }}
                    </small>
                </div>
                <div class="form-group text-center">
                    <button class="btn btn-success" type="submit">Suscribirse
                        <i v-show="loading" class='fa fa-circle-o-notch fa-spin'></i>
                    </button>
                    <div v-if="message != ''" v-for="(value, key) in message" class="alert alert-success">
                        <p class="text-success">{{ value }}</p>
                    </div>
                </div>
            </form>
        </div>
    </div>
</div>    </div>
    </div><!-- end singles2 -->
    </div>
    </div><!--end container-->
<footer>
	<div class="row">
		<section id="footer-container" class="col-md-12">
			<div class="col-md-5  visible-lg">
				<div class="row">
					<div class="col-md-4">
						<h6 class="text-center">Secciones</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/nacionales"
								   title="Nacionales"> Nacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/deportes"
								   title="Deportes">Deportes</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/economia"
								   title="Economía">Economía</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/politica"
								   title="Política">Política</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/internacionales" title="Internacionales">Internacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/espectaculo"
								   title="Espectáculos">Espectáculos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/departamentales" title="Departamentales">Departamentales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/opinion"
								   title="Opinión">Opinión</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/ciencia"
								   title="Ciencia">Ciencia</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/cultura"
								   title="Cultura">Cultura</a>
							</li>

						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Suplementos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/aqui-entre-nos"
								   title="Aquí entre nos">Aquí entre nos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo"
								   title="Domingo">Domingo</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="http://multimedia.laprensa.com.ni/"
								   title="Domingo">Reportaje Multimedia </a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/empresariales" title="Domingo">
									Empresariales</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Productos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a target="_blank" rel="nofollow" class="list-blanco-izquierdo" href="http://todobusco.com/" title="todobusco">Todo
									busco</a>
							</li>
							<li>
								Suscripción al períodico
							</li>
							<li>
								<a target="_blank" rel="nofollow" href="https://www.magazine.com.ni" target="_blank">Magazine</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-3">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Redes Sociales</h6>
						<div class="row" align="center">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua" class="icoFacebook"
									       title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/" class="icoInstagram"
									       title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa" class="icoTwitter"
									       title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"
									       class="icoGoogle" title="Google +"><i
												class="fa fa-google-plus fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"
									       class="icoLinkedin" title="Linkedin"><i
												class="fa fa-linkedin fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani" class="icoSnapchat-2"
									       title="Snapshat"> <i style="color: white ! important;"
									                            class="fa fa-snapchat-ghost fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"
									       class="icoYoutube" title="Youtube"><i
												class="fa fa-youtube fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<p class="list-blanco-centrado">Descargue nuestra aplicación</p>
						<div class="row" align="center">
							<div class="col-md-12">
								<div class="row">
									<div class="col-md-12">
										<ul class="social-network social-circle">
											<li>
												<a target="_blank" href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8"
												   class="icoMc" title="Descargue nuestra aplicación"><i
														class="fa fa-apple fa-fw"></i></a></li>
											<li>
												<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gb.laprensa"
												   class="icoAnd" title="Descargue nuestra aplicación"><i
														class="fa fa-play fa-fw"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12">
						<ul class="list-blanco-centrado">
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/historia-de-la-prensa-sa"
								   title="Historia de la prensa">Historia de La Prensa</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/sobre-la-prensa"
								   title="La República de Papel">La República de Papel</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/politica-de-privacidad"
								   title="Política de privacidad">Política de privacidad</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-4">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Contáctenos</h6>
						<div class="row">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li>
										<a href="https://www.laprensa.com.ni/contactenos/contactenos-en-redaccion"
										   class="icoEscribanos" title="Contáctenos en redacción"><i
												class="fa fa-commenting fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos"
									       class="icoEscribanos-circulacion" title="Contáctenos en ventas"><i
												class="fa fa-male fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos/atencion-al-cliente"
									       class="icoEscribanos-ventas" title="Contáctenos de suscripciones"><i
												class="fa fa-users fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/suscripcion-boletin"
									       class="icoEmail" title="Reciba sus noticias por email"><i
												class="fa fa-newspaper-o fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="row">
						<div class="col-md-12" align="center">
							<img alt="La Prensa"
							     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25135529/loguito_lp.png"/>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<address class="list-blanco-centrado" itemtype="http://schema.org/LocalBusiness" itemscope>
							<p itemprop="name">Editorial La Prensa, S.A.</p>
							<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
								<p>
									<span itemprop="streetAddress">Km. 4 1/2 Carretera Norte</span>,
									<span itemprop="addressRegion">Managua</span>,
									<span itemprop="addressCountry">Nicaragua</span>.
								</p>
								<p>Apartado Postal <span itemprop="postalCode">192</span>
							</div>
							<p>PBX <span itemprop="telephone"><a href="tel:50522556767">(505) 2255-6767</a></span></p>
							<p>FAX <span itemprop="faxNumber">(505) 2255-6780</span> ext. 5369</p>
							<meta itemprop="image" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
							<meta itemprop="openingHours" content="Mo-FR 08:00-18:00 Sa 08:00-12:00">
							<meta itemprop="alternateName" content="Peri&oacute;dico La Prensa">
							<meta itemprop="priceRange" content="C$ 7.00 - C$ 2000">

						</address>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12" align="center">
						<img alt="Sociedad Interamericana de Prensa"
						     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/26163535/sip.png"/>
					</div>
				</div>
			</div>
			<div class="col-md-12 text-center">
				<img class="desaturate-2" alt="La Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112859/lp_loguitoblanco.png"/>
				<img class="desaturate" alt="Grupo Editorial la Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112849/gep_loguito.png"/>
				<a href="https://www.magazine.com.ni" target="_blank"
				   title="Visita nuestra Revista Magazine online">
					<img class="desaturate"
					     alt="Revista Magazine"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112902/mgz_loguito.png"/>
				</a>
				<a href="https://todobusco.com/nicaragua" title="Todobusco, el que busca encuentra.">
					<img class="desaturate"
					     alt="Todo Busco"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo_todo_busco.png"/></a>
				<a href="http://www.hoy.com.ni/" title="Periódico Hoy, el periódico que yo quiero.">
					<img class="desaturate"
					     alt="Diario Hoy"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo-hoy-footer.png"></a>
			</div>
		</section>
		<div class="footer-copyright col-md-12">
			<p class="text-center">&copy; 2018 Editorial La Prensa, S.A Todos los derechos reservados.</p>
		</div>
	</div>
</footer>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/jquery.lazyload.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts-footer.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/social-share-kit.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/iframeResizer.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.4","language":""},"disqusIdentifier":"2406024 http:\/\/gep90.laprensa.com.ni\/?p=2406024","disqusShortname":"laprensanicaragua","disqusTitle":"Falta de unidad de sector privado en reforma a INSS pasar\u00e1 factura a mipymes","disqusUrl":"https:\/\/www.laprensa.com.ni\/2018\/04\/19\/economia\/2406024-falta-de-unidad-de-sector-privado-en-reforma-a-inss-pasara-factura-a-mipymes","options":{"manualSync":""},"postId":"2406024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laprensanicaragua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.4'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9793390-1');
</script>


<!-- google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- /google adsense -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "aIBjg1aAQ700U2",
		domain: "laprensa.com.ni",
		dynamic: true
	};
	(function () {
		var as = document.createElement('script');
		as.type = 'text/javascript';
		as.async = true;
		as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s);
	})();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aIBjg1aAQ700U2" style="display:none"
               height="1" width="1" alt="La Prensa" title="La Prensa"/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65182;
	_sf_async_config.domain = 'laprensa.com.ni';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
		_sf_async_config.authors = "Dora González,Mabel Calero";
	
		_sf_async_config.sections = "Economía";

	/** CONFIGURATION END **/
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

			document.body.appendChild(e);
		}

		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<script>
    class Errors {
        constructor() {
            this.formErrors = {};
        }

        get(field) {
            if (this.formErrors[field]) {
                return this.formErrors[field][0]
            }
        }

        set(field, errors) {
            this.formErrors[field] = errors;
        }

        record(errors) {
            this.formErrors = errors;
        }

        has(field) {
            return this.formErrors.hasOwnProperty(field);
        }

        clear(field) {
           /* if (field) {
                delete this.formErrors[field];

                return;
            }*/

            this.formErrors = {};
        }

        any() {
            return Object.keys(this.formErrors).length > 0;
        }
    }

    var vm = new Vue({
        el: '#suscription-form-container',
        data: {
            formInputs: {}, // Form input object
            formNewsletters: [],
            formErrors: new Errors(), // Form errors object
            message: '',
            loading: ''
        },
        methods: {
            submitForm: function (e) {
                e.preventDefault();

                this.loading = true;
                this.formErrors = new Errors();

                axios.post('https://mailchimp.laprensa.com.ni/api/suscribe/create', this.$data )
                    .then( response =>  {
                        this.message = response.data.message;
                        this.loading = false;
                    } )
                    .catch( error => {
                        this.formErrors.record(error.response.data);
                        this.loading = false;
                    });
            }
        }
    });
</script>

</div>
</body>
</html>
<!-- /11648707/Intersitial-Bloque -->
<div id='div-gpt-ad-1463846552738-0'>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-1463846552738-0');
		});
	</script>
</div>
