<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="icon" href="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2015/11/favicon.ico"
          type="image/x-icon"/>
    <style>.inner-addon {
            position: relative
        }

        .inner-addon .glyphicon {
            position: absolute;
            padding: 10px;
            pointer-events: none
        }

        .left-addon .glyphicon {
            left: 0
        }

        .right-addon .glyphicon {
            right: 0
        }

        .left-addon input {
            padding-left: 30px
        }

        .right-addon input {
            padding-right: 30px
        }</style>

    <!-- notus digital -->
<!--    <script data-cfasync='false' type='text/javascript'>-->
<!--        if (window.location.hash.indexOf('apdAdmin') != -1) {-->
<!--            if (typeof(Storage) !== 'undefined' && localStorage !== null) {-->
<!--                localStorage.apdAdmin = 1;-->
<!--            }-->
<!--        }-->
<!--        var adminMode = ((typeof(Storage) == 'undefined' || localStorage === null) || (localStorage.apdAdmin == 1));-->
<!--        window.apd_options = {-->
<!--            "accelerate": 0,-->
<!--            "dynamicElements": 1,-->
<!--            "websiteId": 5429-->
<!--        };-->
<!--        (function () {-->
<!--            var apd = document.createElement('script');-->
<!--            apd.type = 'text/javascript';-->
<!--            apd.async = true;-->
<!--            if (adminMode) {-->
<!--                apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;-->
<!--            } else {-->
<!--                apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';-->
<!--            }-->
<!--            var s = document.getElementsByTagName('script')[0];-->
<!--            s.parentNode.insertBefore(apd, s);-->
<!--        })();-->
<!---->
<!--    </script>-->
    <!-- /notus digital -->

    <title>Los fascinantes fenómenos físicos detrás de la belleza rojiza de los atardeceres</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fernando Jauregui, astrofísico del Planetario de Pamplona, en el norte de España, explica las interacciones que dan vida a esos atardeceres espectaculares"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2018/08/31/ciencia/2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los fascinantes fenómenos físicos detrás de la belleza rojiza de los atardeceres" />
<meta property="og:description" content="Fernando Jauregui, astrofísico del Planetario de Pamplona, en el norte de España, explica las interacciones que dan vida a esos atardeceres espectaculares" />
<meta property="og:url" content="https://www.laprensa.com.ni/2018/08/31/ciencia/2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="atardeceres" />
<meta property="article:tag" content="BBC Mundo" />
<meta property="article:tag" content="naturaleza" />
<meta property="article:section" content="Ciencia" />
<meta property="article:published_time" content="2018-08-31T10:49:18+00:00" />
<meta property="article:modified_time" content="2018-08-31T10:49:20+00:00" />
<meta property="og:updated_time" content="2018-08-31T10:49:20+00:00" />
<meta property="og:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/31100501/atardeceres.jpg" />
<meta property="og:image:secure_url" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/31100501/atardeceres.jpg" />
<meta property="og:image:width" content="967" />
<meta property="og:image:height" content="539" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fernando Jauregui, astrofísico del Planetario de Pamplona, en el norte de España, explica las interacciones que dan vida a esos atardeceres espectaculares" />
<meta name="twitter:title" content="Los fascinantes fenómenos físicos detrás de la belleza rojiza de los atardeceres" />
<meta name="twitter:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/31100501/atardeceres.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensa.com.ni\/","name":"LA PRENSA","alternateName":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensa.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensa.com.ni\/2018\/08\/31\/ciencia\/2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres","sameAs":[],"@id":"#organization","name":"Grupo Editorial La Prensa","logo":"http:\/\/www.laprensa.com.ni\/wp-content\/uploads\/sites\/2\/2015\/07\/icono-1024x1024-float.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='lp-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/min/lp.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='webpackstyles-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/css/app.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/social-share-kit.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2465663' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2018%2F08%2F31%2Fciencia%2F2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2018%2F08%2F31%2Fciencia%2F2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres&#038;format=xml" />
<link rel="amphtml" href="https://www.laprensa.com.ni/2018/08/31/ciencia/2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres/amp" >	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
	</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1199834677431615",
            enable_page_level_ads: true
        });
    </script>
</head>

<body>
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=929616957083663";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<!--TOP NAV-->
<div class="navbar-wrapper">
    <nav class="navbar navbar-fixed-top stn navcatg">
        <div class="container-fluid barra" style="display:block;">
            <!-- Side Nav -->
            <div class="navbar-header col-md-8">
                <button id="nav-btn">
                    <div></div>
                    <div></div>
                    <div></div>
                </button>
                <div class="col-xs-7 col-md-3">
                    <a class="navbar-brand" href="https://www.laprensa.com.ni/" title="La Prensa - Ir a la Portada">
                        <img src="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logowhite.svg"
                             class="logotop2 img-responsive" alt="La Prensa"/>
                    </a>
                </div>
                <!-- Search Form Mobile-->
                <form id="search-mobile" action="https://www.laprensa.com.ni/buscar" method="get" class="visible-xs">
                    <div id="label-mobile"><label for="search-terms" id="search-label-mobile">Buscar</label></div>
                    <div id="input-mobile"><input type="text" name="q" id="q-mobile" placeholder="Buscar..."></div>
                </form>
                <!-- end Search Form Mobile -->

                                    <div class="col-xs-7 col-md-6 navbar-brand">
                        <span class="topcattnav category-header-pleca">/&nbsp;</span>
                        <h2 class="topcattnav text-uppercase mob-hidden">
                            <a href="" class="logotop2cat">
                                Ciencia                            </a>
                        </h2>
                    </div>
                
            </div>

            <div class="mob-hidden col-md-4">
	            <ul class="piano-bar-responsive list-unstyled list-inline lnp pull-right">
	<li class="piano-container-fixed">
		<span class="piano-login-container">
			<a class="piano-login" href="javascript:void(0);"
			   title="Iniciar sesi&oacute;n con su cuenta">
			 <i class="fa fa-user"></i> Iniciar Sesi&oacute;n
			</a>
			|
			<a class="piano-sign-up" href="javascript:void(0);"
			   title="Reg&iacute;strate como nuevo usuario">
				Registrarse
			</a>
		</span>
		<span class="piano-logout-container" style="display: none;">
			<a href="https://www.laprensa.com.ni/mi-cuenta" title="Ir a Mi cuenta">Mi cuenta</a>
			|
			<a class="piano-logout" href="#"
				title="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a>
		</span>
	</li>
</ul>

                <!-- Search Form -->
                <form id="search" action="https://www.laprensa.com.ni/buscar" method="get" class="hidden-xs">
                    <div id="label"><label for="search-terms" id="search-label">Buscar</label></div>
                    <div id="input"><input type="text" name="q" id="q" placeholder="Buscar..."></div>
                </form>
            </div>
            <!-- /.nav-collapse -->
        </div>
    </nav>
</div>


<!-- Main Side Nav -->
<div id="side-nav" class="">
	<div class="piano-side">
		<ul id="piano-side-login">
			<li>
				<a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta">
					Iniciar Sesi&oacute;n
				</a>
			</li>
			<li>
				<a class="piano-sign-up" href="javascript:void(0);" title="Reg&iacute;strate como nuevo usuario">
					Registrarse
				</a>
			</li>
		</ul>
		<ul id="piano-side-logout" style="display: none;">
			<li>
				<a href="mi-cuenta" title="Mi cuenta">Mi cuenta</a>
			</li>
			<li>
				<a class="piano-logout" href="#" tittle="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a>
			</li>
		</ul>
	</div>
	<div class="lateral">
		<ul id="menu-menu-lateral-izquierdo" class="nav-side"><li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul>	</div>
</div>
<!-- end Main Side Nav -->

<div id="main"
     class="container contaibord singles container-single">
    <div class="leftads">
            </div>
    <div class="rightads">
            </div>
    <div class="row mob-hidden">
        <div class="col-md-12 text-center">
                    </div>
    </div>

<div class="row singles2">
	<article class="col-sm-12 col-md-8">
		<div class="infoNota">
			<a href="https://www.laprensa.com.ni/tag/bbc-mundo" title="Más notas de BBC News Mundo">
				<img
					src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/bbc-news-mundo.jpg"
					alt="BBC News Mundo" class="img-responsive">
			</a>
		</div>

		<!-- Funcion muestre el antetitulo --> 

		
		
		<h1 itemprop="headline">Los fascinantes fenómenos físicos detrás de la belleza rojiza de los atardeceres</h1>

        <em class="sing-prev mob-hidden custom-header" itemprop="description">
			<!-- Condicional de introduccion -->
			<p class='antetitulo'>Fernando Jauregui, astrofísico del Planetario de Pamplona, en el norte de España, explica las interacciones que dan vida a esos atardeceres espectaculares</p>        </em>

		<div class="sing-info">
			<em class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<i class="fa fa-user"></i>
				                <span itemprop="name"><a href='https://www.laprensa.com.ni/author/bbc_mundo' title='Ver más noticias por: BBC Mundo' rel='author'>BBC Mundo</a></span>
			</em>
			<em class="publicacion pull-right">
				<i class="fa fa-calendar"></i> 31/08/2018			</em>
		</div>

					<div class="row">
				<div class="col-md-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img width="750" height="500" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/31100501/atardeceres-750x500.jpg" class="img-responsive wp-post-image" alt="atardeceres" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/31100501/atardeceres-750x500.jpg 750w, https://s3.laprensa.com.ni/wp-content/uploads/2018/08/31100501/atardeceres-230x153.jpg 230w" sizes="(max-width: 750px) 100vw, 750px" />										<meta itemprop="url" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/31100501/atardeceres-750x500.jpg">
					<meta itemprop="width" content="750">
					<meta itemprop="height" content="500">

					<div class="col-sm-12">
						<div class="sing-fotoinfo">
							<p>"La luz que nos llega del Sol cuando está en el horizonte no tiene ya nada de luz azul, prácticamente tiene sólo luz roja", explicó el astrofísico Fernando Jauregui. BBC MUNDO/GETTY IMAGES</p>
						</div>
					</div>
				</div>
			</div><!-- .row end - imagen destacada -->
				<div class="row">
			<div class="col-sm-12">
				<div class="sing-contenido ciTrackContent">
					<p>Es uno de los espectáculos más cautivantes de la Naturaleza.</p>
<p>Un atardecer que esparce e irradia en el cielo su luminosidad intensa y de tonos escarlata.</p>
<p>¿Pero cuáles son los principios de la física que se esconden detrás de estas hermosas puestas de Sol?</p><div class="adscontenido"></div>
<p>¿Qué fenómenos causan que el horizonte se vea rojizo o nuestra estrella parezca achatada? ¿Y qué es el curioso rayo verde?</p>
<p><strong>Fernando Jauregui</strong>, astrofísico del Planetario de Pamplona, en el norte de España, explica las interacciones que dan vida a esos atardeceres espectaculares y recuerda cómo proteger la vista al admirarlos.</p>
<hr />
<h3>1. Horizonte rojizo</h3>
<figure>
<p><div style="width: 986px" class="wp-caption aligncenter"><img src="https://c.files.bbci.co.uk/BA6B/production/_103232774_sunset4.jpg" alt="Formación de aves en un cielo rojizo" width="976" height="549" /><p class="wp-caption-text">La distancia que la luz del Sol está atravesando en la atmósfera es mucho mayor cuando el Sol se está poniendo que cuando está al mediodía. BBC MUNDO/Getty Images</p></div></figure>
<p>Es parte de un fenómeno que se conoce como esparcimiento de Rayleigh y que nos habla de <strong>c</strong><strong>ó</strong><strong>mo interacciona la luz del </strong><strong>S</strong><strong>ol con la atm</strong><strong>ós</strong><strong>fera de la </strong><strong>T</strong><strong>ierra</strong>.</p>
<p>Hay varias formas que tiene la luz del Sol de interaccionar con la atmósfera mientras la atraviesa.</p>
<p>Se dice en física que la atmósfera es un medio ligeramente dispersivo, porque la luz del Sol tiene todos los colores pero éstos no se comportan de la misma manera cuando atraviesan la atmósfera de la Tierra.</p>
<p><strong>Los </strong><strong>colores m</strong><strong>á</strong><strong>s azules se esparcen mas fácilmente que los colores m</strong><strong>ás</strong><strong> rojizos</strong>. Por eso de día el cielo se ve azul, porque la luz azul que viene en los rayos del Sol es esparcida por las moléculas del aire formando ese cielo azul que nos llega de todas las direcciones.</p>
<p><strong>¿Cuando dice </strong><strong>&#8220;</strong><strong>esparcida</strong><strong>&#8220;</strong><strong>esto </strong><strong>quiere decir que la luz </strong><strong>&#8220;</strong><strong>choca</strong><strong>&#8220;</strong><strong> contra las partículas en la atm</strong><strong>ó</strong><strong>sfera y se desv</strong><strong>í</strong><strong>a?</strong></p>
<p>Digamos que el termino &#8220;chocar es una vulgarización de lo que realmente ocurre. En física solemos decir que la luz interacciona con las moléculas y esa interacción es mas efectiva cuando la luz es más azul que cuando la luz es más roja.</p>
<p><strong>¿Por qué?</strong></p>
<p>Porque las moléculas tienen un tamaño determinado -las moléculas de nitrógeno, de oxígeno, de dióxido de carbono- y es un <strong>tamaño parecido al de la longitud de onda del color azul </strong>y cuando eso ocurre la luz y las moléculas interaccionan.</p>
<p>Visto desde afuera es como si chocara el color azul contra una molécula y saliera despedida para otro lado.</p>
<p><strong>¿Por qu</strong><strong>é vemos entonces al horizonte rojizo?</strong></p>
<p>La <strong>distancia</strong> que la luz del Sol está atravesando en la atmósfera es mucho mayor cuando el Sol se está poniendo que a mediodía.</p>
<p>La luz que nos llega del Sol cuando está en el horizonte no tiene ya nada de luz azul, nada de luz amarilla, nada de luz verde, prácticamente tiene sólo luz roja. Por eso vemos más rojo.</p>
<h3>2. Sol achatado</h3>
<figure>
<p><div style="width: 986px" class="wp-caption aligncenter"><img src="https://c.files.bbci.co.uk/179D3/production/_103232769_sunset5.jpg" alt="Sol que parece achatado en un atardecer" width="976" height="549" /><p class="wp-caption-text">La atmósfera hace como si fuera una lente y desvía los rayos del Sol. BBC MUNDO/Getty Images</p></div></figure>
<p>Éste es un fenómeno diferente, que no tiene que ver con la interacción con la atmósfera sino con la <strong>refracción</strong>.</p>
<p>La atmósfera en ese momento está haciendo como si fuera una lente, está desviando los rayos del Sol de tal manera que llegan a nuestros ojos en direcciones diferentes de las que tienen antes de llegar a la atmósfera. Y por eso vemos el Sol deformado, achatado.</p>
<p>Es un efecto de refracción, no de esparcimiento.</p>
<h3>3. Sol atenuado</h3>
<figure>
<p><div style="width: 986px" class="wp-caption aligncenter"><img src="https://c.files.bbci.co.uk/1088B/production/_103232776_sunset2.png" alt="Hombre andando en bicicleta con una puesta de Sol de fondo" width="976" height="549" /><p class="wp-caption-text">La atmósfera absorbe parte de la luz de las estrellas o del Sol en este caso y a nuestros ojos llega menos luz cuanto más bajo está en el horizonte. BBC MUNDO/Getty Images</p></div></figure>
<p>Es otro efecto que en astronomía se conoce muy bien que se llama extinción atmosférica. Significa que como la luz es esparcida por la atmósfera, toda la luz de la estrella no llega a nuestro detector y llega menos luz cuanto más cerca del horizonte esta el Sol.</p>
<p>Digamos que <strong>la atm</strong><strong>ósfera </strong><strong>absorbe parte de la luz de las estrellas o del </strong><strong>S</strong><strong>ol en este caso</strong> y a nuestros ojos llega menos luz cuanto más bajo está en el horizonte, porque ha atravesado más capa de aire de la atmósfera y por lo tanto ha sido atenuado en mayor grado.</p>
<p><strong>4. </strong><strong>El rayo verde</strong></p>
<p>Es un fenómeno muy bonito que se produce en ciertas condiciones atmosféricas solamente.</p>
<p>Lo que ocurre justamente es que cuando el Sol ya se ha puesto, algunas veces se da la coincidencia de que la única luz del Sol, el último rayo de luz que llega a la posición en la que estamos es la <strong>correspondiente a la luz verde</strong><strong>.</strong> Por eso se ve un destello verde.</p>
<p>Es un fenómeno que dura muy poquito, unos pocos segundos y que ocurre cuando se dan ciertas circunstancias atmosféricas.</p>
<p>Depende del estado de la atmósfera y de la posición en la que te encuentres. Por ejemplo, si estás en la cima de una montaña y tienes un horizonte limpio, muy lejano, es mas fácil que veas el rayo verde que si estas en un valle.</p>
<p><strong>¿Qué precauciones hay que tomar para ver</strong><strong> estos fenómenos</strong><strong>? </strong></p>
<p>Siempre hay que tener muchísimo cuidado para mirar el Sol.</p>
<p>La luminosidad que tiene el disco solar es tan enorme que <strong>puede dañar nuestra retina </strong>y las quemaduras por la luz solar son <strong>irreversible</strong><strong>s y</strong> muy graves.</p>
<figure>
<p><div style="width: 986px" class="wp-caption aligncenter"><img src="https://c.files.bbci.co.uk/156AB/production/_103232778_galileo1.jpg" alt="Galileo Galilei" width="976" height="549" /><p class="wp-caption-text">Galileo miraba al Sol solamente cuando había niebla o cuando el astro estaba ya muy, muy oscurecido, y aún así perdió la vista al final de sus años. BBC MUNDO</p></div></figure>
<p>Cuentan que <strong>Galileo</strong>, que usaba un telescopio que él mismo fabricó y que no podía proyectar la imagen del Sol sino que tenía que mirar a través del telescopio, al final de sus días prácticamente había perdido la vista.</p>
<p>Él miraba solamente cuando había niebla o cuando el Sol estaba ya muy, muy oscurecido, y aún así perdió la vista.</p>
<figure>
<p><div style="width: 986px" class="wp-caption aligncenter"><img src="https://c.files.bbci.co.uk/12F9B/production/_103232777_sunset7.jpg" alt="Manos de una mujer en posición de yoga durante una puesta de Sol" width="976" height="549" /><p class="wp-caption-text">Siempre hay que mirar al Sol con mucho cuidado. BBC MUNDO/Getty Images</p></div></figure>
<p>Por eso siempre que hay un eclipse de Sol los astrónomos dicen que &#8220;no se mire al Sol directamente&#8221;.</p>
<p>En el caso de los atardeceres, cuando el Sol ya está muy, muy bajo y la atmósfera tiene bruma y la atenuación es grande te permite mirarlo a simple vista, pero siempre a simple vista, <strong>jamás </strong><strong>con i</strong><strong>nstrumental como </strong><strong>telescopios o prismáticos</strong>, porque los instrumentos hacen efecto lupa.</p>
<p><strong>Volviendo al color rojizo. Los atardeceres nos recuerdan entonces que la atmósfera está llena de partículas que vibran.</strong></p>
<p>La atmósfera la tenemos siempre a nuestro alrededor y como no la vemos parece que no existe.</p>
<p>Pero la atmósfera es absolutamente fundamental para nosotros y está bastante presente. Está tan presente que los aviones que pesan un montón de toneladas se sostienen en el aire.</p>
<figure>
<p><div style="width: 986px" class="wp-caption aligncenter"><img src="https://c.files.bbci.co.uk/6C4B/production/_103232772_sunset6.jpg" alt="Atardecer" width="976" height="549" /><p class="wp-caption-text">La atmósfera está llena de partículas y todas están moviéndose porque tienen una temperatura. BBC MUNDO/Getty Images</p></div></figure>
<p>O sea que realmente <strong>hay muchas partículas </strong><strong>y </strong><strong>están todas moviéndose</strong> porque tienen una temperatura. Gracias a que existe esa atmósfera estamos nosotros aquí, porque nos proporciona una presión adecuada, oxígeno para poder respirar, y hemos evolucionado con estas condiciones.</p>
<p>Tenemos que estar muy agradecidos a la atmósfera y haríamos bien en cuidarla. Tenemos que tratarla mejor porque lo cierto es que si la alteramos estamos alterando las condiciones físicas que nos permiten vivir.</p>
<hr />
</p>
					<div class="tags-lp">
														<span class="label label-primary">
									<a href="https://www.laprensa.com.ni/tag/atardeceres">
										atardeceres									</a>
								</span>
																<span class="label label-primary">
									<a href="https://www.laprensa.com.ni/tag/bbc-mundo">
										BBC Mundo									</a>
								</span>
																<span class="label label-primary">
									<a href="https://www.laprensa.com.ni/tag/naturaleza">
										naturaleza									</a>
								</span>
													</div>
				</div>
			</div>
		</div>
		<div class="infoNota">
			<a href="https://www.laprensa.com.ni/tag/bbc-mundo" title="Más notas de BBC News Mundo">
				<img
					src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/bbc-news-mundo.jpg"
					alt="BBC News Mundo" class="img-responsive">
			</a>
		</div>

<!-- Left & centered positioning -->
<div class="ssk-sticky ssk-left ssk-center ssk-lg">
	<a href="" title="Compartir en Facebook" class="ssk ssk-facebook"></a>
	<a href="" title="Compartir en Twitter" class="ssk ssk-twitter"></a>
	<a href="" title="Compartir en Google+" class="ssk ssk-google-plus"></a>
	<a href="" title="Compartir Nota por Email" class="ssk ssk-email"></a>
	<a href="whatsapp://send?text=https://www.laprensa.com.ni/2018/08/31/ciencia/2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres"
       title="Compartir Nota por WhatsApp" class="ssk ssk-whatsapp hidden-lg">
    </a>
</div>

<!-- Left & custom positioning -->
<div class="ssk-sticky ssk-left ssk-lg">...</div>

	<script type="text/javascript">
		/** Social Share Kit **/
		jQuery(function () {
			SocialShareKit.init({
				selector: '.ssk',
				url: 'https://www.laprensa.com.ni/2018/08/31/ciencia/2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres',
                text: '',
                title: 'Los fascinantes fenómenos físicos detrás de la belleza rojiza de los atardeceres',
				twitter: {
					via: 'laprensa',
				}
			});
		})
	</script>

		<div class="row mob-hidden">
			<div class="col-md-12">
				<div class="col-md-12 text-center">
													<!-- 2015 Portada Principales 336x280 -->
										<ins class="adsbygoogle"
  										style="display:inline-block;width:336px;height:280px"
     									data-ad-client="ca-pub-1199834677431615"
    									 data-ad-slot="7223690063">
                                         </ins>
										<script>
										(adsbygoogle = window.adsbygoogle || []).push({});
										</script>				</div>
			</div>
		</div>

		<div class="row spacer" id="comentarios">
			<div class="col-md-12">
				<div class="notice notice-blue">
					<strong>Comentarios</strong>
				</div>
			</div>
		</div>
		<div class="bs-callout bs-callout-info text-justify small">
    <p>Apegados a la libertad de expresión y a las políticas de privacidad, www.laprensa.com.ni modera los
        comentarios. Para publicar un comentario más rápidamente debe iniciar sesión con su cuenta en Google o
        Facebook.
        No se publicaran comentarios que contengan expresiones ofensivas, imputaciones de delito, acusaciones
        personales o que inciten a la violencia. Solo se publicarán aquellos comentarios cuyo contenido esté
        relacionado a la nota.
    </p>
    <p>LA PRENSA tampoco publicará comentarios escritos en mayúsculas o que hagan enlace hacia otros sitios
        webs no autorizados, y únicamente se publicará comentarios escritos en español.
    </p>
    <p>
        Los comentarios y opiniones que expresen nuestros lectores no son necesariamente compartidos por
        Editorial LA PRENSA, ni la empresa se hace responsable por sus contenidos.
    </p>
    <p>
        Se le solicita a los lectores reportar un comentario publicado que contradiga estas disposiciones a:
        <a href="mailto:edicion.digital@laprensa.com.ni">edicion.digital@laprensa.com.ni</a> para que sea removido.
    </p>
</div>
		
<div id="disqus_thread"></div>

        <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button"
           title="Click para ir al inicio de la Nota" data-toggle="tooltip" data-placement="top">
            <span class="glyphicon glyphicon-chevron-up"></span>
        </a>

	</article>
	<div class="col-md-4">
		<div class="row mob-hidden">
			<div class="col-md-12">
				<div class="text-center">
									</div>
			</div>
		</div>
		<div class="row mob-hidden">
			<div class="col-md-12">
				<div class="text-center">
					<div class="ads-container">
						    <!-- 2015 Portada 300x600 Sidebar Opinión -->
	<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1199834677431615"
     data-ad-slot="6944488460"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>					</div>
				</div>
			</div>
		</div>

		<!-- MODULO MAS RECIENTES -->
		<div class="clearfix"></div>
<div class="notice notice-blue">
    <strong>Recientes</strong>
</div>
<div class="row">
    <div class="col-md-12">
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/08/2018					</span>
					<span class="year">
						11:26 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/08/31/deportes/2465726-el-delantero-ariagner-smith-descartado-por-lesion-para-la-liga-de-naciones">El delantero Ariagner Smith descartado por lesión para la Liga de Naciones</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/deportes">Deportes</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/08/31/deportes/2465726-el-delantero-ariagner-smith-descartado-por-lesion-para-la-liga-de-naciones">
                            <img title="El delantero Ariagner Smith descartado por lesión para la Liga de Naciones" alt="El delantero Ariagner Smith descartado por lesión para la Liga de Naciones" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/02145443/Ariagner-Smith-Metta-europa-League-50x50.jpg"/></a>
                                        <p>
                        Para este lunes está previsto que la Azul y Blanco entrene con todos sus legionarios que enfrentarán a San Vicente y las Granadinas..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/08/2018					</span>
					<span class="year">
						11:18 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/08/31/espectaculo/2465688-lady-gaga-y-bradley-cooper-exploran-los-caminos-del-exito-con-el-aplauso-de-la-mostra">Lady Gaga y Bradley Cooper exploran los caminos del éxito con el aplauso de la Mostra</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/08/31/espectaculo/2465688-lady-gaga-y-bradley-cooper-exploran-los-caminos-del-exito-con-el-aplauso-de-la-mostra">
                            <img title="Lady Gaga y Bradley Cooper exploran los caminos del éxito con el aplauso de la Mostra" alt="Lady Gaga y Bradley Cooper exploran los caminos del éxito con el aplauso de la Mostra" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/31110948/gaga3-50x50.jpg"/></a>
                                        <p>
                        "A Star Is born" es una historia de amor que ya suma cuatro versiones con la de Bradley Cooper. Lady Gaga interpreta a una de las cantante más influyentes del pop en la última década..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/08/2018					</span>
					<span class="year">
						11:17 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/08/31/politica/2465682-daniel-ortega-se-aisla-aun-mas-de-comunidad-internacional-con-expulsion-de-la-onu">Daniel Ortega se aísla aún más de comunidad internacional con expulsión de la ONU</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/politica">Política</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/08/31/politica/2465682-daniel-ortega-se-aisla-aun-mas-de-comunidad-internacional-con-expulsion-de-la-onu">
                            <img title="Daniel Ortega se aísla aún más de comunidad internacional con expulsión de la ONU" alt="Daniel Ortega se aísla aún más de comunidad internacional con expulsión de la ONU" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/30204610/310818porONUphoto01-50x50.jpg"/></a>
                                        <p>
                        Distintos sectores reaccionaron a la decisión de Daniel Ortega., la cual ocurre tres días después del informe presentado sobre el caso de Nicaragua...                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/08/2018					</span>
					<span class="year">
						10:49 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/08/31/ciencia/2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres">Los fascinantes fenómenos físicos detrás de la belleza rojiza de los atardeceres</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/ciencia">Ciencia</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/08/31/ciencia/2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres">
                            <img title="Los fascinantes fenómenos físicos detrás de la belleza rojiza de los atardeceres" alt="Los fascinantes fenómenos físicos detrás de la belleza rojiza de los atardeceres" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/31100501/atardeceres-50x50.jpg"/></a>
                                        <p>
                        Fernando Jauregui, astrofísico del Planetario de Pamplona, en el norte de España, explica las interacciones que dan vida a esos atardeceres espectaculares ..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/08/2018					</span>
					<span class="year">
						10:26 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/08/31/nacionales/2465681-despliegue-de-orteguistas-y-antimotines-en-managua-tras-orden-de-expulsar-mision-de-la-onu">Despliegue de orteguistas y antimotines en Managua tras orden de expulsar a misión de la ONU</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/08/31/nacionales/2465681-despliegue-de-orteguistas-y-antimotines-en-managua-tras-orden-de-expulsar-mision-de-la-onu">
                            <img title="Despliegue de orteguistas y antimotines en Managua tras orden de expulsar a misión de la ONU" alt="Despliegue de orteguistas y antimotines en Managua tras orden de expulsar a misión de la ONU" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/31103927/nICARAGUA1-50x50.jpg"/></a>
                                        <p>
                        Un fuerte despliegue policial y de simpatizantes orteguistas se tomó este viernes la rotonda El Periodista, en Managua, tras el anuncio de la expulsión del país de la misión de Derechos Humanos de ..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    31/08/2018					</span>
					<span class="year">
						10:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/08/31/departamentales/2465554-esas-celdas-son-como-el-infierno-el-relato-de-un-manifestante-torturado-en-el-chipote">&#8220;Esas celdas son como el infierno&#8221;, relata Corby Dave Hodgson, un manifestante torturado en El Chipote</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/departamentales">Departamentales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/08/31/departamentales/2465554-esas-celdas-son-como-el-infierno-el-relato-de-un-manifestante-torturado-en-el-chipote">
                            <img title="&#8220;Esas celdas son como el infierno&#8221;, relata Corby Dave Hodgson, un manifestante torturado en El Chipote" alt="&#8220;Esas celdas son como el infierno&#8221;, relata Corby Dave Hodgson, un manifestante torturado en El Chipote" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/30185413/Corby-Dave-Hodgson-50x50.jpg"/></a>
                                        <p>
                        La víctima explicó que cuando habían marchas a favor de los presos en El Chipote, los policías no les daban la comida que les llevaban sus familiares..                    </p>
                </div>
            </div>
            </div>
</div>

		<!-- MODULO SUSCRIPCION -->
		<div class="row spacer">
    <div class="col-md-12">
        <div id="suscription-form-container">
            <h3 class="text-center"><i class="fa fa-envelope"></i> Noticias por Correo</h3>
            <p class="mob-hidden">Suscribase gratis para informarse del diario acontecer nacional e internacional.</p>
            <form method="post" @submit.prevent="submitForm">
                <div class="form-group" :class="{ 'has-error': formErrors.get('newsletters') }">
                    <label>Boletines:</label>
                    <div class="checkbox">
                        <label><input name="newsletters[]" type="checkbox" value="morning" v-model="formNewsletters">
                            Noticias Matutinas</label>
                    </div>
                    <div class="checkbox">
                        <label><input name="newsletters[]" type="checkbox" value="evening" v-model="formNewsletters">
                            Noticias Vespertinas</label>
                    </div>
                    <small v-if="formErrors.get('formNewsletters')" v-text="formErrors.get('formNewsletters')"
                           class="text-danger"></small>
                </div>
                <div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.name') }">
                    <label for="input__name" class="mob-hidden">Nombre:</label>
                    <input id="input__name" type="text" name="name" class="form-control" v-model="formInputs.name"
                           placeholder="Nombre y Apellidos..." @keydown="formErrors.clear('formInputs.name')" required>
                    <small v-if="formErrors.has('formInputs.name')" v-text="formErrors.get('formInputs.name')"
                           class="text-danger"></small>
                </div>
                <div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.email') }">
                    <label for="input__email" class="mob-hidden">Email:</label>
                    <input id="input__email" type="text" name="email" class="form-control" v-model="formInputs.email"
                           placeholder="Escriba su email..." required>
                    <small v-if="formErrors.get('formInputs.email')" class="text-danger">{{
                        formErrors.get('formInputs.email') }}
                    </small>
                </div>
                <div class="form-group text-center">
                    <button class="btn btn-success" type="submit">Suscribirse
                        <i v-show="loading" class='fa fa-circle-o-notch fa-spin'></i>
                    </button>
                    <div v-if="message != ''" v-for="(value, key) in message" class="alert alert-success">
                        <p class="text-success">{{ value }}</p>
                    </div>
                </div>
            </form>
        </div>
    </div>
</div>	</div>
</div><!-- end row singles2 -->

</div><!--fin container-->

<!-- bbc tag  -->
<script src="https://news.files.bbci.co.uk/ws/js/vendor/site_catalyst/s_code_bbcws.js"></script>
<script>
	s_bbcws.prop25 = "laprensa.com.ni";
	s_bbcws.prop45 = "mundo";
</script>
<noscript><img
		src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8"
		height="1" width="1" border="0" alt=""/></noscript>
<!-- end bbc tag -->

<script type="text/javascript">
    jQuery(document).ready(function ($) {
        $('#interact-bbc').iFrameResize([{
            log: true
        }]);
    });
</script>
<!--<div id="vue-container" v-show="showBanner">
	<div id="donation-banner" class="col-md-10 text-center">
		<img src="/img/logowhite.svg" alt="La Prensa, al servicio de la verdad y la justicia.">

		<div id="donation-message">Contribuye a mantener vivo el periodismo independiente en Nicaragua.</div>
	</div>
	<div class="col-md-2 text-center">
		<img class="img-responsive" src="/images/credits-cards.png" alt="metodos de pago disponibles">
		<a href="#" class="btn btn-lg btn-default">DONAR</a>
	</div>
	<a class="close" @click="closeCookieBanner">x</a>
</div>-->

<div id="vue-piano-bar-fixed" v-show="showBanner" style="display: none">
    <div class="vue-piano-bar-fixed-container col-md-12 text-center">
        <div class="vue-logo hidden-xs"></div>
        <p class="hidden-xs">Regístrese para tener acceso a todo nuestro contenido.</p>
        <p class="hidden-lg mob"><a @click="btnRegister" href="/2018/08/16/nacionales/2460526-2460526">Regístrese</a> para tener acceso a todo nuestro contenido.</p>
        <div class="visible-xs"></div>
        <a id="vue-piano-btn-register" @click="btnRegister" href="/registro" class="btn btn-default hidden-xs" title="regístrese">REGÍSTRESE</a>
        <a id="vue-piano-btn-readmore" @click="btnReadMore" href="/2018/08/16/nacionales/2460526-2460526" class="btn btn-default hidden-xs" title="leer más">MÁS INFORMACIÓN</a>
    </div>
    <a class="close" @click="closeCookieBanner">x</a>
</div>

<footer>
	<div class="row">
		<section id="footer-container" class="col-md-12">
			<div class="col-md-5  visible-lg">
				<div class="row">
					<div class="col-md-4">
						<h6 class="text-center">Secciones</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/nacionales"
								   title="Nacionales"> Nacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/deportes"
								   title="Deportes">Deportes</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/economia"
								   title="Economía">Economía</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/politica"
								   title="Política">Política</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/internacionales" title="Internacionales">Internacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/espectaculo"
								   title="Espectáculos">Espectáculos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/departamentales" title="Departamentales">Departamentales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/opinion"
								   title="Opinión">Opinión</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/ciencia"
								   title="Ciencia">Ciencia</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/cultura"
								   title="Cultura">Cultura</a>
							</li>

						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Suplementos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/aqui-entre-nos"
								   title="Aquí entre nos">Aquí entre nos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo"
								   title="Domingo">Domingo</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="http://multimedia.laprensa.com.ni/"
								   title="Domingo">Reportaje Multimedia </a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/empresariales" title="Domingo">
									Empresariales</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Productos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a target="_blank" rel="nofollow" class="list-blanco-izquierdo" href="http://todobusco.com/" title="todobusco">Todo
									busco</a>
							</li>
							<li>
								Suscripción al períodico
							</li>
							<li>
								<a target="_blank" rel="nofollow" href="https://www.magazine.com.ni" target="_blank">Magazine</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-3">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Redes Sociales</h6>
						<div class="row" align="center">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua" class="icoFacebook"
									       title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/" class="icoInstagram"
									       title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa" class="icoTwitter"
									       title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"
									       class="icoGoogle" title="Google +"><i
												class="fa fa-google-plus fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"
									       class="icoLinkedin" title="Linkedin"><i
												class="fa fa-linkedin fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani" class="icoSnapchat-2"
									       title="Snapshat"> <i style="color: white ! important;"
									                            class="fa fa-snapchat-ghost fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"
									       class="icoYoutube" title="Youtube"><i
												class="fa fa-youtube fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<p class="list-blanco-centrado">Descargue nuestra aplicación</p>
						<div class="row" align="center">
							<div class="col-md-12">
								<div class="row">
									<div class="col-md-12">
										<ul class="social-network social-circle">
											<li>
												<a target="_blank" href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8"
												   class="icoMc" title="Descargue nuestra aplicación"><i
														class="fa fa-apple fa-fw"></i></a></li>
											<li>
												<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gb.laprensa"
												   class="icoAnd" title="Descargue nuestra aplicación"><i
														class="fa fa-play fa-fw"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12">
						<ul class="list-blanco-centrado">
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/historia-de-la-prensa-sa"
								   title="Historia de la prensa">Historia de La Prensa</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/sobre-la-prensa"
								   title="La República de Papel">La República de Papel</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/politica-de-privacidad"
								   title="Política de privacidad">Política de privacidad</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-4">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Contáctenos</h6>
						<div class="row">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li>
										<a href="https://www.laprensa.com.ni/contactenos/contactenos-en-redaccion"
										   class="icoEscribanos" title="Contáctenos en redacción"><i
												class="fa fa-commenting fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos"
									       class="icoEscribanos-circulacion" title="Contáctenos en ventas"><i
												class="fa fa-male fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos/atencion-al-cliente"
									       class="icoEscribanos-ventas" title="Contáctenos de suscripciones"><i
												class="fa fa-users fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/suscripcion-boletin"
									       class="icoEmail" title="Reciba sus noticias por email"><i
												class="fa fa-newspaper-o fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="row">
						<div class="col-md-12" align="center">
							<img alt="La Prensa"
							     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25135529/loguito_lp.png"/>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<address class="list-blanco-centrado" itemtype="http://schema.org/LocalBusiness" itemscope>
							<p itemprop="name">Editorial La Prensa, S.A.</p>
							<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
								<p>
									<span itemprop="streetAddress">Km. 4 1/2 Carretera Norte</span>,
									<span itemprop="addressRegion">Managua</span>,
									<span itemprop="addressCountry">Nicaragua</span>.
								</p>
								<p>Apartado Postal <span itemprop="postalCode">192</span>
							</div>
							<p>PBX <span itemprop="telephone"><a href="tel:50522556767">(505) 2255-6767</a></span></p>
							<p>FAX <span itemprop="faxNumber">(505) 2255-6780</span> ext. 5369</p>
							<meta itemprop="image" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
							<meta itemprop="openingHours" content="Mo-FR 08:00-18:00 Sa 08:00-12:00">
							<meta itemprop="alternateName" content="Peri&oacute;dico La Prensa">
							<meta itemprop="priceRange" content="C$ 7.00 - C$ 2000">

						</address>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12" align="center">
						<img alt="Sociedad Interamericana de Prensa"
						     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/26163535/sip.png"/>
					</div>
				</div>
			</div>
			<div class="col-md-12 text-center">
				<img class="desaturate-2" alt="La Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112859/lp_loguitoblanco.png"/>
				<img class="desaturate" alt="Grupo Editorial la Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112849/gep_loguito.png"/>
				<a href="https://www.magazine.com.ni" target="_blank"
				   title="Visita nuestra Revista Magazine online">
					<img class="desaturate"
					     alt="Revista Magazine"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112902/mgz_loguito.png"/>
				</a>
				<a href="https://todobusco.com/nicaragua" title="Todobusco, el que busca encuentra.">
					<img class="desaturate"
					     alt="Todo Busco"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo_todo_busco.png"/></a>
				<a href="http://www.hoy.com.ni/" title="Periódico Hoy, el periódico que yo quiero.">
					<img class="desaturate"
					     alt="Diario Hoy"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo-hoy-footer.png"></a>
			</div>
		</section>
		<div class="footer-copyright col-md-12">
			<p class="text-center">&copy; 2018 Editorial La Prensa, S.A Todos los derechos reservados.</p>
		</div>
	</div>
</footer>

	
	<!-- piano composer code -->
	<script>
		// Piano Tracking Code
		tp = window["tp"] || [];
		// The content published date
		tp.push(["setContentCreated", "2018-08-31T10:49:18+00:00"]);
		// The content author
		tp.push(["setContentAuthor", "BBC Mundo"]);
		// The content section
		tp.push(["setContentSection", "Ciencia"]);
		// The content tags
		tp.push(["setTags", ["atardeceres","BBC Mundo","naturaleza"]]);
		// If the content is native advertising
		tp.push(["setContentIsNative", false]);

		tp.push(['setUsePianoIdUserProvider', true]);

        tp.push(["addHandler", "customEvent", function(event) {
            switch (event.eventName) {
                case "register" :
                    mixpanel.track('click', { 'offer' : 'register' } );
                    break;
            }
        }]);

        tp.push(["addHandler", "loginSuccess", function () {
            $('#vue-piano-bar-fixed').fadeOut(800);
        }]);

		jQuery( function ( $ ) {
			var pianoToogleContainer = function () {
				if ( tp.user.isUserValid() ) {
					$('.piano-logout-container').show();
					$('.piano-login-container').hide();
					$('#piano-side-logout').show();
					$('#piano-side-login').hide();
				} else {
					$('.piano-logout-container').hide();
					$('.piano-login-container').show();
					$('#piano-side-logout').hide();
					$('#piano-side-login').show();
				}
			};

			tp.push( [
				'init', function () {
					// google analytics
					tp.enableGACrossDomainLinking();

					pianoToogleContainer();

					$('.piano-login').click( function (e) {
						e.preventDefault();
						tp.pianoId.show({
							screen: 'login',
							loggedIn: pianoToogleContainer
						});
					});

					$('.piano-sign-up').click( function (e) {
						e.preventDefault();
						tp.pianoId.show({
							screen: 'register',
							loggedIn: pianoToogleContainer
						});
					});

					$('.piano-logout').click( function (e) {
						e.preventDefault();
						tp.pianoId.logout( pianoToogleContainer );
					});

					if ( tp.user.isUserValid() ) { // run only if you are a registered user
                        tp.api.callApi('/anon/user/get', {}, function(response) { // get data from user
                            if ( response.user ) {
                                // Identify user
                                mixpanel.identify(response.user.uid);

                                // Set properties
                                mixpanel.people.set({
                                    "$first_name": response.user.first_name,
                                    "$last_name": response.user.last_name,
                                    "$email": response.user.email,
                                    "$created": response.user.create_date,
                                    "$last_login": new Date(),
                                });

                                                                    mixpanel.track('pageview',
                                        {
                                            'id'         : '2465663',
                                            'title'      : 'Los fascinantes fenómenos físicos detrás de la belleza rojiza de los atardeceres',
                                            'url'        : 'https://www.laprensa.com.ni/2018/08/31/ciencia/2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres',
                                            'categories' : '["Ciencia"]',
                                        }
                                    );
                                                            }
                        });
                    }
				}
			] );
		});

					(function (src) {
				var a = document.createElement("script");
				a.type = "text/javascript";
				a.async = true;
				a.src = src;
				var b = document.getElementsByTagName("script")[0];
				b.parentNode.insertBefore(a, b)
			})("//experience.tinypass.com/xbuilder/experience/load?aid=9yLykfGaKK");
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laprensanicaragua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2465663 http:\/\/gep90.laprensa.com.ni\/?p=2465663","disqusShortname":"laprensanicaragua","disqusTitle":"Los fascinantes fen\u00f3menos f\u00edsicos detr\u00e1s de la belleza rojiza de los atardeceres","disqusUrl":"https:\/\/www.laprensa.com.ni\/2018\/08\/31\/ciencia\/2465663-los-fascinantes-fenomenos-fisicos-detras-de-la-belleza-rojiza-de-los-atardeceres","postId":"2465663"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/jquery.lazyload.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts-footer.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/js/app.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/social-share-kit.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/iframeResizer.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9793390-1');
</script>


<!-- google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- /google adsense -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "aIBjg1aAQ700U2",
		domain: "laprensa.com.ni",
		dynamic: true
	};
	(function () {
		var as = document.createElement('script');
		as.type = 'text/javascript';
		as.async = true;
		as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s);
	})();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aIBjg1aAQ700U2" style="display:none"
               height="1" width="1" alt="La Prensa" title="La Prensa"/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65182;
	_sf_async_config.domain = 'laprensa.com.ni';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
		_sf_async_config.authors = "BBC Mundo";
	
		_sf_async_config.sections = "Ciencia";

	/** CONFIGURATION END **/
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

			document.body.appendChild(e);
		}

		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<script>
    class Errors {
        constructor() {
            this.formErrors = {};
        }

        get(field) {
            if (this.formErrors[field]) {
                return this.formErrors[field][0]
            }
        }

        set(field, errors) {
            this.formErrors[field] = errors;
        }

        record(errors) {
            this.formErrors = errors;
        }

        has(field) {
            return this.formErrors.hasOwnProperty(field);
        }

        clear(field) {
           /* if (field) {
                delete this.formErrors[field];

                return;
            }*/

            this.formErrors = {};
        }

        any() {
            return Object.keys(this.formErrors).length > 0;
        }
    }

    var vm = new Vue({
        el: '#suscription-form-container',
        data: {
            formInputs: {}, // Form input object
            formNewsletters: [],
            formErrors: new Errors(), // Form errors object
            message: '',
            loading: ''
        },
        methods: {
            submitForm: function (e) {
                e.preventDefault();

                this.loading = true;
                this.formErrors = new Errors();

                axios.post('https://mailchimp.laprensa.com.ni/api/suscribe/create', this.$data )
                    .then( response =>  {
                        this.message = response.data.message;
                        this.loading = false;
                    } )
                    .catch( error => {
                        this.formErrors.record(error.response.data);
                        this.loading = false;
                    });
            }
        }
    });
</script>

</div>
</body>
</html>
<!-- /11648707/Intersitial-Bloque -->
<div id='div-gpt-ad-1463846552738-0'>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-1463846552738-0');
		});
	</script>
</div>

<!-- Dynamic page generated in 1.285 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-08-31 11:56:05 -->

<!-- Compression = gzip -->