<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="icon" href="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2015/11/favicon.ico"
	      type="image/x-icon"/>
	<style>.inner-addon {
			position: relative
		}

		.inner-addon .glyphicon {
			position: absolute;
			padding: 10px;
			pointer-events: none
		}

		.left-addon .glyphicon {
			left: 0
		}

		.right-addon .glyphicon {
			right: 0
		}

		.left-addon input {
			padding-left: 30px
		}

		.right-addon input {
			padding-right: 30px
		}</style>
	    

<!-- marfeel code -->
<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>

<!-- adtrend media -->
<!--<script type='text/javascript' src='//tag.adtrendmedia.net/script/14567722055/preload.js' async='async'></script>-->
<!-- adtrend media -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1199834677431615",
		enable_page_level_ads: true
	});
</script>

<!-- notus digital -->
<script>
	if (window.location.hash.indexOf('apdAdmin') != -1) {
		if (typeof(Storage) !== 'undefined' && localStorage !== null) {
			localStorage.apdAdmin = 1;
		}
	}
	var adminMode = ((typeof(Storage) == 'undefined' || localStorage === null) || (localStorage.apdAdmin == 1));
	window.apd_options = {
		"accelerate": 0,
		"dynamicElements": 1,
		"websiteId": 5429
	};
	(function () {
		var apd = document.createElement('script');
		apd.type = 'text/javascript';
		apd.async = true;
		if (adminMode) {
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		} else {
			apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(apd, s);
	})();
</script>

<!-- content insights -->

		<script type="text/javascript">
			/* CONFIGURATION START */
			var _ain = {
				id: "2031",
				postid: "2484771",
				maincontent: ".ciTrackContent",
				title: "Doña Violeta, la heroína",
				pubdate: "2018-10-15T00:00:58+00:00",
				authors: "Joaquín Absalon Pastora",
				sections: "Opinión",
				tags: "Nicaragua,Violeta Chamorro",
				comments: "0",
				access_level: "free",
				article_type: "news",
				reader_type: "anonymous",
				image: "https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora.jpg"
			};
			/* CONFIGURATION END */
			(function (d, s) {
				var sf = d.createElement(s);
				sf.type = 'text/javascript';
				sf.async = true;
				sf.src = (('https:' == d.location.protocol)
					? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
					: 'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
		})(document, 'script');
		</script>
	

<!-- Start of laprensasoporte Zendesk Widget script -->
<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
<!-- End of laprensasoporte Zendesk Widget script -->
    <script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b91a"></script>
    "<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/11648707/Opinion_Roba_Pagina_I_1', [[300, 250], [336, 280]], 'div-gpt-ad-1534281513481-0').addService(googletag.pubads()); googletag.defineSlot('/11648707/Opinion_Roba_Pagina_I_2', [[300, 250], [336, 280]], 'div-gpt-ad-1534281553997-0').addService(googletag.pubads()); googletag.defineSlot('/11648707/Opinion_Roba_Pagina_I_3', [[300, 250], [336, 280]], 'div-gpt-ad-1534281627813-0').addService(googletag.pubads()); googletag.defineSlot('/11648707/Opinion_media_pagina_I_Section_1', [[300, 600], [160, 600]], 'div-gpt-ad-1534281698630-0').addService(googletag.pubads()); googletag.defineSlot('/11648707/Opinion_Super_Banner_I_Section_1', [[970, 90], [728, 90]], 'div-gpt-ad-1534281780783-0').addService(googletag.pubads()); googletag.defineSlot('/11648707/Opinion_Super_Banner_I_Section_2', [[970, 90], [728, 90]], 'div-gpt-ad-1534281821012-0').addService(googletag.pubads());  googletag.defineOutOfPageSlot('/11648707/portada_1x1_pc_opinion', 'div-gpt-ad-1534281266126-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>"





	<title>Doña Violeta, la heroína na</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="No puede negarse que doña Violeta, cuya cualidad original fue ser la matrona de su casa, pasó a ser en la metamorfosis la mujer más trascendente"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2018/10/15/opinion/2484771-dona-violeta-la-heroina" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Doña Violeta, la heroína na" />
<meta property="og:description" content="No puede negarse que doña Violeta, cuya cualidad original fue ser la matrona de su casa, pasó a ser en la metamorfosis la mujer más trascendente" />
<meta property="og:url" content="https://www.laprensa.com.ni/2018/10/15/opinion/2484771-dona-violeta-la-heroina" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:tag" content="Violeta Chamorro" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2018-10-15T00:00:58-06:00" />
<meta property="article:modified_time" content="2018-10-14T17:28:18-06:00" />
<meta property="og:updated_time" content="2018-10-14T17:28:18-06:00" />
<meta property="og:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora.jpg" />
<meta property="og:image:secure_url" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="No puede negarse que doña Violeta, cuya cualidad original fue ser la matrona de su casa, pasó a ser en la metamorfosis la mujer más trascendente" />
<meta name="twitter:title" content="Doña Violeta, la heroína na" />
<meta name="twitter:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensa.com.ni\/","name":"LA PRENSA","alternateName":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensa.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensa.com.ni\/2018\/10\/15\/opinion\/2484771-dona-violeta-la-heroina","sameAs":[],"@id":"#organization","name":"Grupo Editorial La Prensa","logo":"http:\/\/www.laprensa.com.ni\/wp-content\/uploads\/sites\/2\/2015\/07\/icono-1024x1024-float.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='lp-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/min/lp.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='webpackstyles-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/css/app.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/social-share-kit.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2484771' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2018%2F10%2F15%2Fopinion%2F2484771-dona-violeta-la-heroina" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2018%2F10%2F15%2Fopinion%2F2484771-dona-violeta-la-heroina&#038;format=xml" />
<link rel="amphtml" href="https://www.laprensa.com.ni/2018/10/15/opinion/2484771-dona-violeta-la-heroina/amp" ><!-- piano script code -->
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
	</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body >
	
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=929616957083663";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!--TOP NAV-->
<div class="navbar-wrapper">
	<nav class="navbar navbar-fixed-top stn navcatg">
		<div class="container-fluid barra" style="display:block;">
			<!-- Side Nav -->
			<div class="navbar-header col-md-8">
				<button id="nav-btn">
					<div></div>
					<div></div>
					<div></div>
				</button>
				<div class="col-xs-7 col-md-3">
					<a class="navbar-brand" href="https://www.laprensa.com.ni/" title="La Prensa - Ir a la Portada">
						<img src="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logowhite.svg"
						     class="logotop2 img-responsive" alt="La Prensa"/>
					</a>
				</div>
				<!-- Search Form Mobile-->
				<form id="search-mobile" action="https://www.laprensa.com.ni/buscar" method="get" class="visible-xs">
					<div id="label-mobile"><label for="search-terms" id="search-label-mobile">Buscar</label></div>
					<div id="input-mobile"><input type="text" name="q" id="q-mobile" placeholder="Buscar..."></div>
				</form>
				<!-- end Search Form Mobile -->

									<div class="col-xs-7 col-md-6 navbar-brand">
						<span class="topcattnav category-header-pleca mob-hidden">/&nbsp;</span>
						<h2 class="topcattnav text-uppercase mob-hidden">
							<a href="https://www.laprensa.com.ni/opinion" class="logotop2cat">
								Opinión							</a>
						</h2>
					</div>
				
			</div>

			<div class="mob-hidden col-md-4">
				<ul class="piano-bar-responsive list-unstyled list-inline lnp pull-right"><li class="piano-container-fixed"><span class="piano-loading"></span><span class="piano-login-container" style="display: none;"><a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta"><i class="fa fa-user"></i> Iniciar Sesi&oacute;n</a> | <a class="piano-sign-up" href="https://www.laprensa.com.ni/suscripcion-digital" title="Suscribirse a La Prensa">Suscribirse</a></span><span class="piano-logout-container" style="display: none;"><a href="https://www.laprensa.com.ni/mi-cuenta" title="Ir a Mi cuenta">Mi cuenta</a> | <a class="piano-logout" href="#" title="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a></span></li></ul>
				<!-- Search Form -->
				<form id="search" action="https://www.laprensa.com.ni/buscar" method="get" class="hidden-xs">
					<div id="label"><label for="search-terms" id="search-label">Buscar</label></div>
					<div id="input"><input type="text" name="q" id="q" placeholder="Buscar..."></div>
				</form>
			</div>
			<!-- /.nav-collapse -->
		</div>
	</nav>
</div>


<!-- Main Side Nav -->
<div id="side-nav" class="">
	<div class="piano-side">
		<ul id="piano-side-login">
			<li>
				<a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta">
					Iniciar Sesi&oacute;n
				</a>
			</li>
			<li>
				<a class="piano-sign-up" href="javascript:void(0);" title="Reg&iacute;strate como nuevo usuario">
					Registrarse
				</a>
			</li>
		</ul>
		<ul id="piano-side-logout" style="display: none;">
			<li>
				<a href="mi-cuenta" title="Mi cuenta">Mi cuenta</a>
			</li>
			<li>
				<a class="piano-logout" href="#" tittle="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a>
			</li>
		</ul>
	</div>
	<div class="lateral">
		<ul id="menu-menu-lateral-izquierdo" class="nav-side"><li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul>	</div>
</div>
<!-- end Main Side Nav -->

<div id="main"  class="container contaibord singles container-single">
    <div class="row margin-ads-728x90">
        <div class="col-md-12 text-center">
            <!-- /11648707/Opinion_Super_Banner_I_Section_1 -->
            <div id='div-gpt-ad-1534281780783-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534281780783-0'); });
                </script>
            </div>        </div>
    </div>

        <div class="row singles2">
        <article class="col-sm-12 col-md-8"  itemscope itemtype="http://schema.org/NewsArticle">

		<!-- Funcion muestre el antetitulo --> 

		
		
		<!-- Condicional de Uso de Cursivas en Titulos de Singles -->
        
			<h1 itemprop="headline">Doña Violeta, la heroína</h1>

		
        <em class="sing-prev mob-hidden custom-header" itemprop="description">
			<!-- Condicional Introduccion -->
			<p class='antetitulo'>La conclusión es que la protagonista asumió la función de ser la presidenta de la República, sin experiencia en las fases de la política</p>        </em>
        <div class="sing-info">
            <em class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <i class="fa fa-user"></i>
				                <span itemprop="name"><a href='https://www.laprensa.com.ni/author/joaquinpastora' title='Ver más noticias por: Joaquín Absalon Pastora' rel='author'>Joaquín Absalon Pastora</a></span>
            </em>
            <em class="publicacion pull-right">
                <i class="fa fa-calendar"></i>15/10/2018            </em>
        </div>
		            <div class="row">
                <div class="col-md-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img width="600" height="400" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora.jpg" class="img-responsive wp-post-image" alt="" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora.jpg 600w, https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora-300x200.jpg 300w, https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora-230x153.jpg 230w, https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora-360x240.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" />					                    <meta itemprop="url" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora.jpg">
                    <meta itemprop="width" content="750">
                    <meta itemprop="height" content="500">
                </div>
            </div><!-- .row end - imagen destacada -->
		        <div class="row">
            <div class="col-sm-12">
                                <div class="sing-contenido ciTrackContent" itemprop="articleBody">
					<!-- /11648707/Opinion_Roba_Pagina_I_2 -->
            <div id='div-gpt-ad-1534281553997-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534281553997-0'); });
                </script>
            </div><p>No puede negarse que doña Violeta, cuya cualidad original fue ser la matrona de su casa, pasó a ser en la metamorfosis la mujer más trascendente de Nicaragua con méritos de heroína.</p>
<p>Las circunstancias históricas dinamizaron los extremos de su existencia: de puertas adentro en el follaje íntimo de Las Palmas a las puertas afuera de la responsabilidad pública.</p>
<p>Acaso no imaginó su consorte que él estaba reservado para ser el mártir y ella el símbolo más representativo de su martirologio en aquel final en que la creatividad del amor hizo época, donde las cepas primigenias labraron paradojal concomitancia con las raíces del dolor tanto en la lucha como en el silencio fúnebre.</p><div class="adscontenido"></div>
<p>Retrato gris en el ir y venir de las aplicaciones penales fue que el somocismo dibujó en el directorio existencial de la pareja, el confinamiento. No puede olvidarse aquel éxodo urdido en la imaginación del dictador. Los dos en la soledad impetuosa. El propósito era alejarlos de la civilización. Pero los tiranos se equivocan. El efecto fue diferente. La población vivía pendiente del aislamiento</p>
<p>La conclusión es que la protagonista asumió la función de ser la presidenta de la República, sin experiencia en las fases de la política tanto teórica como práctica, lo cual constituyó “una prueba de fuego” que requería la asesoría inmediata de un equipo cargado de efectividad a nivel nacional y no partidario, y fue ahí donde se encendieron las luces de lo primero que tenía a mano: Antonio Lacayo, el nombre que ya sonaba en los linderos de la administración y además de ello su yerno, facultado por la proximidad para ser “el poder desde el trono”. “El brazo derecho” que no admitía la competencia.</p>
<p>No se proyectó un entendimiento visible entre la Presidenta y el Vicepresidente, doctor Virgilio Godoy desde antes de que se confirmara la candidatura. Pero en “la recta final” de las especulaciones doña Violeta despejó la incógnita. Se decía que los candidatos eran Enrique Bolaños y Virgilio Godoy. En una reunión este y otros PLI —testigo fui de la decisión— la titular de la candidatura le dijo a Godoy: “Don Virgilio (así lo trataba) quiero que usted sea mi compañero de fórmula”. Aceptó con agrado. Ignoro si influyó la posición de Lacayo pero lo cierto es que en el trayecto posterior las relaciones entre el dúo ejecutivo se caracterizaron por una notoria frialdad.</p>
<p>Pero esa ausencia de armonía, detalle que no podía olvidar, no exime a doña Violeta de los méritos que ella tuvo y de haber sido el puente, la dama en la cristalización de la luz de una época azarosa, una de tantas sufridas por el triste destino de la Patria amada.</p>
<p><strong>El autor es periodista.</strong></p>                </div>
            </div>
            <div class="text-center">
                <!-- /11648707/Opinion_Roba_Pagina_I_3 -->
            <div id='div-gpt-ad-1534281627813-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534281627813-0'); });
                </script>
            </div>            </div>
        </div>
		<!-- Left & centered positioning -->
<div class="ssk-sticky ssk-left ssk-center ssk-lg">
	<a href="" title="Compartir en Facebook" class="ssk ssk-facebook"></a>
	<a href="" title="Compartir en Twitter" class="ssk ssk-twitter"></a>
	<a href="" title="Compartir en Google+" class="ssk ssk-google-plus"></a>
	<a href="" title="Compartir Nota por Email" class="ssk ssk-email"></a>
	<a href="whatsapp://send?text=https://www.laprensa.com.ni/2018/10/15/opinion/2484771-dona-violeta-la-heroina"
       title="Compartir Nota por WhatsApp" class="ssk ssk-whatsapp hidden-lg">
    </a>
</div>

<!-- Left & custom positioning -->
<div class="ssk-sticky ssk-left ssk-lg">...</div>

	<script type="text/javascript">
		/** Social Share Kit **/
		jQuery(function () {
			SocialShareKit.init({
				selector: '.ssk',
				url: 'https://www.laprensa.com.ni/2018/10/15/opinion/2484771-dona-violeta-la-heroina',
                text: '',
                title: 'Doña Violeta, la heroína',
				twitter: {
					via: 'laprensa',
				}
			});
		})
	</script>
	    <meta itemprop="datePublished" content="2018-10-15T00:00:58+00:00"/>
    <meta itemprop="dateModified" content="2018-10-14T17:28:18+00:00"/>

<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.laprensa.com.ni/2018/10/15/opinion/2484771-dona-violeta-la-heroina">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
		<meta itemprop="width" content="521">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="La Prensa">
</div>

<section id="related" class="row">
	<div class="tags-lp col-md-12">
						<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/nicaragua">
						Nicaragua					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/violeta-chamorro">
						Violeta Chamorro					</a>
				</span>
				</div>

	<div class="col-md-12">
		<h3 class="section-header">Noticias Relacionadas</h3>

							<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/10/15/columna-del-dia/2484767-de-los-contreras-los-ortega" title="Leer más: De los Contreras a los Ortega">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/29154245/HumbertoBelli-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2018/10/15/columna-del-dia/2484767-de-los-contreras-los-ortega" class="text-justify">
							De los Contreras a los Ortega						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/10/15/nacionales/2484544-carlos-mejia-godoy-no-tardan-en-capturar-la-maria-de-los-guardias" title="Leer más: Carlos Mejía Godoy: “No tardan en capturar a la María de los guardias&#8221;">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/10/14154746/151018PorCarlosphoto04-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2018/10/15/nacionales/2484544-carlos-mejia-godoy-no-tardan-en-capturar-la-maria-de-los-guardias" class="text-justify">
							Carlos Mejía Godoy: “No tardan en capturar a la María de los guardias&#8221;						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/10/15/nacionales/2484875-brutalidad-de-la-policia-orteguista-contra-manifestantes" title="Leer más: Brutalidad de la Policía Orteguista contra manifestantes">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/10/14231552/Nicaraguaprotestas1-560x320.jpg" class="img-responsive wp-post-image" alt="Nicaragua, protestas" />						</a>
						<a href="https://www.laprensa.com.ni/2018/10/15/nacionales/2484875-brutalidad-de-la-policia-orteguista-contra-manifestantes" class="text-justify">
							Brutalidad de la Policía Orteguista contra manifestantes						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/10/15/politica/2484805-enrique-bolanos-el-derecho-no-se-gana-con-garrotazos-y-balazos" title="Leer más: Enrique Bolaños: “El derecho no se gana con garrotazos y balazos”">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/10/14190423/ONA_Enrique-Bola%C3%B1os271-560x320.jpg" class="img-responsive wp-post-image" alt="Enrique Bolaños, ex presidente de Nicaragua participa en la clausura del programa de debate estudiantil DALE con la participacion de jovenes de los diferentes colegios privados de Nicaragua." />						</a>
						<a href="https://www.laprensa.com.ni/2018/10/15/politica/2484805-enrique-bolanos-el-derecho-no-se-gana-con-garrotazos-y-balazos" class="text-justify">
							Enrique Bolaños: “El derecho no se gana con garrotazos y balazos”						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/10/15/portada-impresa/2484886-portada-impresa-15-10-2018" title="Leer más: Portada impresa 15-10-2018">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/10/14221110/Portada1-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2018/10/15/portada-impresa/2484886-portada-impresa-15-10-2018" class="text-justify">
							Portada impresa 15-10-2018						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/10/15/cultura/2484079-dos-poemas-de-gioconda-belli-la-verdad-encarcelada-y-poesia-en-tiempos-de-crueldad" title="Leer más: Dos poemas de Gioconda Belli: La verdad encarcelada y Poesía en tiempos de crueldad">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/10/12163712/poemas-2-560x320.jpg" class="img-responsive wp-post-image" alt="poemas, Nicaragua, crisis en Nicaragua" />						</a>
						<a href="https://www.laprensa.com.ni/2018/10/15/cultura/2484079-dos-poemas-de-gioconda-belli-la-verdad-encarcelada-y-poesia-en-tiempos-de-crueldad" class="text-justify">
							Dos poemas de Gioconda Belli: La verdad encarcelada y Poesía en tiempos de crueldad						</a>
					</article>
					</div>
</section>
    <div class="row mob-hidden">
        <div class="col-md-12 text-center">
            <!-- Ads 728x90 -->
        </div>
    </div>

    <div class="row spacer" id="comentarios">
        <div class="col-md-12">
            <div class="notice notice-blue">
                <strong>Comentarios</strong>
            </div>
        </div>
    </div>
<div class="bs-callout bs-callout-info text-justify small">
    <p>Apegados a la libertad de expresión y a las políticas de privacidad, www.laprensa.com.ni modera los
        comentarios. Para publicar un comentario más rápidamente debe iniciar sesión con su cuenta en Google o
        Facebook.
        No se publicaran comentarios que contengan expresiones ofensivas, imputaciones de delito, acusaciones
        personales o que inciten a la violencia. Solo se publicarán aquellos comentarios cuyo contenido esté
        relacionado a la nota.
    </p>
    <p>LA PRENSA tampoco publicará comentarios escritos en mayúsculas o que hagan enlace hacia otros sitios
        webs no autorizados, y únicamente se publicará comentarios escritos en español.
    </p>
    <p>
        Los comentarios y opiniones que expresen nuestros lectores no son necesariamente compartidos por
        Editorial LA PRENSA, ni la empresa se hace responsable por sus contenidos.
    </p>
    <p>
        Se le solicita a los lectores reportar un comentario publicado que contradiga estas disposiciones a:
        <a href="mailto:edicion.digital@laprensa.com.ni">edicion.digital@laprensa.com.ni</a> para que sea removido.
    </p>
</div>

<div id="disqus_thread"></div>
 <br/>

    <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button"
       title="Click para ir al inicio de la Nota" data-toggle="tooltip" data-placement="top">
        <span class="glyphicon glyphicon-chevron-up"></span>
    </a>

    </article>
    <div class="col-md-4">
        <!--Ads despues de lptv-->
        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <!-- /11648707/Opinion_Roba_Pagina_I_1 -->
            <div id='div-gpt-ad-1534281513481-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534281513481-0'); });
                </script>
            </div>            </div>
        </div>

        <!-- MODULO MAS RECIENTES -->
		<div class="clearfix"></div>
<div class="notice notice-blue">
    <strong>Recientes</strong>
</div>
<div class="row">
    <div class="col-md-12">
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    15/10/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/10/15/opinion/2484773-bolsonaro-y-cuba">Bolsonaro y Cuba</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/opinion">Opinión</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/10/15/opinion/2484773-bolsonaro-y-cuba">
                            <img title="Bolsonaro y Cuba" alt="Bolsonaro y Cuba" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/09/07175051/CarlosAlbertoMontaner-50x50.jpg"/></a>
                                        <p>
                        Jair Messias Bolsonaro pudiera ser el presidente de Brasil el próximo 28 de octubre. Los brasileños se ven en el espejo de los vecinos venezolanos y se aterran..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    15/10/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/10/15/opinion/2484771-dona-violeta-la-heroina">Doña Violeta, la heroína</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/opinion">Opinión</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/10/15/opinion/2484771-dona-violeta-la-heroina">
                            <img title="Doña Violeta, la heroína" alt="Doña Violeta, la heroína" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/09/02171936/JoaquinAbsalonPastora-50x50.jpg"/></a>
                                        <p>
                        No puede negarse que doña Violeta, cuya cualidad original fue ser la matrona de su casa, pasó a ser en la metamorfosis la mujer más trascendente de Nicaragua con méritos de heroína..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    15/10/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/10/15/columna-del-dia/2484767-de-los-contreras-los-ortega">De los Contreras a los Ortega</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/10/15/columna-del-dia/2484767-de-los-contreras-los-ortega">
                            <img title="De los Contreras a los Ortega" alt="De los Contreras a los Ortega" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/29154245/HumbertoBelli-50x50.jpg"/></a>
                                        <p>
                        Hoy en Nicaragua, cuando tenemos nuevos Contreras y Peñalosa, los obispos han continuado la tradición profética —insertada en la tradición bíblica y evangélica— de denunciar la injusticia..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    15/10/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/10/15/nacionales/2484544-carlos-mejia-godoy-no-tardan-en-capturar-la-maria-de-los-guardias">Carlos Mejía Godoy: “No tardan en capturar a la María de los guardias&#8221;</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/10/15/nacionales/2484544-carlos-mejia-godoy-no-tardan-en-capturar-la-maria-de-los-guardias">
                            <img title="Carlos Mejía Godoy: “No tardan en capturar a la María de los guardias&#8221;" alt="Carlos Mejía Godoy: “No tardan en capturar a la María de los guardias&#8221;" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/10/14154746/151018PorCarlosphoto04-50x50.jpg"/></a>
                                        <p>
                        El cantautor nicaragüense asegura que al ritmo que lleva el régimen apresando gente, pronto va a “perseguir” hasta los personajes de sus canciones..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    15/10/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/10/15/cultura/2484734-nicamarte-muestra-de-arte-contemporaneo-de-varias-generaciones">NicamArte: muestra de arte contemporáneo de varias generaciones</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/cultura">Cultura</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/10/15/cultura/2484734-nicamarte-muestra-de-arte-contemporaneo-de-varias-generaciones">
                            <img title="NicamArte: muestra de arte contemporáneo de varias generaciones" alt="NicamArte: muestra de arte contemporáneo de varias generaciones" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/10/14162716/expo5-50x50.jpg"/></a>
                                        <p>
                        Catálogo reúne obras primitivistas, abstractas, figurativas, de los pintores William González, Ernesto Montiel y Damiana Corea, entre otros..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    15/10/2018					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/10/15/nacionales/2484875-brutalidad-de-la-policia-orteguista-contra-manifestantes">Brutalidad de la Policía Orteguista contra manifestantes</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/10/15/nacionales/2484875-brutalidad-de-la-policia-orteguista-contra-manifestantes">
                            <img title="Brutalidad de la Policía Orteguista contra manifestantes" alt="Brutalidad de la Policía Orteguista contra manifestantes" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/10/14231552/Nicaraguaprotestas1-50x50.jpg"/></a>
                                        <p>
                        La Policía Orteguista reprimió brutalmente a manifestantes que pretendían marchar en Managua. Más de 30 personas fueron detenidas..                    </p>
                </div>
            </div>
            </div>
</div>



        <!-- MODULO SUSCRIPCION -->
		<div class="row spacer">
    <div class="col-md-12">
        <div id="suscription-form-container">
            <h3 class="text-center"><i class="fa fa-envelope"></i> Noticias por Correo</h3>
            <p class="mob-hidden">Suscribase gratis para informarse del diario acontecer nacional e internacional.</p>
            <form method="post" @submit.prevent="submitForm">
                <div class="form-group" :class="{ 'has-error': formErrors.get('newsletters') }">
                    <label>Boletines:</label>
                    <div class="checkbox">
                        <label><input name="newsletters[]" type="checkbox" value="morning" v-model="formNewsletters">
                            Noticias Matutinas</label>
                    </div>
                    <div class="checkbox">
                        <label><input name="newsletters[]" type="checkbox" value="evening" v-model="formNewsletters">
                            Noticias Vespertinas</label>
                    </div>
                    <small v-if="formErrors.get('formNewsletters')" v-text="formErrors.get('formNewsletters')"
                           class="text-danger"></small>
                </div>
                <div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.name') }">
                    <label for="input__name" class="mob-hidden">Nombre:</label>
                    <input id="input__name" type="text" name="name" class="form-control" v-model="formInputs.name"
                           placeholder="Nombre y Apellidos..." @keydown="formErrors.clear('formInputs.name')" required>
                    <small v-if="formErrors.has('formInputs.name')" v-text="formErrors.get('formInputs.name')"
                           class="text-danger"></small>
                </div>
                <div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.email') }">
                    <label for="input__email" class="mob-hidden">Email:</label>
                    <input id="input__email" type="text" name="email" class="form-control" v-model="formInputs.email"
                           placeholder="Escriba su email..." required>
                    <small v-if="formErrors.get('formInputs.email')" class="text-danger">{{
                        formErrors.get('formInputs.email') }}
                    </small>
                </div>
                <div class="form-group text-center">
                    <button class="btn btn-success" type="submit">Suscribirse
                        <i v-show="loading" class='fa fa-circle-o-notch fa-spin'></i>
                    </button>
                    <div v-if="message != ''" v-for="(value, key) in message" class="alert alert-success">
                        <p class="text-success">{{ value }}</p>
                    </div>
                </div>
            </form>
        </div>
    </div>
</div>    <br>
        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <!-- /11648707/Opinion_media_pagina_I_Section_1 -->
            <div id='div-gpt-ad-1534281698630-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534281698630-0'); });
                </script>
            </div>            </div>
        </div>
    </div>
            <div class="row mob-hidden">
                <div class="col-md-12 text-center">
                    <!-- /11648707/Opinion_Super_Banner_I_Section_2 -->
            <div id='div-gpt-ad-1534281821012-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534281821012-0'); });
                </script>
            </div>                </div>
            </div>
    </div><!-- end singles2 -->
    </div>
    </div><!--end container-->
<div id="vue-piano-bar-fixed" v-show="showBanner" v-bind:style="{position: 'fixed'}">
    <div class="vue-piano-bar-fixed-container"></div>
    <a class="close" @click="closeCookieBanner" title="Cerrar">x</a>
</div>
<footer>
	<div class="row">
		<section id="footer-container" class="col-md-12">
			<div class="col-md-5  visible-lg">
				<div class="row">
					<div class="col-md-4">
						<h6 class="text-center">Secciones</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/nacionales"
								   title="Nacionales"> Nacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/deportes"
								   title="Deportes">Deportes</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/economia"
								   title="Economía">Economía</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/politica"
								   title="Política">Política</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/internacionales" title="Internacionales">Internacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/espectaculo"
								   title="Espectáculos">Espectáculos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/departamentales" title="Departamentales">Departamentales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/opinion"
								   title="Opinión">Opinión</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/ciencia"
								   title="Ciencia">Ciencia</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/cultura"
								   title="Cultura">Cultura</a>
							</li>

						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Suplementos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/aqui-entre-nos"
								   title="Aquí entre nos">Aquí entre nos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo"
								   title="Domingo">Domingo</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="http://multimedia.laprensa.com.ni/"
								   title="Domingo">Reportaje Multimedia </a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/empresariales" title="Domingo">
									Empresariales</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Productos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a target="_blank" rel="nofollow" class="list-blanco-izquierdo" href="http://todobusco.com/" title="todobusco">Todo
									busco</a>
							</li>
							<li>
								Suscripción al períodico
							</li>
							<li>
								<a target="_blank" rel="nofollow" href="https://www.magazine.com.ni" target="_blank">Magazine</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-3">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Redes Sociales</h6>
						<div class="row" align="center">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua" class="icoFacebook"
									       title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/" class="icoInstagram"
									       title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa" class="icoTwitter"
									       title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"
									       class="icoGoogle" title="Google +"><i
												class="fa fa-google-plus fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"
									       class="icoLinkedin" title="Linkedin"><i
												class="fa fa-linkedin fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani" class="icoSnapchat-2"
									       title="Snapshat"> <i style="color: white ! important;"
									                            class="fa fa-snapchat-ghost fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"
									       class="icoYoutube" title="Youtube"><i
												class="fa fa-youtube fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<p class="list-blanco-centrado">Descargue nuestra aplicación</p>
						<div class="row" align="center">
							<div class="col-md-12">
								<div class="row">
									<div class="col-md-12">
										<ul class="social-network social-circle">
											<li>
												<a target="_blank" href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8"
												   class="icoMc" title="Descargue nuestra aplicación"><i
														class="fa fa-apple fa-fw"></i></a></li>
											<li>
												<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gb.laprensa"
												   class="icoAnd" title="Descargue nuestra aplicación"><i
														class="fa fa-play fa-fw"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12">
						<ul class="list-blanco-centrado">
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/historia-de-la-prensa-sa"
								   title="Historia de la prensa">Historia de La Prensa</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/sobre-la-prensa"
								   title="La República de Papel">La República de Papel</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/politica-de-privacidad"
								   title="Política de privacidad">Política de privacidad</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-4">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Contáctenos</h6>
						<div class="row">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li>
										<a href="https://www.laprensa.com.ni/contactenos/contactenos-en-redaccion"
										   class="icoEscribanos" title="Contáctenos en redacción"><i
												class="fa fa-commenting fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos"
									       class="icoEscribanos-circulacion" title="Contáctenos en ventas"><i
												class="fa fa-male fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos/atencion-al-cliente"
									       class="icoEscribanos-ventas" title="Contáctenos de suscripciones"><i
												class="fa fa-users fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/suscripcion-boletin"
									       class="icoEmail" title="Reciba sus noticias por email"><i
												class="fa fa-newspaper-o fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="row">
						<div class="col-md-12" align="center">
							<img alt="La Prensa"
							     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25135529/loguito_lp.png"/>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<address class="list-blanco-centrado" itemtype="http://schema.org/LocalBusiness" itemscope>
							<p itemprop="name">Editorial La Prensa, S.A.</p>
							<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
								<p>
									<span itemprop="streetAddress">Km. 4 1/2 Carretera Norte</span>,
									<span itemprop="addressRegion">Managua</span>,
									<span itemprop="addressCountry">Nicaragua</span>.
								</p>
								<p>Apartado Postal <span itemprop="postalCode">192</span>
							</div>
							<p>PBX <span itemprop="telephone"><a href="tel:50522556767">(505) 2255-6767</a></span></p>
							<p>FAX <span itemprop="faxNumber">(505) 2255-6780</span> ext. 5369</p>
							<meta itemprop="image" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
							<meta itemprop="openingHours" content="Mo-FR 08:00-18:00 Sa 08:00-12:00">
							<meta itemprop="alternateName" content="Peri&oacute;dico La Prensa">
							<meta itemprop="priceRange" content="C$ 7.00 - C$ 2000">

						</address>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12" align="center">
						<img alt="Sociedad Interamericana de Prensa"
						     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/26163535/sip.png"/>
					</div>
				</div>
			</div>
			<div class="col-md-12 text-center">
				<img class="desaturate-2" alt="La Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112859/lp_loguitoblanco.png"/>
				<img class="desaturate" alt="Grupo Editorial la Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112849/gep_loguito.png"/>
				<a href="https://www.magazine.com.ni" target="_blank"
				   title="Visita nuestra Revista Magazine online">
					<img class="desaturate"
					     alt="Revista Magazine"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112902/mgz_loguito.png"/>
				</a>
				<a href="https://todobusco.com/nicaragua" title="Todobusco, el que busca encuentra.">
					<img class="desaturate"
					     alt="Todo Busco"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo_todo_busco.png"/></a>
				<a href="http://www.hoy.com.ni/" title="Periódico Hoy, el periódico que yo quiero.">
					<img class="desaturate"
					     alt="Diario Hoy"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo-hoy-footer.png"></a>
			</div>
		</section>
		<div class="footer-copyright col-md-12">
			<p class="text-center">&copy; 2018 Editorial La Prensa, S.A Todos los derechos reservados.</p>
		</div>
	</div>
</footer>


<!-- piano composer code -->
<script>
	// Piano Tracking Code
	tp = window["tp"] || [];
	// The content published date
	tp.push(["setContentCreated", "2018-10-15T00:00:58+00:00"]);
	// The content author
	tp.push(["setContentAuthor", "Joaquín Absalon Pastora"]);
	// The content section
	tp.push(["setContentSection", "Opinión"]);
	// The content tags
	tp.push(["setTags", ["Nicaragua","Violeta Chamorro"]]);
	// If the content is native advertising
	tp.push(["setContentIsNative", false]);

	tp.push(['setUsePianoIdUserProvider', true]);

	/* tp.push(["addHandler", "loginSuccess", function () {
		$('#vue-piano-bar-fixed').fadeOut(800);
	}]); */

	// Chartbeat code with Piano
	var _cbq = window._cbq = (window._cbq || []);

	jQuery(function ($) {
		var cleaned_host = location.host.indexOf('www.') && location.host || location.host.replace('www.', '');

		if ( cleaned_host.search('laprensa.com.ni') !== -1 ) {
			cleaned_host = 'domain=laprensa.com.ni;';
		} else {
			cleaned_host = '';
		}

		/**
		* Delete a cookie
		* @param {String} coockie_name, cookie name
		*/
		function deleteCookie(coockie_name) {
			window.document.cookie = coockie_name+"=;expires=Thu, 01 Jan 1970 00:00:01 GMT;"+cleaned_host+"path=/;";
		}

		function setCookie(name, value, days) {
			var expires = "";
			if (days) {
				var date = new Date();
				date.setTime(date.getTime() + (days*24*60*60*1000));
				expires = "; expires=" + date.toUTCString();
			}
			document.cookie = name + "=" + (value || "")  + expires + "; path=/";
		}

		var pianoToogleContainer = function () {
			$('.piano-loading').fadeOut();

			if (tp.user.isUserValid()) {
				$('.piano-logout-container').fadeIn();
				$('.piano-login-container').fadeOut();
				$('#piano-side-logout').fadeIn();
				$('#piano-side-login').fadeOut();
			} else {
				$('.piano-logout-container').fadeOut();
				$('.piano-login-container').fadeIn();
				$('#piano-side-logout').fadeOut();
				$('#piano-side-login').fadeIn();
			}
		};

		var pianoLoginSignUPCallback = function (data) {
			pianoToogleContainer();

			window.location.reload(true);

			console.log('user ', data.user, ' logged in with token', data.token);
		};

		var pianoLogoutCallback = function() {
			pianoToogleContainer();
			deleteCookie('__tae');
			deleteCookie('__tac');
			deleteCookie('pianobannerfixed');

			setTimeout( function () {
				window.location.reload(true);
			}, 1000);
		};

		tp.push([
			'init', function () {
				// google analytics
				tp.enableGACrossDomainLinking();

				pianoToogleContainer();

				$('.piano-login').click(function (e) {
					e.preventDefault();
					tp.pianoId.show({
						screen: 'login',
						loggedIn: function(data) {
							pianoLoginSignUPCallback(data);
						}
					});
				});

				/* $('.piano-sign-up').click(function (e) {
					e.preventDefault();
					tp.pianoId.show({
						screen: 'register',
						loggedIn: function (data) {
							pianoLoginSignUPCallback(data);
						}
					});
				}); */

				$('.piano-logout').click(function (e) {
					e.preventDefault();
					tp.pianoId.logout(pianoLogoutCallback());
				});

				var authStatus = tp.user.isUserValid();

				if ( authStatus ) { // run only if you are a registered user
					tp.api.callApi('/anon/user/get', {}, function (response) { // get data from user
						if (response.user) {
							gtag( 'set', { 'user_id': response.user.uid } );
							gtag( 'config', 'UA-9793390-1'); // send user_id for pageview

							/*
							// send user_id for event
							gtag('event', 'authentication',
								{
									'event_category': 'authentication_category',
									'event_label': 'authentication_label',
									'value': 'testvalue'
								});
							*/
						}
					});

					tp.api.callApi('/access/list', {}, function (response) {
						var hasAccess = false;

						if ( response.data.length > 0 ) {
							for ( var resource in response.data ) {
								if ( response.data.hasOwnProperty( resource ) ) {
									hasAccess = response.data[resource].granted;

									if ( hasAccess ) {
										// if user has access to any resource
										_cbq.push(['_acct', 'paid']);
										setCookie('pianobannerfixed', true, 15);

										// hide label premium at homepage
										$('.piano-content-premium a').fadeOut();
										break;
									} else {
										// if user does not has access to any resource
										_cbq.push(['_acct', 'lgdin']);
									}
								}
							}
						} else {
							// if user does not has access to any resource
							_cbq.push(['_acct', 'lgdin']);
						}
					});
				} else {
					// send anon user to chartbeat
					_cbq.push(['_acct', 'anon']);
				}

				console.log('Charbeat User: ' + _cbq);
			}
		]);
	});

			(function (src) {
			var a = document.createElement("script");
			a.type = "text/javascript";
			a.async = true;
			a.src = src;
			var b = document.getElementsByTagName("script")[0];
			b.parentNode.insertBefore(a, b)
		})("//experience.tinypass.com/xbuilder/experience/load?aid=9yLykfGaKK");
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laprensanicaragua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2484771 http:\/\/gep90.laprensa.com.ni\/?p=2484771","disqusShortname":"laprensanicaragua","disqusTitle":"Do\u00f1a Violeta, la hero\u00edna","disqusUrl":"https:\/\/www.laprensa.com.ni\/2018\/10\/15\/opinion\/2484771-dona-violeta-la-heroina","postId":"2484771"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/jquery.lazyload.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts-footer.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/js/app.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/social-share-kit.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9793390-1');
</script>


<!-- google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- /google adsense -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "aIBjg1aAQ700U2",
		domain: "laprensa.com.ni",
		dynamic: true
	};
	(function () {
		var as = document.createElement('script');
		as.type = 'text/javascript';
		as.async = true;
		as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s);
	})();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aIBjg1aAQ700U2" style="display:none"
               height="1" width="1" alt="La Prensa" title="La Prensa"/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65182;
	_sf_async_config.domain = 'laprensa.com.ni';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
		_sf_async_config.authors = "Joaquín Absalon Pastora";
	
		_sf_async_config.sections = "Opinión";

	/** CONFIGURATION END **/
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

			document.body.appendChild(e);
		}

		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<script>
    class Errors {
        constructor() {
            this.formErrors = {};
        }

        get(field) {
            if (this.formErrors[field]) {
                return this.formErrors[field][0]
            }
        }

        set(field, errors) {
            this.formErrors[field] = errors;
        }

        record(errors) {
            this.formErrors = errors;
        }

        has(field) {
            return this.formErrors.hasOwnProperty(field);
        }

        clear(field) {
           /* if (field) {
                delete this.formErrors[field];

                return;
            }*/

            this.formErrors = {};
        }

        any() {
            return Object.keys(this.formErrors).length > 0;
        }
    }

    var vm = new Vue({
        el: '#suscription-form-container',
        data: {
            formInputs: {}, // Form input object
            formNewsletters: [],
            formErrors: new Errors(), // Form errors object
            message: '',
            loading: ''
        },
        methods: {
            submitForm: function (e) {
                e.preventDefault();

                this.loading = true;
                this.formErrors = new Errors();

                axios.post('https://mailchimp.laprensa.com.ni/api/suscribe/create', this.$data )
                    .then( response =>  {
                        this.message = response.data.message;
                        this.loading = false;
                    } )
                    .catch( error => {
                        this.formErrors.record(error.response.data);
                        this.loading = false;
                    });
            }
        }
    });
</script>

</div>
</body>
</html>
<!-- /11648707/portada_1x1_pc -->
<div id='div-gpt-ad-1534178610090-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
    </script>
</div>
<!-- Dynamic page generated in 0.240 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-15 03:00:58 -->

<!-- Compression = gzip -->