<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="icon"
		  href="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2015/11/27105410/favicon.ico"
		  type="image/x-icon"/>
	<style>
        .inner-addon {
			position: relative
		}

		.inner-addon .glyphicon {
			position: absolute;
			padding: 10px;
			pointer-events: none
		}

		.left-addon .glyphicon {
			left: 0
		}

		.right-addon .glyphicon {
			right: 0
		}

		.left-addon input {
			padding-left: 30px
		}

		.right-addon input {
			padding-right: 30px
		}</style>
		

<!-- marfeel code -->
<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>
<!-- marfeel code -->

<!-- adtrend media -->
<!--<script type='text/javascript' src='//tag.adtrendmedia.net/script/14567722055/preload.js' async='async'></script>-->
<!-- adtrend media -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1199834677431615",
		enable_page_level_ads: true
	});
</script>

<!-- notus digital -->
<script>
	if (window.location.hash.indexOf('apdAdmin') != -1) {
		if (typeof(Storage) !== 'undefined' && localStorage !== null) {
			localStorage.apdAdmin = 1;
		}
	}
	var adminMode = ((typeof(Storage) == 'undefined' || localStorage === null) || (localStorage.apdAdmin == 1));
	window.apd_options = {
		"accelerate": 0,
		"dynamicElements": 1,
		"websiteId": 5429
	};
	(function () {
		var apd = document.createElement('script');
		apd.type = 'text/javascript';
		apd.async = true;
		if (adminMode) {
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		} else {
			apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(apd, s);
	})();
</script>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '345053396230150');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of laprensasoporte Zendesk Widget script -->
<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
<!-- End of laprensasoporte Zendesk Widget script -->

    <script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b91a"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/11648707/Deportes_Roba_Pagina_I_1', [[336, 280], [300, 250]], 'div-gpt-ad-1534264127013-0').addService(googletag.pubads()); googletag.defineSlot('/11648707/Deportes_Roba_Pagina_I_2', [[336, 280], [300, 250]], 'div-gpt-ad-1534264175300-0').addService(googletag.pubads()); googletag.defineSlot('/11648707/Deportes_Roba_Pagina_I_3', [[336, 280], [300, 250]], 'div-gpt-ad-1534264203960-0').addService(googletag.pubads()); googletag.defineSlot('/11648707/Deportes_media_pagina_I_Section_1', [[300, 600], [160, 600]], 'div-gpt-ad-1534264237914-0').addService(googletag.pubads()); googletag.defineSlot('/11648707/Deportes_Super_Banner_I_Section_1',  [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1534264272511-0').addService(googletag.pubads()); googletag.defineSlot('/11648707/Deportes_Super_Banner_I_Section_2',  [[728, 90], [970, 90], [970, 250]],  'div-gpt-ad-1534264314770-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/11648707/portada_1x1_pc_deportes', 'div-gpt-ad-1534264875899-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
	<title>Manchester City recupera el segundo puesto en la Premier</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Manchester City ganó frente al Suthampton, para así recuperar la segunda posición de la Premier League inglesa en su último juego del año"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2018/12/30/deportes/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manchester City recupera el segundo puesto en la Premier" />
<meta property="og:description" content="El Manchester City ganó frente al Suthampton, para así recuperar la segunda posición de la Premier League inglesa en su último juego del año" />
<meta property="og:url" content="https://www.laprensa.com.ni/2018/12/30/deportes/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="Manchester City" />
<meta property="article:tag" content="Premier League" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2018-12-30T16:40:12-06:00" />
<meta property="og:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30163641/311218playMayweatherphoto01.jpg" />
<meta property="og:image:secure_url" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30163641/311218playMayweatherphoto01.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Manchester City ganó frente al Suthampton, para así recuperar la segunda posición de la Premier League inglesa en su último juego del año" />
<meta name="twitter:title" content="Manchester City recupera el segundo puesto en la Premier" />
<meta name="twitter:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30163641/311218playMayweatherphoto01.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensa.com.ni\/","name":"LA PRENSA","alternateName":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensa.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensa.com.ni\/2018\/12\/30\/deportes\/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier","sameAs":[],"@id":"#organization","name":"Grupo Editorial La Prensa","logo":"http:\/\/www.laprensa.com.ni\/wp-content\/uploads\/sites\/2\/2015\/07\/icono-1024x1024-float.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='lp-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/min/lp.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='webpackstyles-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/css/app.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/social-share-kit.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2509434' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2018%2F12%2F30%2Fdeportes%2F2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2018%2F12%2F30%2Fdeportes%2F2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
							<meta property="ia:markup_url" content="https://www.laprensa.com.ni/2018/12/30/deportes/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier?ia_markup=1" />
				<link rel="amphtml" href="https://www.laprensa.com.ni/2018/12/30/deportes/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier/amp" ><!-- piano script code -->
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
<meta property="article:content_tier" content="metered"/>	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
	</script>
	<!-- Facebook Instant Articles --><meta property="fb:pages" content="331753224789" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body  class="futbol-total">


<!--TOP NAV-->
<div class="navbar-wrapper">
	<nav class="navbar navbar-fixed-top stn navcatg stn-fubol-total">
		<div class="container-fluid barra" style="display:block;">
			<!-- Side Nav -->
			<div class="navbar-header col-md-8">
				<button id="nav-btn" class="nav-btn-futbol-total">
					<div></div>
					<div></div>
					<div></div>
				</button>
				<div class="col-xs-7 col-md-3">
					<a class="navbar-brand" href="https://www.laprensa.com.ni/"
					   title="La Prensa - Ir a la Portada">
						<img src="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logowhite.svg"
							 class="logotop2 img-responsive" alt="La Prensa"/>
					</a>
				</div>
				<!-- Search Form Mobile-->
				<form id="search-mobile" action="https://www.laprensa.com.ni/buscar" method="get" class="visible-xs">
					<div id="label-mobile"><label for="search-terms" id="search-label-mobile">Buscar</label></div>
					<div id="input-mobile"><input type="text" name="q" id="q-mobile" placeholder="Buscar..."></div>
				</form>
				<!-- end Search Form Mobile -->

									<div class="col-xs-7 col-md-6 navbar-brand">
						<span class="topcattnav category-header-pleca mob-hidden">/&nbsp;</span>
						<h2 class="topcattnav text-uppercase mob-hidden">
							<a href="https://www.laprensa.com.ni/deportes" class="logotop2cat">
								Deportes							</a>
						</h2>
					</div>
				
			</div>

			<div class="mob-hidden col-md-4">
				<ul class="piano-bar-responsive list-unstyled list-inline lnp pull-right"><li class="piano-container-fixed"><span class="piano-loading"></span><span class="piano-login-container" style="display: none;"><a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta"><i class="fa fa-user"></i> Iniciar Sesi&oacute;n</a> | <a class="piano-sign-up" href="https://www.laprensa.com.ni/suscripcion-digital" title="Suscribirse a La Prensa">Suscribirse</a></span><span class="piano-logout-container" style="display: none;"><a href="https://www.laprensa.com.ni/mi-cuenta" title="Ir a Mi cuenta">Mi cuenta</a> | <a class="piano-logout" href="#" title="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a></span></li></ul>
				<!-- Search Form -->
				<form id="search" action="https://www.laprensa.com.ni/buscar" method="get" class="hidden-xs">
					<div id="label"><label for="search-terms" id="search-label">Buscar</label></div>
					<div id="input"><input type="text" name="q" id="q" placeholder="Buscar..."></div>
				</form>
			</div>
			<!-- /.nav-collapse -->
		</div>
	</nav>
</div>


<!-- Main Side Nav -->
<div id="side-nav" class="">
	<div class="piano-side">
		<ul id="piano-side-login">
			<li>
				<a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta">
					Iniciar Sesi&oacute;n
				</a>
			</li>
			<li>
				<a class="piano-sign-up" href="javascript:void(0);" title="Reg&iacute;strate como nuevo usuario">
					Registrarse
				</a>
			</li>
		</ul>
		<ul id="piano-side-logout" style="display: none;">
			<li>
				<a href="mi-cuenta" title="Mi cuenta">Mi cuenta</a>
			</li>
			<li>
				<a class="piano-logout" href="#" tittle="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a>
			</li>
		</ul>
	</div>
	<div class="lateral">
		<ul id="menu-menu-lateral-izquierdo" class="nav-side"><li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul>	</div>
</div>
<!-- end Main Side Nav -->

<div id="main" class="main-futbol-total container contaibord singles container-single">
<div class="row margin-ads-728x90">
	<div class="col-md-12 text-center">
        <!-- /11648707/Deportes_Super_Banner_I_Section_1 -->
            <div id='div-gpt-ad-1534264272511-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264272511-0'); });
                </script>
            </div>	</div>
</div>

<div class="row singles2">
	<article class="col-sm-12 col-md-8" itemscope itemtype="http://schema.org/NewsArticle">
		<!-- Funcion muestre el antetitulo -->
		
		
		<h1 itemprop="headline">Manchester City recupera el segundo puesto en la Premier</h1>

		<em class="sing-prev mob-hidden custom-header" itemprop="description">
			<!-- Condicional de introduccion -->
			<p class='antetitulo'>Manchester United logra otra victoria con su nuevo técnico</p>		</em>
		<div class="sing-info">
			<em class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<i class="fa fa-user"></i>
								<span itemprop="name"><a href='https://www.laprensa.com.ni/author/afp' title='Ver más noticias por: AFP' rel='author'>AFP</a> / Londres</span>
			</em>
			<em class="publicacion pull-right" datetime="2018-12-30T16:40:12+00:00">
				<i class="fa fa-calendar"></i>30/12/2018			</em>
		</div>
					<div class="row">
				<div class="col-md-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img width="700" height="466" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30163641/311218playMayweatherphoto01.jpg" class="img-responsive wp-post-image" alt="Sergio Agüero anotó uno de los goles del Mánchester City este domingo. LA PRENSA/AFP" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30163641/311218playMayweatherphoto01.jpg 700w, https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30163641/311218playMayweatherphoto01-300x200.jpg 300w, https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30163641/311218playMayweatherphoto01-230x153.jpg 230w, https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30163641/311218playMayweatherphoto01-360x240.jpg 360w" sizes="(max-width: 700px) 100vw, 700px" />											<div class="sing-fotoinfo">
							<p>Sergio Agüero anotó  uno de los goles del Mánchester City este domingo.
LA PRENSA/AFP</p>
						</div>
										<meta itemprop="url" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30163641/311218playMayweatherphoto01.jpg">
					<meta itemprop="width" content="750">
					<meta itemprop="height" content="500">
				</div>
			</div><!-- .row end - imagen destacada -->
				<div class="row">
			<div class="col-sm-12">
                				<div class="sing-contenido ciTrackContent" itemprop="articleBody">
					<p>El Manchester City venció 3-1 en Southampton este domingo por la 20ª fecha de la <strong><a href="https://www.laprensa.com.ni/tag/premier-league">Premier League</a></strong> y recuperó la segunda posición, que tenía el Tottenham, mientras que el Manchester United (6º) goleó 4-1 al Bournemouth y ha ganado sus tres partidos desde la llegada de Ole Gunnar Solskjaer como entrenador.</p><div class="adscontenido"><!-- /11648707/Deportes_Roba_Pagina_I_2 -->
            <div id='div-gpt-ad-1534264175300-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264175300-0'); });
                </script>
            </div></div>
<p>En el partido del City, el español David Silva (10), James Ward-Prowse (45 en contra) y el argentino Sergio &#8216;Kun&#8217; Agüero (45+3) fueron los autores de los goles del City, mientras que Pierre-Emile Højbjerg, que fue expulsado en los minutos finales del partido, marcó en el 37 el tanto del Southampton (17º).</p>
<p><strong>Le recomendamos: <a href="https://www.laprensa.com.ni/2018/12/26/deportes/2508543-liverpool-sale-mas-lider-del-boxing-day-tottenham-adelanta-al-city">Liverpool sale más líder del Boxing Day, Tottenham adelanta al City</a></strong></p><div id="piano-countdown" class="col-md-12"></div>
<p>El cuadro dirigido por el español Pep Guardiola reconduce de esta manera un poco el rumbo, después de haber sufrido tres derrotas en cuatro partidos, que le han alejado del líder Liverpool. Con este triunfo, los &#8216;Citizens&#8217; vuelven al segundo puesto, ahora con 47 puntos, manteniéndose a 7 de los &#8216;Reds&#8217;, que el sábado arrollaron 5-1 al Arsenal (5º), y dos por encima del Tottenham (3º), que también el sábado había caído 3-1 en casa ante el Wolverhampton (7º).</p>
<p>Gracias a su gol, Agüero se coloca con 9 tantos en la tabla de goleadores, todavía lejos de los 13 del trío Pierre-Emerick Aubameyang (Arsenal), Mohamed Salah (Liverpool) y Harry Kane (Tottenham).</p><div id="piano-inline-extra" class="col-md-12"></div>
<h3>Victoria sufrida</h3>
<p>A pesar de lo que indica el resultado no fue un partido cómodo para los de Guardiola.</p>
<p>A los diez minutos, el portugués Bernardo Silva (10) se asoció con el argelino Riyad Mahrez, penetró en el área rival por el flanco derecho y asistió al canario David Silva, que remató sin apenas oposición con su pierna derecha.</p>
<p>A poco de terminar la primera parte la presión de los &#8216;Saints&#8217; hizo que Höjbjerg (37) empatara el partido provisionalmente.</p>
<p>Fue en su peor momento cuando el City logró ponerse de nuevo por delante. En una jugada llena de rebotes y fortuna, el extremo inglés Raheem Sterling disparó a puerta sin mucho ángulo dentro del área del Southampton y la pelota acabó entrando en la puerta del inglés Alex McCarthy tras tocar en Ward-Prowse (45).</p>
<p><strong>Podría interesarle: <a href="https://www.laprensa.com.ni/2018/12/23/deportes/2508205-tottenham-remonta-golea-y-amenaza-al-city">Tottenham remonta, golea y amenaza al City</a></strong></p>
<p>Aprovechando el aturdimiento de los locales tras este duro bofetón, el cuadro de Guardiola todavía tuvo tiempo de marcar otro tanto antes del descanso. Oleksandr Zinchenko, que firmó una mala actuación en defensa, puso un centro medido a la cabeza de Agüero, que remató directo a gol para poner el 3-1 definitivo (45+3).</p>
<p>&#8220;El Liverpool sabe qué tiene que hacer y nosotros sabemos qué debemos hacer el jueves. Sabemos que la distancia es grande, siete puntos, porque ellos son sólidos, pero jugaremos en casa&#8221;, declaró Guardiola, pensando ya en el estelar duelo entre su equipo y el líder en la siguiente jornada.</p>
<h3>Pogba sigue inspirado</h3>
<p>La jornada se cerró en Old Trafford, donde el Manchester United ganó su tercer partido seguido desde la llegada del noruego Solskjaer como nuevo técnico, en reemplazo de José Mourinho. Esta vez la víctima fue el Bournemouth (12º), por 4-1, y el francés Paul Pogba (5, 33) encadenó un segundo doblete consecutivo para los &#8216;Red Devils&#8217;. Los otros tantos del United llevaron la firma de Marcus Rashford (45) y del belga Romelu Lukaku (72), mientras que Nathan Aké firmó el único de los visitantes.</p>
<p>El United, sexto, se aproximó este fin de semana a 3 puntos del quinto puesto del Arsenal y continúa en su intento de escalada hacia la &#8216;zona Champions&#8217;.</p>
<p>&#8220;Somos el Manchester United y debemos estar arriba&#8221;, subrayó Solskjaer.<br />
En el primer turno de los partidos de este domingo, el Chelsea cerró el 2018 con una trabajada victoria en el campo del Crystal Palace (1-0), con gol del francés N&#8217;Golo Kanté (51).</p>
<p><strong>Además: <a href="https://www.laprensa.com.ni/2018/12/21/deportes/2507704-liverpool-se-reafirma-como-lider-tras-encadenar-su-septimo-triunfo-seguido">Liverpool se reafirma como líder tras encadenar su séptimo triunfo seguido</a></strong></p>
<p>El Chelsea sigue en la cuarta posición del campeonato inglés, sumando ahora 43 puntos, a apenas dos del Tottenham y a cuatro del City. Se distancia del Arsenal de Unai Emery (5º), que se queda en 38 unidades tras su bofetada del sábado en Anfield.</p>
<p>Por su parte, el Burnley (18º) ganó 2-0 al West Ham (11º) pero sigue en zona de descenso.</p><div id="vuesurvey"><surveycomponent></surveycomponent></div></p>				</div>
			</div>
			<div class="text-center">
                <!-- /11648707/Deportes_Roba_Pagina_I_3 -->
            <div id='div-gpt-ad-1534264203960-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264203960-0'); });
                </script>
            </div>			</div>
		</div>
		<meta itemprop="datePublished" content="2018-12-30T16:40:12+00:00"/>
		<meta itemprop="dateModified" content="2018-12-30T16:40:12+00:00"/>
		<!-- Left & centered positioning -->
<div class="ssk-sticky ssk-left ssk-center ssk-lg">
	<a href="" title="Compartir en Facebook" class="ssk ssk-facebook"></a>
	<a href="" title="Compartir en Twitter" class="ssk ssk-twitter"></a>
	<a href="" title="Compartir en Google+" class="ssk ssk-google-plus"></a>
	<a href="" title="Compartir Nota por Email" class="ssk ssk-email"></a>
	<a href="whatsapp://send?text=https://www.laprensa.com.ni/2018/12/30/deportes/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier"
       title="Compartir Nota por WhatsApp" class="ssk ssk-whatsapp hidden-lg">
    </a>
</div>

<!-- Left & custom positioning -->
<div class="ssk-sticky ssk-left ssk-lg">...</div>

	<script type="text/javascript">
		/** Social Share Kit **/
		jQuery(function () {
			SocialShareKit.init({
				selector: '.ssk',
				url: 'https://www.laprensa.com.ni/2018/12/30/deportes/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier',
                text: '',
                title: 'Manchester City recupera el segundo puesto en la Premier',
				twitter: {
					via: 'laprensa',
				}
			});
		})
	</script>
		
		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
			  itemid="https://www.laprensa.com.ni/2018/12/30/deportes/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
		<meta itemprop="width" content="521">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="La Prensa">
</div>

		<section id="related" class="row">
	<div class="tags-lp col-md-12">
						<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/manchester-city">
						Manchester City					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/premier-league">
						Premier League					</a>
				</span>
				</div>

	<div class="col-md-12">
		<h3 class="section-header">Noticias Relacionadas</h3>

							<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/12/26/deportes/2508543-liverpool-sale-mas-lider-del-boxing-day-tottenham-adelanta-al-city" title="Leer más: Liverpool sale más líder del Boxing Day, Tottenham adelanta al City">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/26144645/Liverpool-560x320.jpg" class="img-responsive wp-post-image" alt="El defensa bosnio del Liverpool Dejan Lovren (i) dispara para abrir el marcador durante un encuentro de la Premier League disputado ante el Newcastle en el estadio de Anfield en Liverpool (Reino Unido) este 26 de diciembre de 2018. LA PRENSA/EFE/ Peter Powell" />						</a>
						<a href="https://www.laprensa.com.ni/2018/12/26/deportes/2508543-liverpool-sale-mas-lider-del-boxing-day-tottenham-adelanta-al-city" class="text-justify">
							Liverpool sale más líder del Boxing Day, Tottenham adelanta al City						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/12/23/deportes/2508209-el-invencible-juventus-sigue-la-estela-del-barcelona-y-del-manchester-city" title="Leer más: El &#8220;invencible&#8221; Juventus sigue la estela del Barcelona y del Manchester City">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/23164033/Dybala-Roma1-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2018/12/23/deportes/2508209-el-invencible-juventus-sigue-la-estela-del-barcelona-y-del-manchester-city" class="text-justify">
							El &#8220;invencible&#8221; Juventus sigue la estela del Barcelona y del Manchester City						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/12/23/deportes/2508205-tottenham-remonta-golea-y-amenaza-al-city" title="Leer más: Tottenham remonta, golea y amenaza al City">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/23155020/Totte-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2018/12/23/deportes/2508205-tottenham-remonta-golea-y-amenaza-al-city" class="text-justify">
							Tottenham remonta, golea y amenaza al City						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/12/21/deportes/2507704-liverpool-se-reafirma-como-lider-tras-encadenar-su-septimo-triunfo-seguido" title="Leer más: Liverpool se reafirma como líder tras encadenar su séptimo triunfo seguido">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/21164638/Salah-Woves-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2018/12/21/deportes/2507704-liverpool-se-reafirma-como-lider-tras-encadenar-su-septimo-triunfo-seguido" class="text-justify">
							Liverpool se reafirma como líder tras encadenar su séptimo triunfo seguido						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/12/15/deportes/2505644-el-clasico-de-inglaterra-mide-la-fuerza-del-liverpool" title="Leer más: El Clásico de Inglaterra mide la fuerza del Liverpool">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/14153322/Salah-Napoli-560x320.jpg" class="img-responsive wp-post-image" alt="" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/14153322/Salah-Napoli-560x320.jpg 560w, https://s3.laprensa.com.ni/wp-content/uploads/2018/12/14153322/Salah-Napoli-300x172.jpg 300w, https://s3.laprensa.com.ni/wp-content/uploads/2018/12/14153322/Salah-Napoli-768x440.jpg 768w, https://s3.laprensa.com.ni/wp-content/uploads/2018/12/14153322/Salah-Napoli-360x206.jpg 360w, https://s3.laprensa.com.ni/wp-content/uploads/2018/12/14153322/Salah-Napoli.jpg 884w" sizes="(max-width: 560px) 100vw, 560px" />						</a>
						<a href="https://www.laprensa.com.ni/2018/12/15/deportes/2505644-el-clasico-de-inglaterra-mide-la-fuerza-del-liverpool" class="text-justify">
							El Clásico de Inglaterra mide la fuerza del Liverpool						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2018/11/11/deportes/2494742-city-se-impone-al-united-en-el-derbi-de-manchester" title="Leer más: City se impone al United en el derbi de Manchester">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/11/11175807/121118FTSerieAphoto01-560x320.jpg" class="img-responsive wp-post-image" alt="Sergio Agüero (abajo) anotó uno de los goles del City ante el United.  LA PRENSA/EFE/EPA/Nigel Roddis" />						</a>
						<a href="https://www.laprensa.com.ni/2018/11/11/deportes/2494742-city-se-impone-al-united-en-el-derbi-de-manchester" class="text-justify">
							City se impone al United en el derbi de Manchester						</a>
					</article>
					</div>
</section>
		<div class="row spacer" id="comentarios">
			<div class="col-md-12">
				<div class="notice notice-blue">
					<strong>Comentarios</strong>
				</div>
			</div>
		</div>
		<div class="bs-callout bs-callout-info text-justify small">
    <p>Apegados a la libertad de expresión y a las políticas de privacidad, www.laprensa.com.ni modera los
        comentarios. Para publicar un comentario más rápidamente debe iniciar sesión con su cuenta en Google o
        Facebook.
        No se publicaran comentarios que contengan expresiones ofensivas, imputaciones de delito, acusaciones
        personales o que inciten a la violencia. Solo se publicarán aquellos comentarios cuyo contenido esté
        relacionado a la nota.
    </p>
    <p>LA PRENSA tampoco publicará comentarios escritos en mayúsculas o que hagan enlace hacia otros sitios
        webs no autorizados, y únicamente se publicará comentarios escritos en español.
    </p>
    <p>
        Los comentarios y opiniones que expresen nuestros lectores no son necesariamente compartidos por
        Editorial LA PRENSA, ni la empresa se hace responsable por sus contenidos.
    </p>
    <p>
        Se le solicita a los lectores reportar un comentario publicado que contradiga estas disposiciones a:
        <a href="mailto:edicion.digital@laprensa.com.ni">edicion.digital@laprensa.com.ni</a> para que sea removido.
    </p>
</div>
		
<div id="disqus_thread"></div>
 <br/>

		<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button"
		   title="Click para ir al inicio de la Nota" data-toggle="tooltip" data-placement="top">
			<span class="glyphicon glyphicon-chevron-up"></span>
		</a>

	</article>
	<div class="col-md-4">
		<!--Ads despues de lptv-->
		<div class="row mob-hidden">
			<div class="col-md-12 text-center">
                <!-- /11648707/Deportes_Roba_Pagina_I_1 -->
            <div id='div-gpt-ad-1534264127013-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264127013-0'); });
                </script>
            </div>			</div>
		</div>

		<!-- MODULO MAS RECIENTES -->
		<div class="clearfix"></div>
<div class="notice notice-blue">
    <strong>Recientes</strong>
</div>
<div class="row">
    <div class="col-md-12">
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    30/12/2018					</span>
					<span class="year">
						04:40 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/12/30/deportes/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier">Manchester City recupera el segundo puesto en la Premier</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/deportes">Deportes</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/12/30/deportes/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier">
                            <img title="Manchester City recupera el segundo puesto en la Premier" alt="Manchester City recupera el segundo puesto en la Premier" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30163641/311218playMayweatherphoto01-50x50.jpg"/></a>
                                        <p>
                        El Manchester City ganó frente al Suthampton, para así recuperar la segunda posición de la Premier League inglesa en su último juego del año..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    30/12/2018					</span>
					<span class="year">
						04:02 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/12/30/departamentales/2509425-asesinan-a-un-hombre-de-varias-cuchilladas-en-sebaco">Asesinan a un hombre de varias cuchilladas en Sébaco</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/departamentales">Departamentales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/12/30/departamentales/2509425-asesinan-a-un-hombre-de-varias-cuchilladas-en-sebaco">
                            <img title="Asesinan a un hombre de varias cuchilladas en Sébaco" alt="Asesinan a un hombre de varias cuchilladas en Sébaco" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30153409/Canal-87-de-S%C3%A9baco-50x50.jpg"/></a>
                                        <p>
                        Según la valoración forense, el cadáver de Róger Alexander Palacios presentaba al menos cuatro cuchilladas en el pecho y la barriga..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    30/12/2018					</span>
					<span class="year">
						03:57 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/12/30/departamentales/2509419-lesionados-graves-por-accidente-de-transito-en-esteli-estan-fuera-de-peligro">Lesionados graves por accidente de Tránsito en Estelí están fuera de peligro</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/departamentales">Departamentales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/12/30/departamentales/2509419-lesionados-graves-por-accidente-de-transito-en-esteli-estan-fuera-de-peligro">
                            <img title="Lesionados graves por accidente de Tránsito en Estelí están fuera de peligro" alt="Lesionados graves por accidente de Tránsito en Estelí están fuera de peligro" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30152739/WARaccidente-50x50.jpg"/></a>
                                        <p>
                        Unas 39 personas han perdido la vida en accidentes de tránsito en el departamento de Estelí, 10 de esas muertes ocurrieron este año en la temida Cuesta de la Kukamonga...                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    30/12/2018					</span>
					<span class="year">
						02:30 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/12/30/politica/2509409-monsenor-rolando-alvarez-en-la-familia-se-juega-el-presente-y-el-futuro-de-nuestra-patria">Monseñor Rolando Álvarez:  &#8220;En la familia se juega el presente y el futuro de nuestra patria”</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/politica">Política</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/12/30/politica/2509409-monsenor-rolando-alvarez-en-la-familia-se-juega-el-presente-y-el-futuro-de-nuestra-patria">
                            <img title="Monseñor Rolando Álvarez:  &#8220;En la familia se juega el presente y el futuro de nuestra patria”" alt="Monseñor Rolando Álvarez:  &#8220;En la familia se juega el presente y el futuro de nuestra patria”" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/16141807/IMG-20181216-WA0003-50x50.jpg"/></a>
                                        <p>
                        Para el obispo, “se nos hace urgente a los nicaragüenses, volver la mirada a la Familia de Nazaret porque en ella “se viven las virtudes domésticas del respeto, del cariño, del perdón, de la te..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    30/12/2018					</span>
					<span class="year">
						01:04 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/12/30/nacionales/2509400-ine-sigue-sin-explicar-cierres-de-gasolineras">INE sigue sin explicar cierres de gasolineras</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/12/30/nacionales/2509400-ine-sigue-sin-explicar-cierres-de-gasolineras">
                            <img title="INE sigue sin explicar cierres de gasolineras" alt="INE sigue sin explicar cierres de gasolineras" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30125953/10-1-50x50.jpg"/></a>
                                        <p>
                        Los trabajadores y encargados de cada una de las sucursales dijeron desconocer cuándo se normalizaría el servicio...                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    30/12/2018					</span>
					<span class="year">
						12:07 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2018/12/30/deportes/2509397-2509397">“Firmar fue un momento único, especial e importante en mi vida”, dijo Sergio Umaña</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/deportes">Deportes</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2018/12/30/deportes/2509397-2509397">
                            <img title="“Firmar fue un momento único, especial e importante en mi vida”, dijo Sergio Umaña" alt="“Firmar fue un momento único, especial e importante en mi vida”, dijo Sergio Umaña" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/30120422/sdf-50x50.png"/></a>
                                        <p>
                        Aunque es tiempo de vacaciones por el fin de año, Sergio no duerme en sus laureles pues entrena durante la mañana en León...                    </p>
                </div>
            </div>
            </div>
</div>

		<div class="row">
			<div class="col-md-12 text-center">
				<script type="text/javascript">eplAD4M("Torre_Seabar");</script>
			</div>
		</div>

		<!-- MODULO SUSCRIPCION -->
		<div class="row spacer">
	<div class="col-md-12">
		<div id="suscription-form-container">
			<h3 class="text-center"><i class="fa fa-envelope"></i> Noticias por Correo</h3>
			<p class="mob-hidden">Suscribase gratis para informarse del diario acontecer nacional e internacional.</p>
			<form method="post" @submit.prevent="submitForm">
				<div class="form-group" :class="{ 'has-error': formErrors.get('newsletters') }">
					<label>Boletines:</label>
					<div class="checkbox">
						<label>
							<input name="groups[]" type="checkbox" value="ca11891791" v-model="formGroups">
							Noticias Matutinas
						</label>
					</div>
					<div class="checkbox">
						<label>
							<input name="groups[]" type="checkbox" value="3d399fa485" v-model="formGroups">
							Noticias Vespertinas
						</label>
					</div>
					<small v-if="formErrors.get('formNewsletters')" v-text="formErrors.get('formNewsletters')"
						class="text-danger"></small>
					<small v-if="formErrors.get('formGroups')" v-text="formErrors.get('formGroups')"
						class="text-danger"></small>
				</div>
				<div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.name') }">
					<label for="input__name" class="mob-hidden">Nombre:</label>
					<input id="input__name" type="text" name="name" class="form-control" v-model="formInputs.name"
						placeholder="Nombre y Apellidos..." @keydown="formErrors.clear('formInputs.name')" required>
					<small v-if="formErrors.has('formInputs.name')" v-text="formErrors.get('formInputs.name')"
						class="text-danger"></small>
				</div>
				<div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.email') }">
					<label for="input__email" class="mob-hidden">Email:</label>
					<input id="input__email" type="text" name="email" class="form-control" v-model="formInputs.email"
						placeholder="Escriba su email..." required>
					<small v-if="formErrors.get('formInputs.email')" class="text-danger">{{ formErrors.get('formInputs.email') }}</small>
				</div>
				<div class="form-group text-center">
					<button class="btn btn-success" type="submit">Suscribirse
						<i v-show="loading" class='fa fa-circle-o-notch fa-spin'></i>
					</button>
					<div v-if="message != ''" v-for="(value, key) in message" class="alert alert-success">
						<p class="text-success">{{ value }}</p>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>
        <br>
        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <!-- /11648707/Deportes_media_pagina_I_Section_1 -->
            <div id='div-gpt-ad-1534264237914-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264237914-0'); });
                </script>
            </div>            </div>
        </div>
	</div>
    <div class="row mob-hidden">
        <div class="col-md-12 text-center">
            <!-- /11648707/Deportes_Super_Banner_I_Section_2 -->
            <div id='div-gpt-ad-1534264314770-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264314770-0'); });
                </script>
            </div>        </div>
    </div>
    <br>
</div><!-- end singles2 -->
</div>

</div><!--end container-->
<div id="vue-piano-bar-fixed" v-show="showBanner" v-bind:style="{position: 'fixed'}">
    <div class="vue-piano-bar-fixed-container"></div>
    <a class="close" @click="closeCookieBanner" title="Cerrar">x</a>
</div>
<div id="vueapp">
    <surveycomponent></surveycomponent>
</div>

<footer>
	<div class="row">
		<section id="footer-container" class="col-md-12">
			<div class="col-md-5  visible-lg">
				<div class="row">
					<div class="col-md-4">
						<h6 class="text-center">Secciones</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/nacionales"
								   title="Nacionales"> Nacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/deportes"
								   title="Deportes">Deportes</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/economia"
								   title="Economía">Economía</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/politica"
								   title="Política">Política</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/internacionales" title="Internacionales">Internacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/espectaculo"
								   title="Espectáculos">Espectáculos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/departamentales" title="Departamentales">Departamentales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/opinion"
								   title="Opinión">Opinión</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/ciencia"
								   title="Ciencia">Ciencia</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/cultura"
								   title="Cultura">Cultura</a>
							</li>

						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Suplementos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/aqui-entre-nos"
								   title="Aquí entre nos">Aquí entre nos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo"
								   title="Domingo">Domingo</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="http://multimedia.laprensa.com.ni/"
								   title="Domingo">Reportaje Multimedia </a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/empresariales" title="Domingo">
									Empresariales</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Productos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a target="_blank" rel="nofollow" class="list-blanco-izquierdo" href="http://todobusco.com/" title="todobusco">Todo
									busco</a>
							</li>
							<li>
								Suscripción al períodico
							</li>
							<li>
								<a target="_blank" rel="nofollow" href="https://www.magazine.com.ni" target="_blank">Magazine</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-3">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Redes Sociales</h6>
						<div class="row" align="center">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua" class="icoFacebook"
									       title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/" class="icoInstagram"
									       title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa" class="icoTwitter"
									       title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"
									       class="icoGoogle" title="Google +"><i
												class="fa fa-google-plus fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"
									       class="icoLinkedin" title="Linkedin"><i
												class="fa fa-linkedin fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani" class="icoSnapchat-2"
									       title="Snapshat"> <i style="color: white ! important;"
									                            class="fa fa-snapchat-ghost fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"
									       class="icoYoutube" title="Youtube"><i
												class="fa fa-youtube fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<p class="list-blanco-centrado">Descargue nuestra aplicación</p>
						<div class="row" align="center">
							<div class="col-md-12">
								<div class="row">
									<div class="col-md-12">
										<ul class="social-network social-circle">
											<li>
												<a target="_blank" href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8"
												   class="icoMc" title="Descargue nuestra aplicación"><i
														class="fa fa-apple fa-fw"></i></a></li>
											<li>
												<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gb.laprensa"
												   class="icoAnd" title="Descargue nuestra aplicación"><i
														class="fa fa-play fa-fw"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12">
						<ul class="list-blanco-centrado">
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/historia-de-la-prensa-sa"
								   title="Historia de la prensa">Historia de La Prensa</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/sobre-la-prensa"
								   title="La República de Papel">La República de Papel</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/politica-de-privacidad"
								   title="Política de privacidad">Política de privacidad</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-4">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Contáctenos</h6>
						<div class="row">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li>
										<a href="https://www.laprensa.com.ni/contactenos/contactenos-en-redaccion"
										   class="icoEscribanos" title="Contáctenos en redacción"><i
												class="fa fa-commenting fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos"
									       class="icoEscribanos-circulacion" title="Contáctenos en ventas"><i
												class="fa fa-male fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos/atencion-al-cliente"
									       class="icoEscribanos-ventas" title="Contáctenos de suscripciones"><i
												class="fa fa-users fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/suscripcion-boletin"
									       class="icoEmail" title="Reciba sus noticias por email"><i
												class="fa fa-newspaper-o fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="row">
						<div class="col-md-12" align="center">
							<img alt="La Prensa"
							     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25135529/loguito_lp.png"/>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<address class="list-blanco-centrado" itemtype="http://schema.org/LocalBusiness" itemscope>
							<p itemprop="name">Editorial La Prensa, S.A.</p>
							<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
								<p>
									<span itemprop="streetAddress">Km. 4 1/2 Carretera Norte</span>,
									<span itemprop="addressRegion">Managua</span>,
									<span itemprop="addressCountry">Nicaragua</span>.
								</p>
								<p>Apartado Postal <span itemprop="postalCode">192</span>
							</div>
							<p>PBX <span itemprop="telephone"><a href="tel:50522556767">(505) 2255-6767</a></span></p>
							<p>FAX <span itemprop="faxNumber">(505) 2255-6780</span> ext. 5369</p>
							<meta itemprop="image" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
							<meta itemprop="openingHours" content="Mo-FR 08:00-18:00 Sa 08:00-12:00">
							<meta itemprop="alternateName" content="Peri&oacute;dico La Prensa">
							<meta itemprop="priceRange" content="C$ 7.00 - C$ 2000">

						</address>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12" align="center">
						<img alt="Sociedad Interamericana de Prensa"
						     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/26163535/sip.png"/>
					</div>
				</div>
			</div>
			<div class="col-md-12 text-center">
				<img class="desaturate-2" alt="La Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112859/lp_loguitoblanco.png"/>
				<img class="desaturate" alt="Grupo Editorial la Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112849/gep_loguito.png"/>
				<a href="https://www.magazine.com.ni" target="_blank"
				   title="Visita nuestra Revista Magazine online">
					<img class="desaturate"
					     alt="Revista Magazine"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112902/mgz_loguito.png"/>
				</a>
				<a href="https://todobusco.com/nicaragua" title="Todobusco, el que busca encuentra.">
					<img class="desaturate"
					     alt="Todo Busco"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo_todo_busco.png"/></a>
				<a href="http://www.hoy.com.ni/" title="Periódico Hoy, el periódico que yo quiero.">
					<img class="desaturate"
					     alt="Diario Hoy"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo-hoy-footer.png"></a>
			</div>
		</section>
		<div class="footer-copyright col-md-12">
			<p class="text-center">&copy; 2018 Editorial La Prensa, S.A Todos los derechos reservados.</p>
		</div>
	</div>
</footer>


<!-- piano composer code -->
<script>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laprensanicaragua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2509434 http:\/\/gep90.laprensa.com.ni\/?p=2509434","disqusShortname":"laprensanicaragua","disqusTitle":"Manchester City recupera el segundo puesto en la Premier","disqusUrl":"https:\/\/www.laprensa.com.ni\/2018\/12\/30\/deportes\/2509434-manchester-city-recupera-el-segundo-puesto-en-la-premier","postId":"2509434"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/jquery.lazyload.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts-footer.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/js/app.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/social-share-kit.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9793390-1');
</script>


<!-- google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- /google adsense -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "aIBjg1aAQ700U2",
		domain: "laprensa.com.ni",
		dynamic: true
	};
	(function () {
		var as = document.createElement('script');
		as.type = 'text/javascript';
		as.async = true;
		as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s);
	})();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aIBjg1aAQ700U2" style="display:none"
               height="1" width="1" alt="La Prensa" title="La Prensa"/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65182;
	_sf_async_config.domain = 'laprensa.com.ni';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
		_sf_async_config.authors = "AFP";
	
		_sf_async_config.sections = "Deportes,Futbol Total";

	/** CONFIGURATION END **/
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

			document.body.appendChild(e);
		}

		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () {
				oldonload();
				loadChartbeat();
			};
	})();
</script>


<script>
    class Errors {
        constructor() {
            this.formErrors = {};
        }

        get(field) {
            if (this.formErrors[field]) {
                return this.formErrors[field][0]
            }
        }

        set(field, errors) {
            this.formErrors[field] = errors;
        }

        record(errors) {
            this.formErrors = errors;
        }

        has(field) {
            return this.formErrors.hasOwnProperty(field);
        }

        clear(field) {
           /* if (field) {
                delete this.formErrors[field];

                return;
            }*/

            this.formErrors = {};
        }

        any() {
            return Object.keys(this.formErrors).length > 0;
        }
    }

    var vm = new Vue({
        el: '#suscription-form-container',
        data: {
            formInputs: {}, // Form input object
            formNewsletters: ['La Prensa Newsletter'],
            formGroups: [],
            formErrors: new Errors(), // Form errors object
            message: '',
            loading: ''
        },
        methods: {
            submitForm: function (e) {
                e.preventDefault();

                this.loading = true;
                this.formErrors = new Errors();

                axios.post('https://mailchimp.laprensa.com.ni/api/suscribe/create', this.$data )
                    .then( response =>  {
                        this.message = response.data.message;
                        this.loading = false;
                    } )
                    .catch( error => {
                        this.formErrors.record(error.response.data);
                        this.loading = false;
                    });
            }
        }
    });
</script>

</div>
</body>
</html>
<!-- /11648707/portada_1x1_pc -->
<div id='div-gpt-ad-1534178610090-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
    </script>
</div>
<!-- Dynamic page generated in 0.221 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-12-30 16:50:12 -->

<!-- Compression = gzip -->