<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="icon" href="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2015/11/favicon.ico"
	      type="image/x-icon"/>
	<style>.inner-addon {
			position: relative
		}

		.inner-addon .glyphicon {
			position: absolute;
			padding: 10px;
			pointer-events: none
		}

		.left-addon .glyphicon {
			left: 0
		}

		.right-addon .glyphicon {
			right: 0
		}

		.left-addon input {
			padding-left: 30px
		}

		.right-addon input {
			padding-right: 30px
		}</style>
	    

<!-- marfeel code -->
<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>
<!-- marfeel code -->

<!-- adtrend media -->
<!--<script type='text/javascript' src='//tag.adtrendmedia.net/script/14567722055/preload.js' async='async'></script>-->
<!-- adtrend media -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1199834677431615",
		enable_page_level_ads: true
	});
</script>

<!-- notus digital -->
<!--<script>
	if (window.location.hash.indexOf('apdAdmin') != -1) {
		if (typeof(Storage) !== 'undefined' && localStorage !== null) {
			localStorage.apdAdmin = 1;
		}
	}
	var adminMode = ((typeof(Storage) == 'undefined' || localStorage === null) || (localStorage.apdAdmin == 1));
	window.apd_options = {
		"accelerate": 0,
		"dynamicElements": 1,
		"websiteId": 5429
	};
	(function () {
		var apd = document.createElement('script');
		apd.type = 'text/javascript';
		apd.async = true;
		if (adminMode) {
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		} else {
			apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(apd, s);
	})();
</script>-->

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '345053396230150');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of laprensasoporte Zendesk Widget script -->
<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
<!-- End of laprensasoporte Zendesk Widget script -->

<!-- latinon code -->
<ins data-revive-zoneid="1674" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
    <script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b91a"></script>
    <script>var googletag = window.googletag || {cmd: []};</script>
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    googletag.cmd.push(function() {
        var REFRESH_KEY = 'refresh';
        var REFRESH_VALUE = 'infinitescroll';
        // Este espacio puede actualizarse, ya que contiene las claves de segmentación
        // que se ha declarado que se actualizan.
        googletag.defineSlot('/11648707/Economia_Roba_Pagina_I_1', [[300, 250], [336, 280]], 'div-gpt-ad-1534266328558-0').
        setTargeting(REFRESH_KEY, REFRESH_VALUE).
        addService(googletag.pubads());

        googletag.defineSlot('/11648707/Economia_Roba_Pagina_I_2', [[300, 250], [336, 280]], 'div-gpt-ad-1534266385768-0').
        setTargeting(REFRESH_KEY, REFRESH_VALUE).
        addService(googletag.pubads());

        googletag.defineSlot('/11648707/Economia_Roba_Pagina_I_3', [[300, 250], [336, 280]], 'div-gpt-ad-1534266423781-0').
        setTargeting(REFRESH_KEY, REFRESH_VALUE).
        addService(googletag.pubads());

        googletag.defineSlot('/11648707/Economia_media_pagina_I_Section_1', [[300, 600], [160, 600]], 'div-gpt-ad-1534266451844-0').
        setTargeting(REFRESH_KEY, REFRESH_VALUE).
        addService(googletag.pubads());

        googletag.defineSlot('/11648707/Economia_Super_Banner_I_Section_1',  [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1534266482606-0').
        setTargeting(REFRESH_KEY, REFRESH_VALUE).
        addService(googletag.pubads());

        googletag.defineSlot('/11648707/Economia_Super_Banner_I_Section_2',  [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1534266607592-0').
        setTargeting(REFRESH_KEY, REFRESH_VALUE).
        addService(googletag.pubads());

        googletag.defineOutOfPageSlot('/11648707/portada_1x1_pc_economia', 'div-gpt-ad-1534266050643-0').
        setTargeting(REFRESH_KEY, REFRESH_VALUE).
        addService(googletag.pubads());

        googletag.defineSlot('/11648707/Latin_On_ROSS_LP_300x250', [300, 250], 'div-gpt-ad-1549058416500-0').
        addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();


        // Segundos que pasan hasta que el espacio se hace visible.
        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 60;

        googletag.pubads().addEventListener('impressionViewable', function(event) {
            var slot = event.slot;
            if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                setTimeout(function() {
                    googletag.pubads().refresh([slot]);
                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
            }
        });

        googletag.enableServices();
    });
</script>






	<title>Régimen orteguista está desesperado por dinero</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El empréstito es de cien millones de dólares, en concepto de apoyo presupuestario, los que Wálmaro Gutiérrez dijo serán un “colchón de respaldo”"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2019/02/20/economia/2525993-regimen-orteguista-esta-desesperado-por-dinero" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Régimen orteguista está desesperado por dinero" />
<meta property="og:description" content="El empréstito es de cien millones de dólares, en concepto de apoyo presupuestario, los que Wálmaro Gutiérrez dijo serán un “colchón de respaldo”" />
<meta property="og:url" content="https://www.laprensa.com.ni/2019/02/20/economia/2525993-regimen-orteguista-esta-desesperado-por-dinero" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="Crisis en Nicaragua" />
<meta property="article:tag" content="Daniel Ortega" />
<meta property="article:tag" content="Wálmaro Gutiérrez" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2019-02-20T00:00:26-06:00" />
<meta property="article:modified_time" content="2019-02-20T00:00:45-06:00" />
<meta property="og:updated_time" content="2019-02-20T00:00:45-06:00" />
<meta property="og:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/06202837/UM1972.jpg" />
<meta property="og:image:secure_url" content="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/06202837/UM1972.jpg" />
<meta property="og:image:width" content="4964" />
<meta property="og:image:height" content="3633" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El empréstito es de cien millones de dólares, en concepto de apoyo presupuestario, los que Wálmaro Gutiérrez dijo serán un “colchón de respaldo”" />
<meta name="twitter:title" content="Régimen orteguista está desesperado por dinero" />
<meta name="twitter:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/06202837/UM1972.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensa.com.ni\/","name":"LA PRENSA","alternateName":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensa.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensa.com.ni\/2019\/02\/20\/economia\/2525993-regimen-orteguista-esta-desesperado-por-dinero","sameAs":[],"@id":"#organization","name":"Grupo Editorial La Prensa","logo":"http:\/\/www.laprensa.com.ni\/wp-content\/uploads\/sites\/2\/2015\/07\/icono-1024x1024-float.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='lp-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/min/lp.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='webpackstyles-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/css/app.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/social-share-kit.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2525993' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F02%2F20%2Feconomia%2F2525993-regimen-orteguista-esta-desesperado-por-dinero" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F02%2F20%2Feconomia%2F2525993-regimen-orteguista-esta-desesperado-por-dinero&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
			<link rel="amphtml" href="https://www.laprensa.com.ni/2019/02/20/economia/2525993-regimen-orteguista-esta-desesperado-por-dinero/amp" ><!-- piano script code -->
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
<meta property="article:content_tier" content="metered"/>	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
	</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>

<body >
	
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=929616957083663";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!--TOP NAV-->
<div class="navbar-wrapper">
	<nav class="navbar navbar-fixed-top stn navcatg">
		<div class="container-fluid barra" style="display:block;">
			<!-- Side Nav -->
			<div class="navbar-header col-md-8">
				<button id="nav-btn">
					<div></div>
					<div></div>
					<div></div>
				</button>
				<div class="col-xs-7 col-md-3">
					<a class="navbar-brand" href="https://www.laprensa.com.ni/" title="La Prensa - Ir a la Portada">
						<img src="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logowhite.svg"
						     class="logotop2 img-responsive" alt="La Prensa"/>
					</a>
				</div>
				<!-- Search Form Mobile-->
				<form id="search-mobile" action="https://www.laprensa.com.ni/buscar" method="get" class="visible-xs">
					<div id="label-mobile"><label for="search-terms" id="search-label-mobile">Buscar</label></div>
					<div id="input-mobile"><input type="text" name="q" id="q-mobile" placeholder="Buscar..."></div>
				</form>
				<!-- end Search Form Mobile -->

									<div class="col-xs-7 col-md-6 navbar-brand">
						<span class="topcattnav category-header-pleca mob-hidden">/&nbsp;</span>
						<h2 class="topcattnav text-uppercase mob-hidden">
							<a href="https://www.laprensa.com.ni/economia" class="logotop2cat">
								Economía							</a>
						</h2>
					</div>
				
			</div>

			<div class="mob-hidden col-md-4">
				<ul class="piano-bar-responsive list-unstyled list-inline lnp pull-right"><li class="piano-container-fixed"><span class="piano-loading"></span><span class="piano-login-container" style="display: none;"><a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta"><i class="fa fa-user"></i> Iniciar Sesi&oacute;n</a> | <a class="piano-sign-up" href="https://www.laprensa.com.ni/suscripcion-digital" title="Suscribirse a La Prensa">Suscribirse</a></span><span class="piano-logout-container" style="display: none;"><a href="https://www.laprensa.com.ni/mi-cuenta" title="Ir a Mi cuenta">Mi cuenta</a> | <a class="piano-logout" href="#" title="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a></span></li></ul>
				<!-- Search Form -->
				<form id="search" action="https://www.laprensa.com.ni/buscar" method="get" class="hidden-xs">
					<div id="label"><label for="search-terms" id="search-label">Buscar</label></div>
					<div id="input"><input type="text" name="q" id="q" placeholder="Buscar..."></div>
				</form>
			</div>
			<!-- /.nav-collapse -->
		</div>
	</nav>
</div>


<!-- Main Side Nav -->
<div id="side-nav" class="">
	<div class="piano-side">
		<ul id="piano-side-login">
			<li>
				<a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta">
					Iniciar Sesi&oacute;n
				</a>
			</li>
			<li>
				<a class="piano-sign-up" href="javascript:void(0);" title="Reg&iacute;strate como nuevo usuario">
					Registrarse
				</a>
			</li>
		</ul>
		<ul id="piano-side-logout" style="display: none;">
			<li>
				<a href="mi-cuenta" title="Mi cuenta">Mi cuenta</a>
			</li>
			<li>
				<a class="piano-logout" href="#" tittle="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a>
			</li>
		</ul>
	</div>
	<div class="lateral">
		<ul id="menu-menu-lateral-izquierdo" class="nav-side"><li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul>	</div>
</div>
<!-- end Main Side Nav -->

<div id="main"  class="container contaibord singles container-single">
    <div class="row margin-ads-728x90">
        <div class="col-md-12 text-center">
            <!-- /11648707/Economia_Super_Banner_I_Section_1 -->
            <div id='div-gpt-ad-1534266482606-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534266482606-0'); });
                </script>
            </div>        </div>
    </div>
        <div class="row singles2">
        <article class="col-sm-12 col-md-8"  itemscope itemtype="http://schema.org/NewsArticle">

       <!-- Funcion muestre el antetitulo --> 

		
		
		
		<h1 itemprop="headline">Régimen orteguista está desesperado por dinero</h1>

        <em class="sing-prev mob-hidden custom-header" itemprop="description">
			<!-- Condicional de introduccion -->
			<p class='antetitulo'>El empréstito es de cien millones de dólares, en concepto de apoyo presupuestario, los que Wálmaro Gutiérrez dijo serán un “colchón de respaldo” ante la eventual suspensión de recursos comprometidos por los organismos multilaterales.</p>        </em>
        <div class="sing-info">
            <em class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <i class="fa fa-user"></i>
                                <span itemprop="name"><a href='https://www.laprensa.com.ni/author/lucia_navas' title='Ver más noticias por: Lucía Navas' rel='author'>Lucía Navas</a></span>
            </em>
            <em class="publicacion pull-right" datetime="2019-02-20T00:00:26+00:00">
                <i class="fa fa-calendar"></i>20/02/2019            </em>
        </div>
                    <div class="row">
                <div class="col-md-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img width="750" height="500" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/06202837/UM1972-750x500.jpg" class="img-responsive wp-post-image" alt="reformas INSS, paquetazo fiscal, dictadura, Cosep, Nicaragua, Presupuesto" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/06202837/UM1972-750x500.jpg 750w, https://s3.laprensa.com.ni/wp-content/uploads/2019/02/06202837/UM1972-230x153.jpg 230w" sizes="(max-width: 750px) 100vw, 750px" />                                            <div class="sing-fotoinfo">
                            <p>El presidente del INSS, Roberto López  y el diputado Wálmaro Gutiérrez dirigieron la “consulta” del paquetazo fiscal.
LA PRENSA/ U. MOLINA</p>
                        </div>
                                        <meta itemprop="url" content="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/06202837/UM1972-750x500.jpg">
                    <meta itemprop="width" content="750">
                    <meta itemprop="height" content="500">
                </div>
            </div><!-- .row end - imagen destacada -->
                <div class="row">
            <div class="col-sm-12">

                <div class="sing-contenido ciTrackContent" itemprop="articleBody">
                    <p>En su desesperación por obtener recursos, el orteguismo aprobó este martes un millonario préstamo de Taiwán y este miércoles concretarán la reforma fiscal.</p><div class="adscontenido"><!-- /11648707/Economia_Roba_Pagina_I_2 -->
            <div id='div-gpt-ad-1534266385768-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534266385768-0'); });
                </script>
            </div></div>
<p>El diputado orteguista Wálmaro Gutiérrez, presidente de la Comisión Económica de la Asamblea Nacional, reconoció que necesitan recursos extras para sostener el Presupuesto del 2019, por lo que el préstamo millonario otorgado por Taiwán oxigena al régimen.</p>
<p>El empréstito es de cien millones de dólares, en concepto de apoyo presupuestario, los que Gutiérrez dijo serán un “colchón de respaldo” ante la eventual suspensión de recursos comprometidos por los organismos multilaterales.</p><div id="piano-countdown" class="col-md-12"></div>
<p><strong>Le puede interesar: <a href="https://www.laprensa.com.ni/2019/02/19/politica/2525612-reforma-fiscal-muestra-al-regimen-con-apetito-voraz-recaudatorio">Reforma fiscal muestra al régimen con apetito voraz recaudatorio</a></strong></p>
<p>Estados Unidos aprobó la Nica Act, que supone una serie de sanciones, entre ellas el bloqueo al gobierno de Ortega para que acceda a financiamiento de los organismos internacionales como el BID y el Banco Mundial (BM).</p><div id="piano-inline-extra" class="col-md-12"></div>
<h3>La reforma fiscal</h3>
<p>En el caso de la reforma fiscal, calificada como recaudatoria, resultará insuficiente para cubrir el déficit presupuestario provocado por la crisis sociopolítica y económica, consecuencia de la represión contra los nicaragüenses.</p>
<p>La exministra de Comercio y actual diputada liberal, Azucena Castillo, les insistió ayer a los orteguistas en la Asamblea Nacional que deben detener la aprobación de la reforma tributaria.</p>
<p><strong>Lea además: <a href="https://www.laprensa.com.ni/2019/02/15/economia/2524606-gobierno-miente-y-mete-estocada-productos-de-la-canasta-basica-y-empresarios-en-version-final-de-reforma-fiscal">Régimen miente y mete estocada a productos de la canasta básica y a empresarios en versión final de reforma fiscal</a></strong></p>
<p>El razonamiento de Castillo es que, al haber recesión en el país, no se generarán los 317 millones de dólares que se ambiciona recaudar, pero sí empeorarán la crisis económica al conducir al cierre de más empresas y también a más trabajadores en el desempleo.</p>
<p>Debido a los crímenes de lesa humanidad cometidos por la dictadura de Ortega contra la población, desde el inicio de las protestas en abril de 2018, las cuales fueron reprimidas a fuego y sangre, la comunidad internacional impulsa sanciones políticas y económicas contra el régimen.</p>
<p>Castillo advirtió que el paquetazo fiscal, junto a las reformas al Instituto Nicaragüense de Seguridad Social (INSS), ya impuestas, “son un combo peligroso de inestabilidad” porque al elevarse la carga de impuestos a las empresas generará mayor “desempleo en las ciudades e informalidad”.</p>
<p>Sin embargo, ayer los diputados orteguistas empezaron el trámite de la reforma a la Ley de Concertación Tributaria (LCT) con la lectura del dictamen de mayoría a favor.</p>
<p><strong>Lea también: <a href="https://www.laprensa.com.ni/2019/02/15/politica/2524338-orteguismo-concluye-revision-de-reformas-fiscales">Orteguismo concluye “revisión” de reformas fiscales</a></strong></p>
<p>Fue leído durante unos cuarenta minutos por el legislador sandinista Wálmaro Gutiérrez. Posteriormente la diputada Castillo presentó el voto razonado en contra del Partido Liberal Constitucionalista (PLC).</p>
<p>Luego, el presidente de la Asamblea, Gustavo Porras, suspendió la sesión y convocó a los diputados a continuar la discusión este miércoles, cuando se concretará la aprobación en lo general y particular para que la reforma fiscal sea ley.</p>
<p>El Consejo Superior de la Empresa Privada (Cosep), la Fundación Nicaragüense para el Desarrollo Económico y Social (Funides) y otras cámaras empresariales rechazan el paquetazo fiscal por confiscatorio.</p>
<p>Entre las medidas se aumenta en 2 y 3 por ciento la alícuota del Impuesto sobre la Renta (IR) del pago mínimo definitivo mensual a las medianas y grandes empresas, se condiciona el crédito tributario del 1.5 por ciento a la exportación y se elimina varias exoneraciones.</p>
<p><strong>Más en: <a href="https://www.laprensa.com.ni/2019/02/09/economia/2522654-estocada-fiscal-amenaza-los-supermercados-en-nicaragua">Reforma fiscal podría ocasionar cierre de supermercados en Nicaragua</a></strong></p>
<p>Además se grava con el Impuesto Selectivo al Consumo (ISC) a materia prima para la producción nacional, y con el Impuesto al Valor Agregado (IVA) a bienes y alimentos de la canasta básica.</p>
<h3>“La cuerda con la que se va ahorcar más”</h3>
<p>Castillo consideró “extemporáneas” las medidas fiscales debido a que se impone cuando el país sufre recesión, pues el año pasado la economía cayó 4 por ciento y se prevé que en 2019 sea del 1.01 por ciento.</p>
<p>A criterio de Castillo, las medidas eran viables cuando el Fondo Monetario Internacional (FMI) y el Banco Interamericano de Desarrollo (BID) recomendaron la eliminación de las exenciones y exoneraciones para mejorar la equidad y la asignación de recursos del Presupuesto público.</p>
<p><strong>También: <a href="https://www.laprensa.com.ni/2019/02/13/politica/2523603-orteguismo-revisara-en-privado-el-paquetazo-fiscal">Orteguismo revisará en “privado” el paquetazo fiscal</a></strong></p>
<p>“Se desaprovechó el período de 11 años (del modelo de consenso entre el régimen y el sector privado) para hacer esas reformas, cuando la economía tenía un crecimiento sostenido de casi el 5 por ciento”, afirmó Castillo.</p>
<p>Al exponer el voto razonado, la legisladora dijo que las reformas fiscales “vienen a producir más angustias y desasosiego, por el encarecimiento de la vida, el desempleo y la inseguridad alimentaria” debido al aumento de precios que causará a la canasta básica, la producción y las exportaciones.</p>
<p>También las calificó de “inapropiadas”, al recordar que se imponen “en medio de un panorama de luto, encarcelamientos políticos, represión e incertidumbre”, la que sufren los nicaragüenses por parte de la dictadura orteguista.</p>
<p>Incluso la legisladora liberal advirtió que esta reforma fiscal más la del INSS “es la cuerda con la que se va ahorcar más el Gobierno”, porque “viene a exacerbar más el descontento social porque se caerá en cascada la calidad de vida de todos los nicaragüenses, especialmente la de los más pobres”.</p>
<h3>Gutiérrez ahora es enemigo del capital</h3>
<p>El conservador Alfredo César, uno de los diputados colaboracionistas del régimen, se abstuvo de votar a favor del préstamo de los cien millones de dólares de Taiwán, pero propuso que como los fondos permitían cubrir el déficit presupuestario, se evitará aumentar la carga fiscal a los empresarios. El orteguista Wálmaro Gutiérrez le contestó que “si alguien quiere arrodillarse al gran capital, tiene su derecho”, como si el Gobierno no hubiese mantenido una alianza en los últimos 11 años.</p>
<h3>Metas</h3>
<p>El presupuesto de ingresos de 2019 aprobado es por 69,751.04 millones de córdobas. En tanto, el presupuesto de egresos o gasto es de 80,014.52 millones de córdobas.</p>
<p><strong>Más en: <a href="https://www.laprensa.com.ni/2019/02/05/economia/2520991-iva-el-impuesto-mas-golpeado-por-la-crisis">IVA, el impuesto más golpeado por la crisis</a></strong></p>
<p>El déficit presupuestario asciende a 10,263.4 millones de córdobas, que están supuesto a cubrirse con financiamiento externo, el que está en duda debido a las sanciones por la masacre al pueblo.</p><div id="vuesurvey"><surveycomponent></surveycomponent></div></p>                </div>
            </div>
            <div class="text-center">
                <!-- /11648707/Economia_Roba_Pagina_I_3 -->
            <div id='div-gpt-ad-1534266423781-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534266423781-0'); });
                </script>
            </div>            </div>
        </div>
	    <!-- Left & centered positioning -->
<div class="ssk-sticky ssk-left ssk-center ssk-lg">
	<a href="" title="Compartir en Facebook" class="ssk ssk-facebook"></a>
	<a href="" title="Compartir en Twitter" class="ssk ssk-twitter"></a>
	<a href="" title="Compartir en Google+" class="ssk ssk-google-plus"></a>
	<a href="" title="Compartir Nota por Email" class="ssk ssk-email"></a>
	<a href="whatsapp://send?text=https://www.laprensa.com.ni/2019/02/20/economia/2525993-regimen-orteguista-esta-desesperado-por-dinero"
       title="Compartir Nota por WhatsApp" class="ssk ssk-whatsapp hidden-lg">
    </a>
</div>

<!-- Left & custom positioning -->
<div class="ssk-sticky ssk-left ssk-lg">...</div>

	<script type="text/javascript">
		/** Social Share Kit **/
		jQuery(function () {
			SocialShareKit.init({
				selector: '.ssk',
				url: 'https://www.laprensa.com.ni/2019/02/20/economia/2525993-regimen-orteguista-esta-desesperado-por-dinero',
                text: '',
                title: 'Régimen orteguista está desesperado por dinero',
				twitter: {
					via: 'laprensa',
				}
			});
		})
	</script>
        <meta itemprop="datePublished" content="2019-02-20T00:00:26+00:00"/>
    <meta itemprop="dateModified" content="2019-02-20T00:00:45+00:00"/>

<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.laprensa.com.ni/2019/02/20/economia/2525993-regimen-orteguista-esta-desesperado-por-dinero">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
		<meta itemprop="width" content="521">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="La Prensa">
</div>

<section id="related" class="row">
	<div class="tags-lp col-md-12">
						<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/crisis-en-nicaragua">
						Crisis en Nicaragua					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/daniel-ortega">
						Daniel Ortega					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/walmaro-gutierrez">
						Wálmaro Gutiérrez					</a>
				</span>
				</div>

	<div class="col-md-12">
		<h3 class="section-header">Noticias Relacionadas</h3>

							<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/02/20/editorial/2525917-los-jueces-y-los-campesinos" title="Leer más: Los jueces y los campesinos">
							<img width="403" height="311" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/01/13174326/Editorial.jpg" class="img-responsive wp-post-image" alt="juicios" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2019/01/13174326/Editorial.jpg 403w, https://s3.laprensa.com.ni/wp-content/uploads/2019/01/13174326/Editorial-300x232.jpg 300w, https://s3.laprensa.com.ni/wp-content/uploads/2019/01/13174326/Editorial-360x278.jpg 360w" sizes="(max-width: 403px) 100vw, 403px" />						</a>
						<a href="https://www.laprensa.com.ni/2019/02/20/editorial/2525917-los-jueces-y-los-campesinos" class="text-justify">
							Los jueces y los campesinos						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/02/20/columna-del-dia/2525920-tender-puentes-y-no-diques-a-crisis" title="Leer más: Tender puentes y no diques a crisis">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/01/22180238/PedroJoaquinChamorro-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/02/20/columna-del-dia/2525920-tender-puentes-y-no-diques-a-crisis" class="text-justify">
							Tender puentes y no diques a crisis						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/02/20/politica/2525983-obispo-abelardo-mata-ortega-no-puede-llegar-a-2021" title="Leer más: Obispo Abelardo Mata: &#8220;Ortega no puede llegar a 2021&#8221;">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/19224550/573-DOM-ABELARDO02-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/02/20/politica/2525983-obispo-abelardo-mata-ortega-no-puede-llegar-a-2021" class="text-justify">
							Obispo Abelardo Mata: &#8220;Ortega no puede llegar a 2021&#8221;						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/02/20/opinion/2525928-hay-que-respaldar-el-intento-por-la-paz" title="Leer más: Hay que respaldar el intento por la paz">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/06171429/Ivan-deJesusPereira-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/02/20/opinion/2525928-hay-que-respaldar-el-intento-por-la-paz" class="text-justify">
							Hay que respaldar el intento por la paz						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/02/19/politica/2525994-luis-almagro-lamenta-el-deterioro-de-la-democracia-en-venezuela-y-nicaragua" title="Leer más: Luis Almagro lamenta el deterioro de la democracia en Venezuela y Nicaragua">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/07/11175417/43298553342_21b8308e7d_o-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/02/19/politica/2525994-luis-almagro-lamenta-el-deterioro-de-la-democracia-en-venezuela-y-nicaragua" class="text-justify">
							Luis Almagro lamenta el deterioro de la democracia en Venezuela y Nicaragua						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/02/19/politica/2525762-diputado-orteguista-reconoce-que-prestamo-de-taiwan-servira-como-colchon-de-respaldo-ante-sanciones" title="Leer más: Diputado orteguista reconoce que préstamo de Taiwán servirá &#8220;como colchón de respaldo&#8221; ante sanciones">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/15124245/WalmaroGutierrez-560x320.jpg" class="img-responsive wp-post-image" alt="Wálmaro Gutiérrez, presidente de la Comisión de Economía de la Asamblea Nacional. LA PRENSA/Uriel Molina. Reforma fiscal. Taiwán" />						</a>
						<a href="https://www.laprensa.com.ni/2019/02/19/politica/2525762-diputado-orteguista-reconoce-que-prestamo-de-taiwan-servira-como-colchon-de-respaldo-ante-sanciones" class="text-justify">
							Diputado orteguista reconoce que préstamo de Taiwán servirá &#8220;como colchón de respaldo&#8221; ante sanciones						</a>
					</article>
					</div>
</section>
    <div class="row mob-hidden">
        <div class="col-md-12 text-center">
            <!-- Ads 728x90 -->
        </div>
    </div>

    <div class="row spacer" id="comentarios">
        <div class="col-md-12">
            <div class="notice notice-blue">
                <strong>Comentarios</strong>
            </div>
        </div>
    </div>
<div class="bs-callout bs-callout-info text-justify small">
    <p>Apegados a la libertad de expresión y a las políticas de privacidad, www.laprensa.com.ni modera los
        comentarios. Para publicar un comentario más rápidamente debe iniciar sesión con su cuenta en Google o
        Facebook.
        No se publicaran comentarios que contengan expresiones ofensivas, imputaciones de delito, acusaciones
        personales o que inciten a la violencia. Solo se publicarán aquellos comentarios cuyo contenido esté
        relacionado a la nota.
    </p>
    <p>LA PRENSA tampoco publicará comentarios escritos en mayúsculas o que hagan enlace hacia otros sitios
        webs no autorizados, y únicamente se publicará comentarios escritos en español.
    </p>
    <p>
        Los comentarios y opiniones que expresen nuestros lectores no son necesariamente compartidos por
        Editorial LA PRENSA, ni la empresa se hace responsable por sus contenidos.
    </p>
    <p>
        Se le solicita a los lectores reportar un comentario publicado que contradiga estas disposiciones a:
        <a href="mailto:edicion.digital@laprensa.com.ni">edicion.digital@laprensa.com.ni</a> para que sea removido.
    </p>
</div>

<div id="disqus_thread"></div>
 <br />

    <a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button"
       title="Click para ir al inicio de la Nota" data-toggle="tooltip" data-placement="top">
        <span class="glyphicon glyphicon-chevron-up"></span>
    </a>
    </article>
    <div class="col-md-4">
        <!--Ads despues de lptv-->
        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <!-- /11648707/Economia_Roba_Pagina_I_1 -->
            <div id='div-gpt-ad-1534266328558-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534266328558-0'); });
                </script>
            </div>            </div>
        </div>

        <!-- MODULO MAS RECIENTES -->
        <div class="clearfix"></div>
<div class="notice notice-blue">
    <strong>Recientes</strong>
</div>
<div class="row">
    <div class="col-md-12">
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    20/02/2019					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/02/20/deportes/2525914-zona-de-strikes-manny-machado-es-una-buena-pieza-en-cualquier-equipo">Zona de Strikes: Manny Machado es buena pieza en cualquier equipo</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/deportes">Deportes</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/02/20/deportes/2525914-zona-de-strikes-manny-machado-es-una-buena-pieza-en-cualquier-equipo">
                            <img title="Zona de Strikes: Manny Machado es buena pieza en cualquier equipo" alt="Zona de Strikes: Manny Machado es buena pieza en cualquier equipo" src="https://s3.laprensa.com.ni/wp-content/uploads/2017/05/07225126/EDGARD-2-1-50x50.jpg"/></a>
                                        <p>
                        Manny Machado se une a los Padres, un equipo discreto que vive un proceso de reconstrucción, pero que podría competir a la vuelta de dos años..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    20/02/2019					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/02/20/nacionales/2525944-el-relato-de-justina-orozco-la-joven-que-estuvo-secuestrada-por-la-policia-orteguista">El relato de Justina Orozco, la joven que estuvo secuestrada por la Policía Orteguista</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/02/20/nacionales/2525944-el-relato-de-justina-orozco-la-joven-que-estuvo-secuestrada-por-la-policia-orteguista">
                            <img title="El relato de Justina Orozco, la joven que estuvo secuestrada por la Policía Orteguista" alt="El relato de Justina Orozco, la joven que estuvo secuestrada por la Policía Orteguista" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/19192826/DSC_1487-50x50.jpg"/></a>
                                        <p>
                        La Policía Orteguista la llevó a ala cárcel por solo ondear una bandera de Nicaragua en el paso a desnivel de Rubenia, el pasado viernes 15 de febrero...                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    20/02/2019					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/02/20/nacionales/2525930-giei-recomienda-que-nicaraguenses-se-organicen-y-busquen-justicia-universal">GIEI recomienda que nicaragüenses se organicen y busquen justicia universal</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/02/20/nacionales/2525930-giei-recomienda-que-nicaraguenses-se-organicen-y-busquen-justicia-universal">
                            <img title="GIEI recomienda que nicaragüenses se organicen y busquen justicia universal" alt="GIEI recomienda que nicaragüenses se organicen y busquen justicia universal" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/19190046/200219ambNota1-6photo02-50x50.jpg"/></a>
                                        <p>
                        Las declaraciones fueron brindadas este martes por tres de sus cuatro integrantes al participar en un debate sobre sus hallazgos y plasmarlos en el informe, en un evento que tuvo lugar en la Americas S..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    20/02/2019					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/02/20/departamentales/2525883-cafetaleros-aseguran-que-quedaron-en-iliquidez-total-tras-cosecha">Cafetaleros aseguran que quedaron en “iliquidez total” tras cosecha</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/departamentales">Departamentales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/02/20/departamentales/2525883-cafetaleros-aseguran-que-quedaron-en-iliquidez-total-tras-cosecha">
                            <img title="Cafetaleros aseguran que quedaron en “iliquidez total” tras cosecha" alt="Cafetaleros aseguran que quedaron en “iliquidez total” tras cosecha" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/06180205/Cafe-750x451-50x50.jpg"/></a>
                                        <p>
                        En la última fase de la cosecha en Jinotega y Matagalpa, la mayoría de caficultores operó con pérdidas considerables y algunos quedaron en estado iliquidez..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    20/02/2019					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/02/20/caricaturas/2525943-caricatura-20-02-2019">Caricatura 20-02-2019</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/02/20/caricaturas/2525943-caricatura-20-02-2019">
                            <img title="Caricatura 20-02-2019" alt="Caricatura 20-02-2019" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/02/19212412/Caricatura-20-02-19-50x50.jpg"/></a>
                                        <p>
                        ..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    20/02/2019					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/02/20/editorial/2525917-los-jueces-y-los-campesinos">Los jueces y los campesinos</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/editorial">Editorial</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/02/20/editorial/2525917-los-jueces-y-los-campesinos">
                            <img title="Los jueces y los campesinos" alt="Los jueces y los campesinos" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/01/13174326/Editorial-50x50.jpg"/></a>
                                        <p>
                         Es indignante, porque ultraja la dignidad de la persona humana y de la justicia, que es la condición de la convivencia y la estabilidad social...                    </p>
                </div>
            </div>
            </div>
</div>


        <!-- MODULO SUSCRIPCION -->
        <div class="row spacer">
	<div class="col-md-12">
		<div id="suscription-form-container">
			<h3 class="text-center"><i class="fa fa-envelope"></i> Noticias por Correo</h3>
			<p class="mob-hidden">Suscribase gratis para informarse del diario acontecer nacional e internacional.</p>
			<form method="post" @submit.prevent="submitForm">
				<div class="form-group" :class="{ 'has-error': formErrors.get('newsletters') }">
					<label>Boletines:</label>
					<div class="checkbox">
						<label>
							<input name="groups[]" type="checkbox" value="ca11891791" v-model="formGroups">
							Noticias Matutinas
						</label>
					</div>
					<div class="checkbox">
						<label>
							<input name="groups[]" type="checkbox" value="3d399fa485" v-model="formGroups">
							Noticias Vespertinas
						</label>
					</div>
					<small v-if="formErrors.get('formNewsletters')" v-text="formErrors.get('formNewsletters')"
						class="text-danger"></small>
					<small v-if="formErrors.get('formGroups')" v-text="formErrors.get('formGroups')"
						class="text-danger"></small>
				</div>
				<div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.name') }">
					<label for="input__name" class="mob-hidden">Nombre:</label>
					<input id="input__name" type="text" name="name" class="form-control" v-model="formInputs.name"
						placeholder="Nombre y Apellidos..." @keydown="formErrors.clear('formInputs.name')" required>
					<small v-if="formErrors.has('formInputs.name')" v-text="formErrors.get('formInputs.name')"
						class="text-danger"></small>
				</div>
				<div class="form-group" :class="{ 'has-error': formErrors.get('formInputs.email') }">
					<label for="input__email" class="mob-hidden">Email:</label>
					<input id="input__email" type="text" name="email" class="form-control" v-model="formInputs.email"
						placeholder="Escriba su email..." required>
					<small v-if="formErrors.get('formInputs.email')" class="text-danger">{{ formErrors.get('formInputs.email') }}</small>
				</div>
				<div class="form-group text-center">
					<button class="btn btn-success" type="submit">Suscribirse
						<i v-show="loading" class='fa fa-circle-o-notch fa-spin'></i>
					</button>
					<div v-if="message != ''" v-for="(value, key) in message" class="alert alert-success">
						<p class="text-success">{{ value }}</p>
					</div>
				</div>
			</form>
		</div>
	</div>
</div>

        <!-- Espacio Latin On -->
        <!-- /11648707/Latin_On_ROSS_LP_300x250 -->
            <div id='div-gpt-ad-1549058416500-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549058416500-0'); });
                </script>
            </div>       <br>
        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <!-- /11648707/Economia_media_pagina_I_Section_1 -->
            <div id='div-gpt-ad-1534266451844-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534266451844-0'); });
                </script>
            </div>            </div>
        </div>
    </div>
            <div class="row mob-hidden">
                <div class="col-md-12 text-center">
                    <!-- /11648707/Economia_Super_Banner_I_Section_2 -->
            <div id='div-gpt-ad-1534266607592-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534266607592-0'); });
                </script>
            </div>                </div>
            </div>
            <br>
    </div><!-- end singles2 -->
    </div>
    </div><!--end container-->
<div id="vue-piano-bar-fixed" v-show="showBanner" v-bind:style="{position: 'fixed'}">
    <div class="vue-piano-bar-fixed-container"></div>
    <a class="close" @click="closeCookieBanner" title="Cerrar">x</a>
</div>
<footer>
	<div class="row">
		<section id="footer-container" class="col-md-12">
			<div class="col-md-5  visible-lg">
				<div class="row">
					<div class="col-md-4">
						<h6 class="text-center">Secciones</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/nacionales"
								   title="Nacionales"> Nacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/deportes"
								   title="Deportes">Deportes</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/economia"
								   title="Economía">Economía</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/politica"
								   title="Política">Política</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/internacionales" title="Internacionales">Internacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/espectaculo"
								   title="Espectáculos">Espectáculos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/departamentales" title="Departamentales">Departamentales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/opinion"
								   title="Opinión">Opinión</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/ciencia"
								   title="Ciencia">Ciencia</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/cultura"
								   title="Cultura">Cultura</a>
							</li>

						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Suplementos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/aqui-entre-nos"
								   title="Aquí entre nos">Aquí entre nos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo"
								   title="Domingo">Domingo</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="http://multimedia.laprensa.com.ni/"
								   title="Domingo">Reportaje Multimedia </a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/empresariales" title="Domingo">
									Empresariales</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Productos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a target="_blank" rel="nofollow" class="list-blanco-izquierdo" href="http://todobusco.com/" title="todobusco">Todo
									busco</a>
							</li>
							<li>
								Suscripción al períodico
							</li>
							<li>
								<a target="_blank" rel="nofollow" href="https://www.laprensa.com.ni/magazine/" target="_blank">Magazine</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-3">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Redes Sociales</h6>
						<div class="row" align="center">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua" class="icoFacebook"
									       title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/" class="icoInstagram"
									       title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa" class="icoTwitter"
									       title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"
									       class="icoGoogle" title="Google +"><i
												class="fa fa-google-plus fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"
									       class="icoLinkedin" title="Linkedin"><i
												class="fa fa-linkedin fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani" class="icoSnapchat-2"
									       title="Snapshat"> <i style="color: white ! important;"
									                            class="fa fa-snapchat-ghost fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"
									       class="icoYoutube" title="Youtube"><i
												class="fa fa-youtube fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<p class="list-blanco-centrado">Descargue nuestra aplicación</p>
						<div class="row" align="center">
							<div class="col-md-12">
								<div class="row">
									<div class="col-md-12">
										<ul class="social-network social-circle">
											<li>
												<a target="_blank" href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8"
												   class="icoMc" title="Descargue nuestra aplicación"><i
														class="fa fa-apple fa-fw"></i></a></li>
											<li>
												<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gb.laprensa"
												   class="icoAnd" title="Descargue nuestra aplicación"><i
														class="fa fa-play fa-fw"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12">
						<ul class="list-blanco-centrado">
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/historia-de-la-prensa-sa"
								   title="Historia de la prensa">Historia de La Prensa</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/sobre-la-prensa"
								   title="La República de Papel">La República de Papel</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/politica-de-privacidad"
								   title="Política de privacidad">Política de privacidad</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-4">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Contáctenos</h6>
						<div class="row">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li>
										<a href="https://www.laprensa.com.ni/contactenos/contactenos-en-redaccion"
										   class="icoEscribanos" title="Contáctenos en redacción"><i
												class="fa fa-commenting fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos"
									       class="icoEscribanos-circulacion" title="Contáctenos en ventas"><i
												class="fa fa-male fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos/atencion-al-cliente"
									       class="icoEscribanos-ventas" title="Contáctenos de suscripciones"><i
												class="fa fa-users fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/suscripcion-boletin"
									       class="icoEmail" title="Reciba sus noticias por email"><i
												class="fa fa-newspaper-o fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="row">
						<div class="col-md-12" align="center">
							<img alt="La Prensa"
							     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25135529/loguito_lp.png"/>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<address class="list-blanco-centrado" itemtype="http://schema.org/LocalBusiness" itemscope>
							<p itemprop="name">Editorial La Prensa, S.A.</p>
							<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
								<p>
									<span itemprop="streetAddress">Km. 4 1/2 Carretera Norte</span>,
									<span itemprop="addressRegion">Managua</span>,
									<span itemprop="addressCountry">Nicaragua</span>.
								</p>
								<p>Apartado Postal <span itemprop="postalCode">192</span>
							</div>
							<p>PBX <span itemprop="telephone"><a href="tel:50522556767">(505) 2255-6767</a></span></p>
							<p>FAX <span itemprop="faxNumber">(505) 2255-6780</span> ext. 5369</p>
							<meta itemprop="image" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
							<meta itemprop="openingHours" content="Mo-FR 08:00-18:00 Sa 08:00-12:00">
							<meta itemprop="alternateName" content="Peri&oacute;dico La Prensa">
							<meta itemprop="priceRange" content="C$ 7.00 - C$ 2000">

						</address>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12" align="center">
						<img alt="Sociedad Interamericana de Prensa"
						     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/26163535/sip.png"/>
					</div>
				</div>
			</div>
			<div class="col-md-12 text-center">
				<img class="desaturate-2" alt="La Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112859/lp_loguitoblanco.png"/>
				<img class="desaturate" alt="Grupo Editorial la Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112849/gep_loguito.png"/>
				<a href="https://www.laprensa.com.ni/magazine/" target="_blank"
				   title="Visita nuestra Revista Magazine online">
					<img class="desaturate"
					     alt="Revista Magazine"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112902/mgz_loguito.png"/>
				</a>
				<a href="https://todobusco.com/nicaragua" title="Todobusco, el que busca encuentra.">
					<img class="desaturate"
					     alt="Todo Busco"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo_todo_busco.png"/></a>
				<a href="http://www.hoy.com.ni/" title="Periódico Hoy, el periódico que yo quiero.">
					<img class="desaturate"
					     alt="Diario Hoy"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo-hoy-footer.png"></a>
			</div>
		</section>
		<div class="footer-copyright col-md-12">
			<p class="text-center">&copy; 2019 Editorial La Prensa, S.A Todos los derechos reservados.</p>
		</div>
	</div>
</footer>


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laprensanicaragua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2525993 http:\/\/gep90.laprensa.com.ni\/?p=2525993","disqusShortname":"laprensanicaragua","disqusTitle":"R\u00e9gimen orteguista est\u00e1 desesperado por dinero","disqusUrl":"https:\/\/www.laprensa.com.ni\/2019\/02\/20\/economia\/2525993-regimen-orteguista-esta-desesperado-por-dinero","postId":"2525993"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/jquery.lazyload.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts-footer.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/js/app.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/social-share-kit.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9793390-1');
</script>


<!-- google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- /google adsense -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "aIBjg1aAQ700U2",
		domain: "laprensa.com.ni",
		dynamic: true
	};
	(function () {
		var as = document.createElement('script');
		as.type = 'text/javascript';
		as.async = true;
		as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s);
	})();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aIBjg1aAQ700U2" style="display:none"
               height="1" width="1" alt="La Prensa" title="La Prensa"/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65182;
	_sf_async_config.domain = 'laprensa.com.ni';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
		_sf_async_config.authors = "Lucía Navas";
	
		_sf_async_config.sections = "Economía";

	/** CONFIGURATION END **/
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

			document.body.appendChild(e);
		}

		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () {
				oldonload();
				loadChartbeat();
			};
	})();
</script>


<script>
    class Errors {
        constructor() {
            this.formErrors = {};
        }

        get(field) {
            if (this.formErrors[field]) {
                return this.formErrors[field][0]
            }
        }

        set(field, errors) {
            this.formErrors[field] = errors;
        }

        record(errors) {
            this.formErrors = errors;
        }

        has(field) {
            return this.formErrors.hasOwnProperty(field);
        }

        clear(field) {
           /* if (field) {
                delete this.formErrors[field];

                return;
            }*/

            this.formErrors = {};
        }

        any() {
            return Object.keys(this.formErrors).length > 0;
        }
    }

    var vm = new Vue({
        el: '#suscription-form-container',
        data: {
            formInputs: {}, // Form input object
            formNewsletters: ['suscriptores'],
            formGroups: [],
            formErrors: new Errors(), // Form errors object
            message: '',
            loading: ''
        },
        methods: {
            submitForm: function (e) {
                e.preventDefault();

                this.loading = true;
                this.formErrors = new Errors();

                axios.post('https://services.laprensa.com.ni/api/suscribe/create', this.$data )
                    .then( response =>  {
                        this.message = response.data.message;
                        this.loading = false;
                    } )
                    .catch( error => {
                        this.formErrors.record(error.response.data);
                        this.loading = false;
                    });
            }
        }
    });
</script>

</div>
</body>
</html>
<!-- /11648707/portada_1x1_pc_economia -->
<div id='div-gpt-ad-1534266050643-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534266050643-0'); });
    </script>
</div>

<!-- Dynamic page generated in 0.252 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-02-20 00:25:46 -->

<!-- Compression = gzip -->