<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="icon" href="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2015/11/favicon.ico"
          type="image/x-icon"/>
    <style>.inner-addon {
            position: relative
        }

        .inner-addon .glyphicon {
            position: absolute;
            padding: 10px;
            pointer-events: none
        }

        .left-addon .glyphicon {
            left: 0
        }

        .right-addon .glyphicon {
            right: 0
        }

        .left-addon input {
            padding-left: 30px
        }

        .right-addon input {
            padding-right: 30px
        }</style>
	    <!-- Google Tag Manager -->
<!--<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PD5HSQ');</script>-->
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9793390-1');
</script>



<!-- marfeel code -->
<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>
<!-- marfeel code -->

<!-- adtrend media -->
<!--<script type='text/javascript' src='//tag.adtrendmedia.net/script/14567722055/preload.js' async='async'></script>-->
<!-- adtrend media -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1199834677431615",
		enable_page_level_ads: true,
        overlays: {bottom: true}
	});
</script>

<!-- notus digital -->
<!--<script>
	if (window.location.hash.indexOf('apdAdmin') != -1) {
		if (typeof(Storage) !== 'undefined' && localStorage !== null) {
			localStorage.apdAdmin = 1;
		}
	}
	var adminMode = ((typeof(Storage) == 'undefined' || localStorage === null) || (localStorage.apdAdmin == 1));
	window.apd_options = {
		"accelerate": 0,
		"dynamicElements": 1,
		"websiteId": 5429
	};
	(function () {
		var apd = document.createElement('script');
		apd.type = 'text/javascript';
		apd.async = true;
		if (adminMode) {
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		} else {
			apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(apd, s);
	})();
</script>-->

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '345053396230150');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of laprensasoporte Zendesk Widget script -->
<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
<!-- End of laprensasoporte Zendesk Widget script -->

<!-- latinon code -->
<ins data-revive-zoneid="1674" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
    <script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b91a" disableinitialload="true" data-usedivname="true" data-timeout=600></script>
   
	<title>La obra teatral Un Dios salvaje se estrenará en la Alianza Francesa</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Por su parte el grupo KM11 presentará un concierto de canciones francófonas de Edith Piaf, Dick Annegarn, Rachid Taha; así de Céline Dion y Manu Chao"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2019/03/21/cultura/2535546-la-obra-teatral-un-dios-salvaje-se-estrenara-en-la-alianza-francesa" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La obra teatral Un Dios salvaje se estrenará en la Alianza Francesa" />
<meta property="og:description" content="Por su parte el grupo KM11 presentará un concierto de canciones francófonas de Edith Piaf, Dick Annegarn, Rachid Taha; así de Céline Dion y Manu Chao" />
<meta property="og:url" content="https://www.laprensa.com.ni/2019/03/21/cultura/2535546-la-obra-teatral-un-dios-salvaje-se-estrenara-en-la-alianza-francesa" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="conciertos" />
<meta property="article:tag" content="Francofonía" />
<meta property="article:tag" content="música" />
<meta property="article:tag" content="teatro" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-03-21T14:30:59-06:00" />
<meta property="article:modified_time" content="2019-03-21T14:31:17-06:00" />
<meta property="og:updated_time" content="2019-03-21T14:31:17-06:00" />
<meta property="og:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142824/teatro.jpg" />
<meta property="og:image:secure_url" content="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142824/teatro.jpg" />
<meta property="og:image:width" content="898" />
<meta property="og:image:height" content="716" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Por su parte el grupo KM11 presentará un concierto de canciones francófonas de Edith Piaf, Dick Annegarn, Rachid Taha; así de Céline Dion y Manu Chao" />
<meta name="twitter:title" content="La obra teatral Un Dios salvaje se estrenará en la Alianza Francesa" />
<meta name="twitter:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142824/teatro.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensa.com.ni\/","name":"LA PRENSA","alternateName":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensa.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensa.com.ni\/2019\/03\/21\/cultura\/2535546-la-obra-teatral-un-dios-salvaje-se-estrenara-en-la-alianza-francesa","sameAs":[],"@id":"#organization","name":"Grupo Editorial La Prensa","logo":"http:\/\/www.laprensa.com.ni\/wp-content\/uploads\/sites\/2\/2015\/07\/icono-1024x1024-float.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='lp-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/min/lp.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='webpackstyles-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/css/app.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/social-share-kit.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2535546' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F03%2F21%2Fcultura%2F2535546-la-obra-teatral-un-dios-salvaje-se-estrenara-en-la-alianza-francesa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F03%2F21%2Fcultura%2F2535546-la-obra-teatral-un-dios-salvaje-se-estrenara-en-la-alianza-francesa&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
			<!-- piano script code -->
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
<meta property="article:content_tier" content="metered"/>	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
	</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!--START DFP -->
 

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
var gptAdSlots = [];
googletag.cmd.push(function() {

var Super_Banner1= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]).
addSize([750,10],[728,90]).
addSize([1000,10],[[970,250],[970,90],[728,90]]).build();
var Roba_Pagina_1= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,250]]).build();
var Roba_Pagina_2= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,250]]).build();
var Roba_Pagina_3= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,250]]).build();
var Media_Pagina= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,600],[300,250]]).build();
var Super_Banner2= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]).
addSize([750,10],[728,90]).
addSize([1000,10],[[970,250],[970,90],[728,90]]).build();
gptAdSlots[0] = googletag.defineSlot('/11648707/Articulo_Super_Banner_I_1' ,[970, 250], 'div-gpt-ad-1534265418206-0').addService(
googletag.pubads())
.defineSizeMapping(Super_Banner1);
gptAdSlots[1] = googletag.defineSlot('/11648707/Articulo_Roba_Pagina_I_1' ,[336, 280], 'div-gpt-ad-1534265251713-0').addService(
googletag.pubads())
.defineSizeMapping(Roba_Pagina_1);
gptAdSlots[2] = googletag.defineSlot('/11648707/Articulo_Roba_Pagina_I_2' ,[336, 280], 'div-gpt-ad-1534265318825-0').addService(
googletag.pubads())
.defineSizeMapping(Roba_Pagina_2);
gptAdSlots[3] = googletag.defineSlot('/11648707/Articulo_Roba_Pagina_I_3' ,[336, 280], 'div-gpt-ad-1534265351083-0').addService(
googletag.pubads())
.defineSizeMapping(Roba_Pagina_3);
gptAdSlots[4] = googletag.defineSlot('/11648707/Articulo_Media_Pagina_I_1' ,[300, 600], 'div-gpt-ad-1534265376625-0').addService(
googletag.pubads())
.defineSizeMapping(Media_Pagina);
gptAdSlots[5] = googletag.defineSlot('/11648707/Articulo_Super_Banner_I_2' ,[970, 250], 'div-gpt-ad-1534265444911-0').addService(
googletag.pubads())
.defineSizeMapping(Super_Banner2);
googletag.defineSlot('/11648707/portada_1x1_pc_politica', 'div-gpt-ad-1534264797488-0').addService(
googletag.pubads());
googletag.pubads().setTargeting('Pagina', ['cultura']);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>




 

<!--END DFP -->
</head>

<body >


    <!-- Load Facebook SDK for JavaScript -->
    <div id="fb-root"></div>
        <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=929616957083663";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<!--TOP NAV-->
<div class="navbar-wrapper">
    <nav class="navbar navbar-fixed-top stn navcatg">
        <div class="container-fluid barra" style="display:block;">
            <!-- Side Nav -->
            <div class="navbar-header col-md-8">
                <button id="nav-btn">
                    <div></div>
                    <div></div>
                    <div></div>
                </button>
                <div class="col-xs-7 col-md-3">
                    <a class="navbar-brand" href="https://www.laprensa.com.ni/" title="La Prensa - Ir a la Portada">
                        <img src="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logowhite.svg"
                             class="logotop2 img-responsive" alt="La Prensa"/>
                    </a>
                </div>
                <!-- Search Form Mobile-->
                <form id="search-mobile" action="https://www.laprensa.com.ni/buscar" method="get" class="visible-xs">
                    <div id="label-mobile"><label for="search-terms" id="search-label-mobile">Buscar</label></div>
                    <div id="input-mobile"><input type="text" name="q" id="q-mobile" placeholder="Buscar..."></div>
                </form>
                <!-- end Search Form Mobile -->

                                    <div class="col-xs-7 col-md-6 navbar-brand">
                        <span class="topcattnav category-header-pleca mob-hidden">/&nbsp;</span>
                        <h2 class="topcattnav text-uppercase mob-hidden">
                            <a href="https://www.laprensa.com.ni/cultura" class="logotop2cat">
                                Cultura                            </a>
                        </h2>
                    </div>
                
            </div>

            <div class="mob-hidden col-md-4">
	            <ul class="piano-bar-responsive list-unstyled list-inline lnp pull-right"><li class="piano-container-fixed"><span class="piano-loading"></span><span class="piano-login-container" style="display: none;"><a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta"><i class="fa fa-user"></i> Iniciar Sesi&oacute;n</a> | <a class="piano-sign-up" href="https://www.laprensa.com.ni/suscripcion-digital" title="Suscribirse a La Prensa">Suscribirse</a></span><span class="piano-logout-container" style="display: none;"><a href="https://www.laprensa.com.ni/mi-cuenta" title="Ir a Mi cuenta">Mi cuenta</a> | <a class="piano-logout" href="#" title="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a></span></li></ul>
                <!-- Search Form -->
                <form id="search" action="https://www.laprensa.com.ni/buscar" method="get" class="hidden-xs">
                    <div id="label"><label for="search-terms" id="search-label">Buscar</label></div>
                    <div id="input"><input type="text" name="q" id="q" placeholder="Buscar..."></div>
                </form>
            </div>
            <!-- /.nav-collapse -->
        </div>
    </nav>
</div>


<!-- Main Side Nav -->
<div id="side-nav" class="">
	<div class="piano-side">
		<ul id="piano-side-login">
			<li>
				<a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta">
					Iniciar Sesi&oacute;n
				</a>
			</li>
			<li>
				<a class="piano-sign-up" href="javascript:void(0);" title="Reg&iacute;strate como nuevo usuario">
					Registrarse
				</a>
			</li>
		</ul>
		<ul id="piano-side-logout" style="display: none;">
			<li>
				<a href="mi-cuenta" title="Mi cuenta">Mi cuenta</a>
			</li>
			<li>
				<a class="piano-logout" href="#" tittle="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a>
			</li>
		</ul>
	</div>
	<div class="lateral">
		<ul id="menu-menu-lateral-izquierdo" class="nav-side"><li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul>	</div>
</div>
<!-- end Main Side Nav -->

<div id="main"  class="container contaibord singles container-single">


  <div class="leftads">
        <script type="text/javascript">eplAD4M("reportajes_I_1_160x600_1");</script>
    </div>
    <div class="rightads">
        <script type="text/javascript">eplAD4M("reportajes_I_1_160x600_2");</script>
    </div>
    <div class="row margin-ads-728x90">
        <div class="col-md-12 text-center">
            <script type="text/javascript">eplAD4M("reportajes_I_1_728x90_1");</script>
        </div>
    </div>

<center>
<br><div id='div-gpt-ad-1534265418206-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265418206-0'); });
                </script>
            </div> </center>

		<div class="row singles2">
		<article class="col-sm-12 col-md-8"  itemscope itemtype="http://schema.org/NewsArticle">
		
				<h1 itemprop="headline">La obra teatral Un Dios salvaje se estrenará en la Alianza Francesa</h1>
		<em class="sing-prev mob-hidden custom-header" itemprop="description">
			<p class='blockquote'>Por su parte el grupo KM11 presentará un concierto de canciones francófonas de Edith Piaf, Dick Annegarn, Rachid Taha; así de Céline Dion y Manu Chao</p>		</em>
		<div class="sing-info">
			<em class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<i class="fa fa-user"></i>
				                <span itemprop="name"><a href='https://www.laprensa.com.ni/author/arnulfo_aguero_1' title='Ver más noticias por: Arnulfo Agüero' rel='author'>Arnulfo Agüero</a></span>
			</em>
			<em class="publicacion pull-right" datetime="2019-03-21T14:30:59+00:00">
				<i class="fa fa-calendar"></i>21/03/2019			</em>
		</div>

					<div class="row">
				<div class="col-md-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img width="750" height="500" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142824/teatro-750x500.jpg" class="img-responsive wp-post-image" alt="" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142824/teatro-750x500.jpg 750w, https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142824/teatro-230x153.jpg 230w" sizes="(max-width: 750px) 100vw, 750px" />											<div class="sing-fotoinfo">
							<p>LA PRENSA/Cortesía</p>
						</div>
										<meta itemprop="url" content="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142824/teatro-750x500.jpg">
					<meta itemprop="width" content="750">
					<meta itemprop="height" content="500">
				</div>
			</div><!-- .row end - imagen destacada -->
				<div class="row">
			<div class="col-sm-12">





				<div class="sing-contenido ciTrackContent" itemprop="articleBody">
					</p>Con presentaciones de teatro, conciertos de música, proyecciones de cine y exposiciones de fotografías sobre Nicaragua continúa este mes de marzo programación cultural de la Francofonía en Nicaragua, la misma será clausurada la próxima semana con un concierto del grupo Música de los barrios.</p>
</p>En el Teatro Bernard Marie Koltés  de Alianza Francesa de Managua, el grupo artístico hondureño Teatro Caja Negra estrenará la obra teatral <strong><em>Un Dios salvaje. </em></strong></p>
<blockquote>
</p><div class="adscontenido"><!-- /11648707/Nacionales-Top-728x90px -->
<div id='div-gpt-ad-1534265251713-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265251713-0'); });
</script>
</div></div>Esta adaptación de Yasmina Reza, autora francesa, será dirigida por Gary Nazar, este viernes 22 de marzo a las 7:00 p.m</p>
<div id="piano-countdown" class="col-md-12"></div>
</blockquote>
</p>Sus escenas develan el drama de dos niños que salen heridos en una pelea durante un viaje escolar, sus padres resuelven el conflicto de forma razonable alejando la raíz de la violencia al resaltar la tolerancia humana ante la incomprensión.</p>
</p><strong>Canciones populares francófonas de Edith Piaf, Dick Annegarn, Stromae, Stéphane Eicher, Rachid Taha o de Céline Dion o Manu Chao, serán interpretada por cantantes y músicos del grupo KM11, el sábado 23 a las 7:00 p.m</strong></p>
<div id="piano-inline-extra" class="col-md-12"></div>
<div id="attachment_2535575" style="width: 665px" class="wp-caption aligncenter"><img class="wp-image-2535575 " src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142822/2-1.jpg" alt="" width="655" height="437" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142822/2-1.jpg 800w, https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142822/2-1-300x200.jpg 300w, https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142822/2-1-768x513.jpg 768w, https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142822/2-1-230x153.jpg 230w, https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142822/2-1-360x240.jpg 360w, https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21142822/2-1-750x500.jpg 750w" sizes="(max-width: 655px) 100vw, 655px" /></p>
<p class="wp-caption-text"><strong>Cantantes y músicos del grupo KM11. </strong>LA PRENSA/Cortesía</p>
</div>
<h3>Exposición: Mirada de un francés en Nicaragua</h3>
</p>Continúa abierta la exposición<span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.laprensa.com.ni/2019/03/08/cultura/2531503-la-mirada-de-un-frances-en-nicaragua-inaugura-mes-de-la-francofonia-en-nicaragua"><strong><em> Mirada de un francés en Nicaragua</em></strong> </a></span>del fotógrafo y maestro Yonnel Bécognée.</p>
</p>Esta fue inaugurada el pasado 7 de marzo en la Alianza Francesa de Managua, y podrá ser vista por el público hasta finales de abril.</p>
</p>Esta valiosa muestra de 25 fotos expone rostros de nicaragüenses, paisajes naturales y de nuestras ciudades. Lo recaudado de la venta será destinado a beneficio de estudiantes de escasos recursos, explicó el artista</p>
<h3>Clausura</h3>
</p>Esta jornada cultural, educativa y artística de la Francofonía en Nicaragua 2019 será clausurada con un  concierto de los alumnos de Música en los Barrios, los que interpretarán obras de Jacques Offenbach, Claude Debussy, Bruno Coulais, entre otras. Próximo viernes 29 de marzo a  las 7:00 p.m., en el Teatro Bernard Marie Koltés, de la Alianza Francesa.</p>
<div id="vuesurvey"><surveycomponent></surveycomponent></div>
				</div>
			</div>
		</div>
        <!-- Left & centered positioning -->
<div class="ssk-sticky ssk-left ssk-center ssk-lg">
	<a href="" title="Compartir en Facebook" class="ssk ssk-facebook"></a>
	<a href="" title="Compartir en Twitter" class="ssk ssk-twitter"></a>
	<a href="" title="Compartir en Google+" class="ssk ssk-google-plus"></a>
	<a href="" title="Compartir Nota por Email" class="ssk ssk-email"></a>
	<a href="whatsapp://send?text=https://www.laprensa.com.ni/2019/03/21/cultura/2535546-la-obra-teatral-un-dios-salvaje-se-estrenara-en-la-alianza-francesa"
       title="Compartir Nota por WhatsApp" class="ssk ssk-whatsapp hidden-lg">
    </a>
</div>

<!-- Left & custom positioning -->
<div class="ssk-sticky ssk-left ssk-lg">...</div>

	<script type="text/javascript">
		/** Social Share Kit **/
		jQuery(function () {
			SocialShareKit.init({
				selector: '.ssk',
				url: 'https://www.laprensa.com.ni/2019/03/21/cultura/2535546-la-obra-teatral-un-dios-salvaje-se-estrenara-en-la-alianza-francesa',
                text: '',
                title: 'La obra teatral Un Dios salvaje se estrenará en la Alianza Francesa',
				twitter: {
					via: 'laprensa',
				}
			});
		})
	</script>
		<meta itemprop="datePublished" content="2019-03-21T14:30:59+00:00"/>
	<meta itemprop="dateModified" content="2019-03-21T14:31:17+00:00"/>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
		<meta itemprop="width" content="521">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="La Prensa">
</div>
	
<section id="related" class="row">
	<div class="tags-lp col-md-12">
						<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/conciertos">
						conciertos					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/francofonia">
						Francofonía					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/musica">
						música					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/teatro">
						teatro					</a>
				</span>
				</div>

	<div class="col-md-12">
		<h3 class="section-header">Noticias Relacionadas</h3>

							<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/03/20/cultura/2535119-actriz-estrena-la-obra-la-suerte-de-la-fea-como-revancha-los-acosos" title="Leer más: Actriz estrena la obra La suerte de la fea como &#8220;revancha&#8221; a los acosos">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/20102132/fea-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/03/20/cultura/2535119-actriz-estrena-la-obra-la-suerte-de-la-fea-como-revancha-los-acosos" class="text-justify">
							Actriz estrena la obra La suerte de la fea como &#8220;revancha&#8221; a los acosos						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/03/12/cultura/2532541-espana-y-nicaragua-en-concierto-de-jazz-contemporaneo-experimental-y-creativo" title="Leer más: España y Nicaragua en concierto de jazz contemporáneo, experimental y creativo">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/12105042/luisverde-foto-apaisada-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/03/12/cultura/2532541-espana-y-nicaragua-en-concierto-de-jazz-contemporaneo-experimental-y-creativo" class="text-justify">
							España y Nicaragua en concierto de jazz contemporáneo, experimental y creativo						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/03/08/cultura/2531503-la-mirada-de-un-frances-en-nicaragua-inaugura-mes-de-la-francofonia-en-nicaragua" title="Leer más: La mirada de un francés en Nicaragua, inaugura mes de la Francofonía en Nicaragua">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/08152401/ONA_Francofonia20-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/03/08/cultura/2531503-la-mirada-de-un-frances-en-nicaragua-inaugura-mes-de-la-francofonia-en-nicaragua" class="text-justify">
							La mirada de un francés en Nicaragua, inaugura mes de la Francofonía en Nicaragua						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/03/08/cultura/2531306-cafeina-debuta-con-un-concierto-romantico-en-el-dia-internacional-de-la-mujer" title="Leer más: Cafeína debuta con un concierto romántico en el Día Internacional de la Mujer">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/08093755/IMG_0761-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/03/08/cultura/2531306-cafeina-debuta-con-un-concierto-romantico-en-el-dia-internacional-de-la-mujer" class="text-justify">
							Cafeína debuta con un concierto romántico en el Día Internacional de la Mujer						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/03/06/cultura/2530846-mujer-america-un-espectaculo-de-narracion-escenica-que-rinde-honor-las-mujeres-en-su-dia" title="Leer más: Mujer América: un espectáculo de narración escénica que rinde honor a las mujeres en su día">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/06180240/SOLO-WEB-TEATRO-750x500-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/03/06/cultura/2530846-mujer-america-un-espectaculo-de-narracion-escenica-que-rinde-honor-las-mujeres-en-su-dia" class="text-justify">
							Mujer América: un espectáculo de narración escénica que rinde honor a las mujeres en su día						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/03/05/cultura/2530403-artistas-independientes-en-medio-de-crisis-visibilizan-sus-expresiones-y-creatividad" title="Leer más: Artistas independientes en medio de crisis visibilizan sus expresiones y creatividad">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/05151243/21-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/03/05/cultura/2530403-artistas-independientes-en-medio-de-crisis-visibilizan-sus-expresiones-y-creatividad" class="text-justify">
							Artistas independientes en medio de crisis visibilizan sus expresiones y creatividad						</a>
					</article>
					</div>
</section>
	<div class="row mob-hidden">
		<div class="col-md-12 text-center">
		

<div id='div-gpt-ad-1534265318825-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265318825-0'); });
                </script>
            </div> 

					</div>
	</div>

	<div class="row spacer" id="comentarios">
		<div class="col-md-12">
			<div class="notice notice-blue">
				<strong>Comentarios</strong>
			</div>
		</div>
	</div>
<div class="bs-callout bs-callout-info text-justify small">
    <p>Apegados a la libertad de expresión y a las políticas de privacidad, www.laprensa.com.ni modera los
        comentarios. Para publicar un comentario más rápidamente debe iniciar sesión con su cuenta en Google o
        Facebook.
        No se publicaran comentarios que contengan expresiones ofensivas, imputaciones de delito, acusaciones
        personales o que inciten a la violencia. Solo se publicarán aquellos comentarios cuyo contenido esté
        relacionado a la nota.
    </p>
    <p>LA PRENSA tampoco publicará comentarios escritos en mayúsculas o que hagan enlace hacia otros sitios
        webs no autorizados, y únicamente se publicará comentarios escritos en español.
    </p>
    <p>
        Los comentarios y opiniones que expresen nuestros lectores no son necesariamente compartidos por
        Editorial LA PRENSA, ni la empresa se hace responsable por sus contenidos.
    </p>
    <p>
        Se le solicita a los lectores reportar un comentario publicado que contradiga estas disposiciones a:
        <a href="mailto:edicion.digital@laprensa.com.ni">edicion.digital@laprensa.com.ni</a> para que sea removido.
    </p>
</div>

<div id="disqus_thread"></div>

	<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button"
	   title="Click para ir al inicio de la Nota" data-toggle="tooltip" data-placement="top">
		<span class="glyphicon glyphicon-chevron-up"></span>
	</a>

	</article>
	<div class="col-md-4 mob-hidden">
	
	
	<!--Ads despues de lptv-->
        <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <script type="text/javascript">eplAD4M("reportajes_I_1_300x250_2");</script>
            </div>
        </div>
	
		<!--Ads despues de lptv-->
		<div class="row">
			<div class="col-md-12">
				<div class="text-center">
					
				</div>
			</div>
		</div>

		<div class="row">
			<div class="col-md-12 spacer">
				<div class="text-center">
<div id='div-gpt-ad-1534265376625-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265376625-0'); });
                </script>
            </div> 

					<?php// get_template_part( 'ads/adsense', '300x600' ); ?>
				</div>
			</div>
		</div>

		<!-- MODULO MAS RECIENTES -->
		<div class="clearfix"></div>
<div class="notice notice-blue">
    <strong>Recientes</strong>
</div>
<div class="row">
    <div class="col-md-12">
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    21/03/2019					</span>
					<span class="year">
						05:54 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/03/21/internacionales/2535649-everest-los-cadaveres-que-estan-quedando-expuestos-con-el-derretimiento-de-los-glaciares">Everest: los cadáveres que están quedando expuestos con el derretimiento de los glaciares</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/internacionales">Internacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/03/21/internacionales/2535649-everest-los-cadaveres-que-estan-quedando-expuestos-con-el-derretimiento-de-los-glaciares">
                            <img title="Everest: los cadáveres que están quedando expuestos con el derretimiento de los glaciares" alt="Everest: los cadáveres que están quedando expuestos con el derretimiento de los glaciares" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21175142/MONTE-EVEREST-50x50.jpg"/></a>
                                        <p>
                        Casi 300 montañistas han fallecido intentando llegar a la cumbre. Se cree que al menos dos tercios de los cuerpos están enterrados en la nieve y el hielo..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    21/03/2019					</span>
					<span class="year">
						05:43 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/03/21/economia/2535629-los-paises-de-america-latina-donde-se-pagan-menos-y-mas-impuestos">Los países de América Latina donde se pagan más y menos impuestos</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/economia">Economía</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/03/21/economia/2535629-los-paises-de-america-latina-donde-se-pagan-menos-y-mas-impuestos">
                            <img title="Los países de América Latina donde se pagan más y menos impuestos" alt="Los países de América Latina donde se pagan más y menos impuestos" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21173847/DINERO-IMPUESTOS-PAGO-50x50.jpg"/></a>
                                        <p>
                        ¿Se pagan muchos o pocos impuestos en América Latina? Nicaragua aparece como uno de los diez países con impuestos más altos de la región..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    21/03/2019					</span>
					<span class="year">
						05:11 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/03/21/departamentales/2535599-un-hombre-apunala-a-su-expareja-y-despues-se-fuga-en-esteli">Un hombre apuñala a su expareja y después se fuga en Estelí</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/departamentales">Departamentales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/03/21/departamentales/2535599-un-hombre-apunala-a-su-expareja-y-despues-se-fuga-en-esteli">
                            <img title="Un hombre apuñala a su expareja y después se fuga en Estelí" alt="Un hombre apuñala a su expareja y después se fuga en Estelí" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21155938/WARcalles-de-Estel%C3%AD-50x50.jpg"/></a>
                                        <p>
                        El agresor divisó a su expareja, quien llegó a bordo de una moto conducida por otro hombre, esperó que esta se bajara para apuñalarla..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    21/03/2019					</span>
					<span class="year">
						04:50 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/03/21/cultura/2535625-ernesto-cardenal-queremos-que-ortega-se-vaya">Ernesto Cardenal: “Queremos que Ortega se vaya”</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/cultura">Cultura</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/03/21/cultura/2535625-ernesto-cardenal-queremos-que-ortega-se-vaya">
                            <img title="Ernesto Cardenal: “Queremos que Ortega se vaya”" alt="Ernesto Cardenal: “Queremos que Ortega se vaya”" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21164804/ernesto-50x50.jpg"/></a>
                                        <p>
                        Estuvo 16 días en el hospital y muchos temieron lo peor. Pero a sus 94 años, el poeta y sacerdote nicaragüense Ernesto Cardenal no sólo sobrevivió a una grave infección renal sino que ha vuelto a..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    21/03/2019					</span>
					<span class="year">
						04:17 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/03/21/espectaculo/2535602-barbara-palvin-el-nuevo-angel-de-victorias-secret-es-catalogada-como-modelo-talla-grande">Barbara Palvin, el nuevo ángel de Victoria&#8217;s Secret, es catalogada como modelo &#8220;talla grande&#8221;</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/03/21/espectaculo/2535602-barbara-palvin-el-nuevo-angel-de-victorias-secret-es-catalogada-como-modelo-talla-grande">
                            <img title="Barbara Palvin, el nuevo ángel de Victoria&#8217;s Secret, es catalogada como modelo &#8220;talla grande&#8221;" alt="Barbara Palvin, el nuevo ángel de Victoria&#8217;s Secret, es catalogada como modelo &#8220;talla grande&#8221;" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21160912/modelo2-50x50.jpg"/></a>
                                        <p>
                        Victoria’s Secret ha sido criticada por su falta de diversidad en cuanto a los cuerpos de las modelos, a pesar de haber sido inclusivos en cuanto a diversidad racial..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    21/03/2019					</span>
					<span class="year">
						03:46 PM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/03/21/nacionales/2535541-esta-mas-alto-el-calor-que-las-ventas-los-comerciantes-de-piscinas-estan-preocupados-por-malas-ventas">&#8220;Está más alto el calor que las ventas&#8221;. Los comerciantes de piscinas están preocupados por malas ventas.</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/03/21/nacionales/2535541-esta-mas-alto-el-calor-que-las-ventas-los-comerciantes-de-piscinas-estan-preocupados-por-malas-ventas">
                            <img title="&#8220;Está más alto el calor que las ventas&#8221;. Los comerciantes de piscinas están preocupados por malas ventas." alt="&#8220;Está más alto el calor que las ventas&#8221;. Los comerciantes de piscinas están preocupados por malas ventas." src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/21141558/pisc1-50x50.jpg"/></a>
                                        <p>
                        El sofocante calor de verano aún no ha llevado a que los nicaragüenses dinamicen las ventas de piscina y abanico, reportan los comerciantes..                    </p>
                </div>
            </div>
            </div>
</div>

		 <div class="row mob-hidden">
            <div class="col-md-12 text-center">
                <script type="text/javascript">eplAD4M("reportajes_I_1_300x600_1");</script>
            </div>
        </div>
		
		<!-- MODULO SUSCRIPCION -->
		<div class="row spacer">
    <div class="col-md-12">
        <div class="subscribe">
            <h3>Noticias por correo</h3>
            <p>Suscribase gratis para informarse del diario acontecer nacional e internacional.</p>

            <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1943278 mc4wp-ajax" method="post" data-id="1943278" data-name="Noticias" ><div class="mc4wp-form-fields"><p>
    <label>
        <input name="_mc4wp_lists[]" type="checkbox" value="3f0cf2f65f" checked><span>Noticias Matutinas</span>
    </label>
    <label>
        <input name="_mc4wp_lists[]" type="checkbox" value="abea9263fb" checked><span>Noticias Vespertinas</span>
    </label>
</p>
<p>
    
    <input type="text" name="FNAME" placeholder="Nombre">
</p>
<p>
	<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>


<p>
	<input type="submit" value="Enviar" />
</p>


<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1553212884" /><input type="hidden" name="_mc4wp_form_id" value="1943278" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->        </div>

    </div>
</div>	</div>
	</div><!-- end singles2 -->
	</div>

	</div><!--end container-->
<div id="vue-piano-bar-fixed" v-show="showBanner" v-bind:style="{position: 'fixed'}">
    <div class="vue-piano-bar-fixed-container"></div>
    <a class="close" @click="closeCookieBanner" title="Cerrar">x</a>
</div>
<div id="vueapp">
    <surveycomponent></surveycomponent>
</div>

<footer>
	<div class="row">
		<section id="footer-container" class="col-md-12">
			<div class="col-md-5  visible-lg">
				<div class="row">
					<div class="col-md-4">
						<h6 class="text-center">Secciones</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/nacionales"
								   title="Nacionales"> Nacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/deportes"
								   title="Deportes">Deportes</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/economia"
								   title="Economía">Economía</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/politica"
								   title="Política">Política</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/internacionales" title="Internacionales">Internacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/espectaculo"
								   title="Espectáculos">Espectáculos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/departamentales" title="Departamentales">Departamentales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/opinion"
								   title="Opinión">Opinión</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/ciencia"
								   title="Ciencia">Ciencia</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/cultura"
								   title="Cultura">Cultura</a>
							</li>

						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Suplementos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/aqui-entre-nos"
								   title="Aquí entre nos">Aquí entre nos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo"
								   title="Domingo">Domingo</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="http://multimedia.laprensa.com.ni/"
								   title="Domingo">Reportaje Multimedia </a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/empresariales" title="Domingo">
									Empresariales</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Productos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a target="_blank" rel="nofollow" class="list-blanco-izquierdo" href="http://todobusco.com/" title="todobusco">Todo
									busco</a>
							</li>
							<li>
								Suscripción al períodico
							</li>
							<li>
								<a target="_blank" rel="nofollow" href="https://www.laprensa.com.ni/magazine/" target="_blank">Magazine</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-3">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Redes Sociales</h6>
						<div class="row" align="center">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua" class="icoFacebook"
									       title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/" class="icoInstagram"
									       title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa" class="icoTwitter"
									       title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"
									       class="icoGoogle" title="Google +"><i
												class="fa fa-google-plus fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"
									       class="icoLinkedin" title="Linkedin"><i
												class="fa fa-linkedin fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani" class="icoSnapchat-2"
									       title="Snapshat"> <i style="color: white ! important;"
									                            class="fa fa-snapchat-ghost fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"
									       class="icoYoutube" title="Youtube"><i
												class="fa fa-youtube fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<p class="list-blanco-centrado">Descargue nuestra aplicación</p>
						<div class="row" align="center">
							<div class="col-md-12">
								<div class="row">
									<div class="col-md-12">
										<ul class="social-network social-circle">
											<li>
												<a target="_blank" href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8"
												   class="icoMc" title="Descargue nuestra aplicación"><i
														class="fa fa-apple fa-fw"></i></a></li>
											<li>
												<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gb.laprensa"
												   class="icoAnd" title="Descargue nuestra aplicación"><i
														class="fa fa-play fa-fw"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12">
						<ul class="list-blanco-centrado">
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/historia-de-la-prensa-sa"
								   title="Historia de la prensa">Historia de La Prensa</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/sobre-la-prensa"
								   title="La República de Papel">La República de Papel</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/politica-de-privacidad"
								   title="Política de privacidad">Política de privacidad</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-4">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Contáctenos</h6>
						<div class="row">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li>
										<a href="https://www.laprensa.com.ni/contactenos/contactenos-en-redaccion"
										   class="icoEscribanos" title="Contáctenos en redacción"><i
												class="fa fa-commenting fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos"
									       class="icoEscribanos-circulacion" title="Contáctenos en ventas"><i
												class="fa fa-male fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos/atencion-al-cliente"
									       class="icoEscribanos-ventas" title="Contáctenos de suscripciones"><i
												class="fa fa-users fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/suscripcion-boletin"
									       class="icoEmail" title="Reciba sus noticias por email"><i
												class="fa fa-newspaper-o fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="row">
						<div class="col-md-12" align="center">
							<img alt="La Prensa"
							     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25135529/loguito_lp.png"/>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<address class="list-blanco-centrado" itemtype="http://schema.org/LocalBusiness" itemscope>
							<p itemprop="name">Editorial La Prensa, S.A.</p>
							<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
								<p>
									<span itemprop="streetAddress">Km. 4 1/2 Carretera Norte</span>,
									<span itemprop="addressRegion">Managua</span>,
									<span itemprop="addressCountry">Nicaragua</span>.
								</p>
								<p>Apartado Postal <span itemprop="postalCode">192</span>
							</div>
							<p>PBX <span itemprop="telephone"><a href="tel:50522556767">(505) 2255-6767</a></span></p>
							<p>FAX <span itemprop="faxNumber">(505) 2255-6780</span> ext. 5369</p>
							<meta itemprop="image" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
							<meta itemprop="openingHours" content="Mo-FR 08:00-18:00 Sa 08:00-12:00">
							<meta itemprop="alternateName" content="Peri&oacute;dico La Prensa">
							<meta itemprop="priceRange" content="C$ 7.00 - C$ 2000">

						</address>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12" align="center">
						<img alt="Sociedad Interamericana de Prensa"
						     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/26163535/sip.png"/>
					</div>
				</div>
			</div>
			<div class="col-md-12 text-center">
				<img class="desaturate-2" alt="La Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112859/lp_loguitoblanco.png"/>
				<img class="desaturate" alt="Grupo Editorial la Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112849/gep_loguito.png"/>
				<a href="https://www.laprensa.com.ni/magazine/" target="_blank"
				   title="Visita nuestra Revista Magazine online">
					<img class="desaturate"
					     alt="Revista Magazine"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112902/mgz_loguito.png"/>
				</a>
				<a href="https://todobusco.com/nicaragua" title="Todobusco, el que busca encuentra.">
					<img class="desaturate"
					     alt="Todo Busco"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo_todo_busco.png"/></a>
				<a href="http://www.hoy.com.ni/" title="Periódico Hoy, el periódico que yo quiero.">
					<img class="desaturate"
					     alt="Diario Hoy"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo-hoy-footer.png"></a>
			</div>
		</section>
		<div class="footer-copyright col-md-12">
			<p class="text-center">&copy; 2019 Editorial La Prensa, S.A Todos los derechos reservados.</p>
		</div>
	</div>
</footer>


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laprensanicaragua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2535546 http:\/\/gep90.laprensa.com.ni\/?p=2535546","disqusShortname":"laprensanicaragua","disqusTitle":"La obra teatral Un Dios salvaje se estrenar\u00e1 en la Alianza Francesa","disqusUrl":"https:\/\/www.laprensa.com.ni\/2019\/03\/21\/cultura\/2535546-la-obra-teatral-un-dios-salvaje-se-estrenara-en-la-alianza-francesa","postId":"2535546"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/jquery.lazyload.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts-footer.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/js/app.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/social-share-kit.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.laprensa.com.ni\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"** Vaya! Algo sali\u00f3 mal. Por favor, int\u00e9ntalo otra vez m\u00e1s tarde."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.0'></script>
<![endif]-->
<!-- Global Site Tag (gtag.js) - Google Analytics -->


<!-- google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- /google adsense -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "aIBjg1aAQ700U2",
		domain: "laprensa.com.ni",
		dynamic: true
	};
	(function () {
		var as = document.createElement('script');
		as.type = 'text/javascript';
		as.async = true;
		as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s);
	})();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aIBjg1aAQ700U2" style="display:none"
               height="1" width="1" alt="La Prensa" title="La Prensa"/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65182;
	_sf_async_config.domain = 'laprensa.com.ni';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
		_sf_async_config.authors = "Arnulfo Agüero";
	
		_sf_async_config.sections = "Cultura";

	/** CONFIGURATION END **/
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

			document.body.appendChild(e);
		}

		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () {
				oldonload();
				loadChartbeat();
			};
	})();
</script>


<script>
    class Errors {
        constructor() {
            this.formErrors = {};
        }

        get(field) {
            if (this.formErrors[field]) {
                return this.formErrors[field][0]
            }
        }

        set(field, errors) {
            this.formErrors[field] = errors;
        }

        record(errors) {
            this.formErrors = errors;
        }

        has(field) {
            return this.formErrors.hasOwnProperty(field);
        }

        clear(field) {
           /* if (field) {
                delete this.formErrors[field];

                return;
            }*/

            this.formErrors = {};
        }

        any() {
            return Object.keys(this.formErrors).length > 0;
        }
    }

    var vm = new Vue({
        el: '#suscription-form-container',
        data: {
            formInputs: {}, // Form input object
            formNewsletters: ['suscriptores'],
            formGroups: [],
            formErrors: new Errors(), // Form errors object
            message: '',
            loading: ''
        },
        methods: {
            submitForm: function (e) {
                e.preventDefault();

                this.loading = true;
                this.formErrors = new Errors();

                axios.post('https://services.laprensa.com.ni/api/suscribe/create', this.$data )
                    .then( response =>  {
                        this.message = response.data.message;
                        this.loading = false;
                    } )
                    .catch( error => {
                        this.formErrors.record(error.response.data);
                        this.loading = false;
                    });
            }
        }
    });
</script>

</div>
</body>
</html>

<!-- Dynamic page generated in 0.271 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-03-21 18:01:24 -->

<!-- Compression = gzip -->