<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="icon" href="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2015/11/favicon.ico"
		type="image/x-icon"/>
    
    <script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net"
			data-sv="ads.us.e-planning.net" data-ci="1b91a" data-usedivname="true"></script>

	<style>
        .inner-addon {
			position: relative
		}

		.inner-addon .glyphicon {
			position: absolute;
			padding: 10px;
			pointer-events: none
		}

		.left-addon .glyphicon {
			left: 0
		}

		.right-addon .glyphicon {
			right: 0
		}

		.left-addon input {
			padding-left: 30px
		}

		.right-addon input {
			padding-right: 30px
		}
	</style>
	<!-- Google Tag Manager -->
<!--<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PD5HSQ');</script>-->
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9793390-1');
</script>




<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>


<!-- adtrend media -->
<!--<script type='text/javascript' src='//tag.adtrendmedia.net/script/14567722055/preload.js' async='async'></script>-->
<!-- adtrend media -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1199834677431615",
		enable_page_level_ads: true,
        overlays: {bottom: true}
	});
</script>

<!-- notus digital -->
<!--<script>
	if (window.location.hash.indexOf('apdAdmin') != -1) {
		if (typeof(Storage) !== 'undefined' && localStorage !== null) {
			localStorage.apdAdmin = 1;
		}
	}
	var adminMode = ((typeof(Storage) == 'undefined' || localStorage === null) || (localStorage.apdAdmin == 1));
	window.apd_options = {
		"accelerate": 0,
		"dynamicElements": 1,
		"websiteId": 5429
	};
	(function () {
		var apd = document.createElement('script');
		apd.type = 'text/javascript';
		apd.async = true;
		if (adminMode) {
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		} else {
			apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(apd, s);
	})();
</script>-->

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '345053396230150');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of laprensasoporte Zendesk Widget script -->
<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
<!-- End of laprensasoporte Zendesk Widget script -->

<!-- latinon code -->
<!--
<ins data-revive-zoneid="1674" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
-->
<title>Banco Central de Nicaragua esconde estado de reservas internacionales de dinero</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BCN lleva más de 90 días sin publicar el estado de las reservas y otros indicadores tras fuertes caídas en 2018"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2019/05/03/economia/2546817-banco-central-de-nicaragua-esconde-estado-de-reservas-internacionales-de-dinero" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Banco Central de Nicaragua esconde estado de reservas internacionales de dinero" />
<meta property="og:description" content="BCN lleva más de 90 días sin publicar el estado de las reservas y otros indicadores tras fuertes caídas en 2018" />
<meta property="og:url" content="https://www.laprensa.com.ni/2019/05/03/economia/2546817-banco-central-de-nicaragua-esconde-estado-de-reservas-internacionales-de-dinero" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="BCN" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:tag" content="reservas de dinero" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2019-05-03T00:00:13-06:00" />
<meta property="article:modified_time" content="2019-05-02T22:28:35-06:00" />
<meta property="og:updated_time" content="2019-05-02T22:28:35-06:00" />
<meta property="og:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/03/02164555/220417porBCNphoto01.jpg" />
<meta property="og:image:secure_url" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/03/02164555/220417porBCNphoto01.jpg" />
<meta property="og:image:width" content="708" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BCN lleva más de 90 días sin publicar el estado de las reservas y otros indicadores tras fuertes caídas en 2018" />
<meta name="twitter:title" content="Banco Central de Nicaragua esconde estado de reservas internacionales de dinero" />
<meta name="twitter:image" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/03/02164555/220417porBCNphoto01.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensa.com.ni\/","name":"LA PRENSA","alternateName":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensa.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensa.com.ni\/2019\/05\/03\/economia\/2546817-banco-central-de-nicaragua-esconde-estado-de-reservas-internacionales-de-dinero","sameAs":[],"@id":"#organization","name":"Grupo Editorial La Prensa","logo":"http:\/\/www.laprensa.com.ni\/wp-content\/uploads\/sites\/2\/2015\/07\/icono-1024x1024-float.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.min.all.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='lp-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/min/lp.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='webpackstyles-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/css/app.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/social-share-kit.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails","closeOnClick":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.laprensa.com.ni\/wp-admin\/admin-ajax.php","nonce":"5409724f06"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2546817' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F05%2F03%2Feconomia%2F2546817-banco-central-de-nicaragua-esconde-estado-de-reservas-internacionales-de-dinero" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F05%2F03%2Feconomia%2F2546817-banco-central-de-nicaragua-esconde-estado-de-reservas-internacionales-de-dinero&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
							<meta property="ia:markup_url" content="https://www.laprensa.com.ni/2019/05/03/economia/2546817-banco-central-de-nicaragua-esconde-estado-de-reservas-internacionales-de-dinero?ia_markup=1" />
				<!-- piano script code -->
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
<meta property="article:content_tier" content="metered"/>	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
	</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- START DFP -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
var gptAdSlots = [];
googletag.cmd.push(function() {

var Super_Banner1= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]).
addSize([750,10],[728,90]).
addSize([1000,10],[[970,250],[970,90],[728,90]]).build();
var Roba_Pagina_1= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,250]]).build();
var Roba_Pagina_2= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,250]]).build();
var Roba_Pagina_3= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,250]]).build();
var Media_Pagina= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,600],[300,250]]).build();
var Super_Banner2= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]).
addSize([750,10],[728,90]).
addSize([1000,10],[[970,250],[970,90],[728,90]]).build();
gptAdSlots[0] = googletag.defineSlot('/11648707/Articulo_Super_Banner_I_1' ,[970, 250], 'div-gpt-ad-1534265418206-0').addService(
googletag.pubads())
.defineSizeMapping(Super_Banner1);
gptAdSlots[1] = googletag.defineSlot('/11648707/Articulo_Roba_Pagina_I_1' ,[336, 280], 'div-gpt-ad-1534265251713-0').addService(
googletag.pubads())
.defineSizeMapping(Roba_Pagina_1);
gptAdSlots[2] = googletag.defineSlot('/11648707/Articulo_Roba_Pagina_I_2' ,[336, 280], 'div-gpt-ad-1534265318825-0').addService(
googletag.pubads())
.defineSizeMapping(Roba_Pagina_2);
gptAdSlots[3] = googletag.defineSlot('/11648707/Articulo_Roba_Pagina_I_3' ,[336, 280], 'div-gpt-ad-1534265351083-0').addService(
googletag.pubads())
.defineSizeMapping(Roba_Pagina_3);
gptAdSlots[4] = googletag.defineSlot('/11648707/Articulo_Media_Pagina_I_1' ,[300, 600], 'div-gpt-ad-1534265376625-0').addService(
googletag.pubads())
.defineSizeMapping(Media_Pagina);
gptAdSlots[5] = googletag.defineSlot('/11648707/Articulo_Super_Banner_I_2' ,[970, 250], 'div-gpt-ad-1534265444911-0').addService(
googletag.pubads())
.defineSizeMapping(Super_Banner2);
googletag.defineSlot('/11648707/portada_1x1_pc_politica', 'div-gpt-ad-1534264797488-0').addService(
googletag.pubads());
googletag.pubads().setTargeting('Pagina', ['economia']);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!--END DFP -->
</head>

<body >
	<!-- Load Facebook SDK for JavaScript -->
	<div id="fb-root"></div>
		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=929616957083663";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!--TOP NAV-->
<div class="navbar-wrapper">
	<nav class="navbar navbar-fixed-top stn navcatg">
		<div class="container-fluid barra" style="display:block;">
			<!-- Side Nav -->
			<div class="navbar-header col-md-8">
				<button id="nav-btn">
					<div></div>
					<div></div>
					<div></div>
				</button>
				<div class="col-xs-7 col-md-3">
					<a class="navbar-brand" href="https://www.laprensa.com.ni/" title="La Prensa - Ir a la Portada">
						<img src="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logowhite.svg"
							 class="logotop2 img-responsive" alt="La Prensa"/>
					</a>
				</div>
				<!-- Search Form Mobile-->
				<form id="search-mobile" action="https://www.laprensa.com.ni/buscar" method="get" class="visible-xs">
					<div id="label-mobile"><label for="search-terms" id="search-label-mobile">Buscar</label></div>
					<div id="input-mobile"><input type="text" name="q" id="q-mobile" placeholder="Buscar..."></div>
				</form>
				<!-- end Search Form Mobile -->

									<div class="col-xs-7 col-md-6 navbar-brand">
						<span class="topcattnav category-header-pleca mob-hidden">/&nbsp;</span>
						<h2 class="topcattnav text-uppercase mob-hidden">
							<a href="https://www.laprensa.com.ni/economia" class="logotop2cat">
								Economía							</a>
						</h2>
					</div>
							</div>

			<div class="mob-hidden col-md-4">
				<ul class="piano-bar-responsive list-unstyled list-inline lnp pull-right"><li class="piano-container-fixed"><span class="piano-loading"></span><span class="piano-login-container" style="display: none;"><a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta"><i class="fa fa-user"></i> Iniciar Sesi&oacute;n</a> | <a class="piano-sign-up" href="https://www.laprensa.com.ni/suscripcion-digital" title="Suscribirse a La Prensa">Suscribirse</a></span><span class="piano-logout-container" style="display: none;"><a href="https://www.laprensa.com.ni/mi-cuenta" title="Ir a Mi cuenta">Mi cuenta</a> | <a class="piano-logout" href="#" title="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a></span></li></ul>
				<!-- Search Form -->
				<form id="search" action="https://www.laprensa.com.ni/buscar" method="get" class="hidden-xs">
					<div id="label"><label for="search-terms" id="search-label">Buscar</label></div>
					<div id="input"><input type="text" name="q" id="q" placeholder="Buscar..."></div>
				</form>
			</div>
			<!-- /.nav-collapse -->
		</div>
	</nav>
</div>


<!-- Main Side Nav -->
<div id="side-nav" class="">
	<div class="piano-side">
		<ul id="piano-side-login">
			<li>
				<a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta">
					Iniciar Sesi&oacute;n
				</a>
			</li>
			<li>
				<a class="piano-sign-up" href="javascript:void(0);" title="Reg&iacute;strate como nuevo usuario">
					Registrarse
				</a>
			</li>
		</ul>
		<ul id="piano-side-logout" style="display: none;">
			<li>
				<a href="mi-cuenta" title="Mi cuenta">Mi cuenta</a>
			</li>
			<li>
				<a class="piano-logout" href="#" tittle="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a>
			</li>
		</ul>
	</div>
	<div class="lateral">
		<ul id="menu-menu-lateral-izquierdo" class="nav-side"><li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-2538744" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://club.laprensa.com.ni/">La Prensa Club</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul>	</div>
</div>
<!-- end Main Side Nav -->

<div id="main"  class="container contaibord singles container-single">

<center>
	<br><br><br>
	<div id='div-gpt-ad-1534265418206-0'>
		<script>
			googletag.cmd.push(function () {
				googletag.display('div-gpt-ad-1534265418206-0');
			});
		</script>
	</div>
</center>

<div class="row singles2">
				<article class="col-sm-12 col-md-8" itemscope itemtype="http://schema.org/NewsArticle">
				
				
				<h1 itemprop="headline">Banco Central de Nicaragua esconde estado de reservas internacionales de dinero</h1>
				<em class="sing-prev mob-hidden custom-header" itemprop="description">
					<p class="blockquote">BCN lleva más de 90 días sin publicar el estado de las reservas y otros indicadores tras fuertes caídas en 2018</p>				</em>
				<div class="sing-info">
					<em class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
						<i class="fa fa-user"></i>
												<span itemprop="name"><a href='https://www.laprensa.com.ni/author/mabel_calero' title='Ver más noticias por: Mabel Calero' rel='author'>Mabel Calero</a></span>
					</em>
					<em class="publicacion pull-right" datetime="2019-05-03T00:00:13+00:00">
						<i class="fa fa-calendar"></i>03/05/2019					</em>
				</div>

									<div class="row">
						<div class="col-md-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img width="708" height="410" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/03/02164555/220417porBCNphoto01.jpg" class="img-responsive wp-post-image" alt="Billete" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2018/03/02164555/220417porBCNphoto01.jpg 708w, https://s3.laprensa.com.ni/wp-content/uploads/2018/03/02164555/220417porBCNphoto01-300x174.jpg 300w, https://s3.laprensa.com.ni/wp-content/uploads/2018/03/02164555/220417porBCNphoto01-188x109.jpg 188w" sizes="(max-width: 708px) 100vw, 708px" />															<div class="sing-fotoinfo">
									<p>El Banco Central de Nicaragua es la institución que maneja las políticas financieras estatales. LA PRENSA/ ARCHIVO</p>
								</div>
														<meta itemprop="url" content="https://s3.laprensa.com.ni/wp-content/uploads/2018/03/02164555/220417porBCNphoto01.jpg">
							<meta itemprop="width" content="750">
							<meta itemprop="height" content="500">
						</div>
					</div><!-- .row end - imagen destacada -->
								<div class="row">
					<div class="col-sm-12">
												<div class="sing-contenido ciTrackContent" itemprop="articleBody">
							<p>La dictadura de Daniel Ortega sigue ocultando los estragos de la crisis económica originada por su represión en el 2018. Además de mantener sin actualizar un sinnúmero de indicadores, el Banco Central de Nicaragua (BCN) hasta ayer no había publicado cuál es el estado de las Reservas Internacionales Brutas (RIB), pese a que han pasado cuatro meses del año y que en días recientes en Chile, el presidente del máximo emisor bancario destacó la modernidad de las estadísticas del país.</p><div class="adscontenido"><!-- /11648707/Nacionales-Top-728x90px -->
<div id='div-gpt-ad-1534265251713-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265251713-0'); });
</script>
</div></div>
<p>El economista Sergio Santamaría señaló que el retraso de más de noventa días en las publicaciones sobre este indicador genera mayor incertidumbre en el país, tomando en cuenta que una cuantía de las reservas internacionales brutas se utiliza para mantener estable el córdoba, así como reflejar la solvencia que tiene el país para afrontar sus compromisos financieros en el exterior.</p>
<p><strong>Lea además: <a href="https://www.laprensa.com.ni/2019/05/02/economia/2546547-banco-corporativo-entra-en-liquidacion-y-devuelve-depositos-ciudadanos-y-entidades-financieras">Banco Corporativo entra en liquidación y devuelve depósitos a ciudadanos y entidades financieras</a></strong></p><div id="piano-countdown" class="col-md-12"></div>
<p>“Te voy a poner un ejemplo, esto es como un diabético que tiene que tomarse el control diario, pero tiene cuatro meses de no hacerlo, en este caso la economía no está pasando por el mejor momento y decide no poner a disposición de los agentes económicos, de la ciudadanía en general, la información necesaria para hacer las inversiones o negocios proyectados, es una situación compleja porque abre la puerta a especulaciones”, señaló Santamaría.</p>
<p>Los números oficiales indican que las Reservas Internacionales Brutas (RIB) cerraron el 2018 con una pérdida de 496 millones de dólares. En el 2017 había en RIB 2,757 millones de dólares y al término del 2018 se habían reducido a 2,261 millones de dólares, lo que implica una contracción del 18 por ciento.</p><div id="piano-inline-extra" class="col-md-12"></div>
<p>Dentro de las RIB están las Reservas Internacionales Netas Ajustadas (RINA), que el año pasado pasaron de 1,802 a 1,145 millones, con 657 millones de dólares menos, un 34.4 por ciento menos.</p>
<p><strong>Puede leer: <a href="https://www.laprensa.com.ni/2019/05/01/economia/2546277-cobro-aduanero-pone-en-riesgo-el-abastecimiento-de-todo-tipo-de-bebidas-en-nicaragua">Cobro aduanero pone en riesgo el abastecimiento de todo tipo de bebidas en Nicaragua</a></strong></p>
<p>En tanto, las Reservas Internacionales Netas (RIN) pasaron de 2,716 millones de dólares a 2,038 millones, es decir que en el 2018 se perdieron 678 millones de dólares, una merma del 24 por ciento.</p>
<p>No obstante, en lo que va del 2019 solo se publicó el estado de las Reservas Internacionales Netas (RIN), las que perdieron 77.3 millones de dólares.</p>
<p><img class="aligncenter size-full wp-image-2546826" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/05/02222012/Reservas-internacionales.png" alt="" width="814" height="600" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2019/05/02222012/Reservas-internacionales.png 814w, https://s3.laprensa.com.ni/wp-content/uploads/2019/05/02222012/Reservas-internacionales-300x221.png 300w, https://s3.laprensa.com.ni/wp-content/uploads/2019/05/02222012/Reservas-internacionales-768x566.png 768w, https://s3.laprensa.com.ni/wp-content/uploads/2019/05/02222012/Reservas-internacionales-360x265.png 360w, https://s3.laprensa.com.ni/wp-content/uploads/2019/05/02222012/Reservas-internacionales-270x200.png 270w" sizes="(max-width: 814px) 100vw, 814px" /></p>
<h3>Reservas bajo presión</h3>
<p>Actualmente las Reservas Internacionales Brutas estarían siendo afectadas por la liquidación del Banco Corporativo (Bancorp), dado a que esta entidad tenía hasta el cierre de 2018 más de 280 millones de dólares depositados en el Banco Central, apuntalando las reservas.</p>
<p>En un análisis sobre los estados financieros del Bancorp, realizado por un economista, que prefiere no ser citado, recordó que dicho banco “contribuyó, con un saldo estimado equivalente a más de 260 millones de dólares a diciembre de 2017 y 280 millones de dólares a diciembre de 2018, a un objetivo clave de la política económica del Gobierno, (que es) apuntalar las Reservas Internacionales Netas del Banco Central”.</p>
<p><strong>También: <a href="https://www.laprensa.com.ni/2019/04/30/economia/2545868-sancion-a-laureano-ortega-murillo-dana-a-pronicaragua">Sanción de Estados Unidos a Laureano Ortega Murillo “mata económicamente” a ProNicaragua</a></strong></p>
<p>Ahora que el Bancorp está siendo liquidado, tras las sanciones de Estados Unidos, este tendrá también que rematar sus inversiones en títulos valores del BCN y sacar sus depósitos en ese banco.</p>
<h3>Otros indicadores claves sin actualizar</h3>
<p>El Banco Central, pese a la modernidad que destacó su presidente, Ovidio Reyes, en Chile, en Nicaragua mantiene sin revelar cuál es el estado de las estadísticas relacionadas con la circulación y emisión de dinero en el 2019.</p>
<p>El año pasado tanto la circulación como la emisión de dinero estaban en descenso para frenar la demanda de dólares y evitar mayor derrumbe de las reservas, así como por la caída del consumo nacional.</p>
<p>El BCN usó parte de las reservas internacionales para ayudar al sistema financiero a afrontar la salida de depósitos, fuga que aún se mantiene, lo que estaría impactando en las reservas del máximo emisor bancario.</p>
<p><strong>Lea: <a href="https://www.laprensa.com.ni/2019/04/30/economia/2545808-precios-bajos-empujan-reduccion-de-los-ingresos-en-las-exportaciones-de-nicaragua">Precios bajos empujan reducción de los ingresos en las exportaciones de Nicaragua</a></strong></p>
<p>Del 2019, lo único que se publicó y aún con retraso es el Índice de Precios al Consumidor (IPC) y las remesas familiares, así como el comercio exterior.</p>
<p>Mientras que las finanzas públicas y la encuesta trimestral de turismo no han sido actualizadas desde el cierre del 2018.</p>
<p>El rezago de cifras oficiales comenzó en septiembre del año pasado, cuando las autoridades del BCN ordenaron un apagón informativo en las publicaciones diarias relacionadas con la macroeconomía, monetarios, reservas internacionales, circulación de dinero y depósitos bancarios.</p>
<p><strong>Además: <a href="https://www.laprensa.com.ni/2019/04/29/economia/2545552-cartera-de-credito-en-nicaragua-se-contrae-un-19-9-por-ciento">Cartera de crédito en Nicaragua se contrae un 19.9 por ciento</a></strong></p>
<p>La situación ha empeorado en los meses siguientes, ya que los informes se están publicando con tres a cuatro meses de retrasos.</p>
<h3>Genera desconfianza</h3>
<p>El economista Alejandro Aráuz manifestó que la estrategia de ocultar la información a los agentes económicos genera más que desconfianza. “Lo que le puedo decir es que el BCN está manejando a discreción las publicaciones para evitar un descalabro mayor, ni los economistas podemos hacer proyecciones precisas sin los indicadores, claro solo hay inferencia”, dijo Aráuz.</p>
<p>El economista Luis Murillo señaló que desde que inició la crisis han frenado las publicaciones, sobre todo aquellas con comportamiento negativo.</p>
<p>“Es lamentable que no estén los datos de las reservas porque hasta el último dato que ellos dieron había una pérdida de casi quinientos millones de dólares, entonces se desconoce el nivel de velocidad de pérdida que está teniendo y tomando en cuenta que ha caído la cooperación internacional, las inversiones extranjeras directas, se está poniendo en riesgo el flujo de remesas familiares con la nueva normativa, entonces nuestro sistema cambiario se encuentra vulnerable”, dijo Murillo.</p>
<p><strong>Lea: <a href="https://www.laprensa.com.ni/2019/04/27/economia/2545352-nicaragua-recibe-us383-8-millones-en-remesas-familiares-en-el-primer-trimestre-del-2019">Remesas a Nicaragua crecieron 30.4 millones de dólares en el primer trimestre del 2019</a></strong></p>
<p>En el más reciente informe de la Fundación Nicaragüense para el Desarrollo Económico y Social (Funides), se dio a conocer que la falta de información solo provoca que el país esté “caminando a ciegas” y se agrave la incertidumbre nacional.</p>
<p>Hasta el cierre de esta edición, el BCN no había actualizado toda la serie de indicadores antes mencionados.</p><div id="vuesurvey"><surveycomponent></surveycomponent></div></p>						</div>
					</div>
				</div>
				<!-- Left & centered positioning -->
<div class="ssk-sticky ssk-left ssk-center ssk-lg">
	<a href="" title="Compartir en Facebook" class="ssk ssk-facebook"></a>
	<a href="" title="Compartir en Twitter" class="ssk ssk-twitter"></a>
	<a href="" title="Compartir en Google+" class="ssk ssk-google-plus"></a>
	<a href="" title="Compartir Nota por Email" class="ssk ssk-email"></a>
	<a href="whatsapp://send?text=https://www.laprensa.com.ni/2019/05/03/economia/2546817-banco-central-de-nicaragua-esconde-estado-de-reservas-internacionales-de-dinero"
       title="Compartir Nota por WhatsApp" class="ssk ssk-whatsapp hidden-lg">
    </a>
</div>

<!-- Left & custom positioning -->
<div class="ssk-sticky ssk-left ssk-lg">...</div>

	<script type="text/javascript">
		/** Social Share Kit **/
		jQuery(function () {
			SocialShareKit.init({
				selector: '.ssk',
				url: 'https://www.laprensa.com.ni/2019/05/03/economia/2546817-banco-central-de-nicaragua-esconde-estado-de-reservas-internacionales-de-dinero',
                text: '',
                title: 'Banco Central de Nicaragua esconde estado de reservas internacionales de dinero',
				twitter: {
					via: 'laprensa',
				}
			});
		})
	</script>
				<meta itemprop="datePublished" content="2019-05-03T00:00:13+00:00"/>
				<meta itemprop="dateModified" content="2019-05-02T22:28:35+00:00"/>

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
		<meta itemprop="width" content="521">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="La Prensa">
</div>
<section id="related" class="row">
	<div class="tags-lp col-md-12">
						<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/bcn">
						BCN					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/nicaragua">
						Nicaragua					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/reservas-de-dinero">
						reservas de dinero					</a>
				</span>
				</div>

	<div class="col-md-12">
		<h3 class="section-header">Noticias Relacionadas</h3>

							<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/05/03/politica/2546818-analistas-sugieren-a-la-alianza-civica-continuar-en-el-dialogo" title="Leer más: Analistas sugieren a la Alianza Cívica continuar en el diálogo">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/04/01141734/WhatsApp-Image-2019-04-01-at-1.59.11-PM-560x320.jpeg" class="img-responsive wp-post-image" alt="diálogo" />						</a>
						<a href="https://www.laprensa.com.ni/2019/05/03/politica/2546818-analistas-sugieren-a-la-alianza-civica-continuar-en-el-dialogo" class="text-justify">
							Analistas sugieren a la Alianza Cívica continuar en el diálogo						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/05/03/nacionales/2546782-policia-orteguista-se-atrinchera-en-el-distrito-siete-de-managua" title="Leer más: Policía Orteguista se atrinchera en el Distrito Siete de Managua">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/05/02184058/UM6863-560x320.jpg" class="img-responsive wp-post-image" alt="Policía Orteguista" />						</a>
						<a href="https://www.laprensa.com.ni/2019/05/03/nacionales/2546782-policia-orteguista-se-atrinchera-en-el-distrito-siete-de-managua" class="text-justify">
							Policía Orteguista se atrinchera en el Distrito Siete de Managua						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/05/03/nacionales/2546739-esteliano-secuestrado-por-62-dias-en-el-chipote" title="Leer más: Esteliano lleva 62 días secuestrado en el Chipote por asuntos políticos">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/10223420/Chipotepresos-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/05/03/nacionales/2546739-esteliano-secuestrado-por-62-dias-en-el-chipote" class="text-justify">
							Esteliano lleva 62 días secuestrado en el Chipote por asuntos políticos						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/05/03/nacionales/2546755-nuevos-casos-de-secuestro-por-policia-orteguista-salen-a-luz" title="Leer más: Nuevos casos de secuestro por Policía Orteguista salen a luz">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/05/02175010/secuestro-560x320.jpg" class="img-responsive wp-post-image" alt="nicaragua, represión" />						</a>
						<a href="https://www.laprensa.com.ni/2019/05/03/nacionales/2546755-nuevos-casos-de-secuestro-por-policia-orteguista-salen-a-luz" class="text-justify">
							Nuevos casos de secuestro por Policía Orteguista salen a luz						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/05/03/editorial/2546763-libertad-para-los-periodistas" title="Leer más: Libertad para los periodistas">
							<img width="403" height="311" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/01/13174326/Editorial.jpg" class="img-responsive wp-post-image" alt="Estado delincuencial, Nicaragua, Daniel Ortega" srcset="https://s3.laprensa.com.ni/wp-content/uploads/2019/01/13174326/Editorial.jpg 403w, https://s3.laprensa.com.ni/wp-content/uploads/2019/01/13174326/Editorial-300x232.jpg 300w, https://s3.laprensa.com.ni/wp-content/uploads/2019/01/13174326/Editorial-360x278.jpg 360w" sizes="(max-width: 403px) 100vw, 403px" />						</a>
						<a href="https://www.laprensa.com.ni/2019/05/03/editorial/2546763-libertad-para-los-periodistas" class="text-justify">
							Libertad para los periodistas						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/05/03/nacionales/2546820-impunidad-policial-genera-mas-desconfianza-entre-los-nicaraguenses" title="Leer más: Impunidad policial genera más desconfianza entre los nicaragüenses">
							<img width="560" height="320" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/03/30145402/WhatsApp-Image-2019-03-30-at-14.44.09-1-560x320.jpeg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/05/03/nacionales/2546820-impunidad-policial-genera-mas-desconfianza-entre-los-nicaraguenses" class="text-justify">
							Impunidad policial genera más desconfianza entre los nicaragüenses						</a>
					</article>
					</div>
</section>
				<div class="row mob-hidden">
					<div class="col-md-12 text-center">
									
<div id='div-gpt-ad-1534265318825-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265318825-0'); });
                </script>
            </div> 

					</div>
				</div>

				<div class="row spacer" id="comentarios">
					<div class="col-md-12">
						<div class="notice notice-blue">
							<strong>Comentarios</strong>
						</div>
					</div>
				</div>
				<div class="bs-callout bs-callout-info text-justify small">
    <p>Apegados a la libertad de expresión y a las políticas de privacidad, www.laprensa.com.ni modera los
        comentarios. Para publicar un comentario más rápidamente debe iniciar sesión con su cuenta en Google o
        Facebook.
        No se publicaran comentarios que contengan expresiones ofensivas, imputaciones de delito, acusaciones
        personales o que inciten a la violencia. Solo se publicarán aquellos comentarios cuyo contenido esté
        relacionado a la nota.
    </p>
    <p>LA PRENSA tampoco publicará comentarios escritos en mayúsculas o que hagan enlace hacia otros sitios
        webs no autorizados, y únicamente se publicará comentarios escritos en español.
    </p>
    <p>
        Los comentarios y opiniones que expresen nuestros lectores no son necesariamente compartidos por
        Editorial LA PRENSA, ni la empresa se hace responsable por sus contenidos.
    </p>
    <p>
        Se le solicita a los lectores reportar un comentario publicado que contradiga estas disposiciones a:
        <a href="mailto:edicion.digital@laprensa.com.ni">edicion.digital@laprensa.com.ni</a> para que sea removido.
    </p>
</div>
				
<div id="disqus_thread"></div>

				<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button"
				   title="Click para ir al inicio de la Nota" data-toggle="tooltip" data-placement="top">
					<span class="glyphicon glyphicon-chevron-up"></span>
				</a>
			</article>
				<div class="col-md-4 mob-hidden">
		<div class="row">
			<div class="col-md-12 spacer">
				<div class="text-center">
					<div id='div-gpt-ad-1534265376625-0'>
						<script>
							googletag.cmd.push(function () {
								googletag.display('div-gpt-ad-1534265376625-0');
							});
						</script>
					</div>
				</div>
			</div>
		</div>

		<div id="subscription" class="row spacer">
	<generalnewsletter></generalnewsletter>
</div>
<div class="rightad">
<div id='div-gpt-ad-1534265351083-0'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265351083-0'); });
	</script>
</div> </div>

		<!-- MODULO MAS RECIENTES -->
		<div class="clearfix"></div>
<div class="notice notice-blue">
    <strong>Recientes</strong>
</div>
<div class="row">
    <div class="col-md-12">
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    03/05/2019					</span>
					<span class="year">
						12:10 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/05/03/deportes/2546794-bismarck-rivera-romper-empate-con-nemesio-porras-y-edgard-lopez">Bismarck Rivera a romper empate con Nemesio Porras y Edgard López</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/deportes">Deportes</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/05/03/deportes/2546794-bismarck-rivera-romper-empate-con-nemesio-porras-y-edgard-lopez">
                            <img title="Bismarck Rivera a romper empate con Nemesio Porras y Edgard López" alt="Bismarck Rivera a romper empate con Nemesio Porras y Edgard López" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/04/30134758/bismarck-50x50.jpg"/></a>
                                        <p>
                        Si Rivera logra pegar de hit en los tres juegos ante Rivas, quedará a uno a la orilla de unirse a Roa, Rojas, Green y Avellán con hileras de 30...                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    03/05/2019					</span>
					<span class="year">
						12:05 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/05/03/deportes/2546832-zona-de-strikes-el-frente-sur-ahora-tiene-poder">Zona de Strikes: El Frente Sur ahora tiene poder</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/deportes">Deportes</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/05/03/deportes/2546832-zona-de-strikes-el-frente-sur-ahora-tiene-poder">
                            <img title="Zona de Strikes: El Frente Sur ahora tiene poder" alt="Zona de Strikes: El Frente Sur ahora tiene poder" src="https://s3.laprensa.com.ni/wp-content/uploads/2017/05/07225126/EDGARD-2-1-50x50.jpg"/></a>
                                        <p>
                        El Frente tiene un equipo joven que poco a poco va consiguiendo la madurez física, al extremo de que ahora conectan jonrones continuamente..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    03/05/2019					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/05/03/politica/2546818-analistas-sugieren-a-la-alianza-civica-continuar-en-el-dialogo">Analistas sugieren a la Alianza Cívica continuar en el diálogo</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/politica">Política</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/05/03/politica/2546818-analistas-sugieren-a-la-alianza-civica-continuar-en-el-dialogo">
                            <img title="Analistas sugieren a la Alianza Cívica continuar en el diálogo" alt="Analistas sugieren a la Alianza Cívica continuar en el diálogo" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/04/01141734/WhatsApp-Image-2019-04-01-at-1.59.11-PM-50x50.jpeg"/></a>
                                        <p>
                        El político opositor Eliseo Núñez Morales sostiene que ambas partes deben estar en el diálogo porque “la comunidad internacional va a castigar a quien sea más intransigente”..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    03/05/2019					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/05/03/opinion/2546771-existen-los-buenos-lideres">Existen los buenos líderes</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/opinion">Opinión</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/05/03/opinion/2546771-existen-los-buenos-lideres">
                            <img title="Existen los buenos líderes" alt="Existen los buenos líderes" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/08/29160057/AlejandroTagliavini-50x50.jpg"/></a>
                                        <p>
                        El problema es que el Estado moderno se define como el monopolio de la violencia sobre un territorio y, así, los gobiernos utilizan ese monopolio para forzar leyes..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    03/05/2019					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/05/03/economia/2546757-opep-decidida-evitar-una-crisis-energetica">OPEP decidida a evitar una crisis energética</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/economia">Economía</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/05/03/economia/2546757-opep-decidida-evitar-una-crisis-energetica">
                            <img title="OPEP decidida a evitar una crisis energética" alt="OPEP decidida a evitar una crisis energética" src="https://s3.laprensa.com.ni/wp-content/uploads/2019/05/02175202/Pozo-petrolero-AFP-750x500-50x50.jpg"/></a>
                                        <p>
                        Los inventarios estadounidenses de crudo subieron y la producción alcanzó un nuevo récord, dijo esta semana la agencia federal de energía..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    03/05/2019					</span>
					<span class="year">
						12:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/05/03/nacionales/2546738-amnistia-internacional-ortega-sigue-reprimiendo-al-periodismo-critico-de-nicargua">Amnistía Internacional: Ortega sigue reprimiendo al periodismo crítico de Nicaragua</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/05/03/nacionales/2546738-amnistia-internacional-ortega-sigue-reprimiendo-al-periodismo-critico-de-nicargua">
                            <img title="Amnistía Internacional: Ortega sigue reprimiendo al periodismo crítico de Nicaragua" alt="Amnistía Internacional: Ortega sigue reprimiendo al periodismo crítico de Nicaragua" src="https://s3.laprensa.com.ni/wp-content/uploads/2018/12/19130515/CarlosFernandoChamorro1-50x50.jpg"/></a>
                                        <p>
                        Este viernes es el Día Mundial de la Libertad de Prensa, pero en Nicaragua el régimen de Daniel Ortega continúa con la represión hacia el periodismo crítico y violando los derechos a informar ..                    </p>
                </div>
            </div>
            </div>
</div>
	</div>
</div><!-- end .singles2 -->

</div><!-- end #main-->

<div id='div-gpt-ad-1534347675857-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534347675857-0'); });
    </script>
</div>

<div id="vue-piano-bar-fixed" v-show="showBanner" v-bind:style="{position: 'fixed'}">
    <div class="vue-piano-bar-fixed-container"></div>
    <a class="close" @click="closeCookieBanner" title="Cerrar">x</a>
</div>
<div id="vueapp">
    <surveycomponent></surveycomponent>
</div>

<footer>
	<div class="row">
		<section id="footer-container" class="col-md-12">
			<div class="col-md-5  visible-lg">
				<div class="row">
					<div class="col-md-4">
						<h6 class="text-center">Secciones</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/nacionales"
								   title="Nacionales"> Nacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/deportes"
								   title="Deportes">Deportes</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/economia"
								   title="Economía">Economía</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/politica"
								   title="Política">Política</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/internacionales" title="Internacionales">Internacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/espectaculo"
								   title="Espectáculos">Espectáculos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/departamentales" title="Departamentales">Departamentales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/opinion"
								   title="Opinión">Opinión</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/ciencia"
								   title="Ciencia">Ciencia</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/cultura"
								   title="Cultura">Cultura</a>
							</li>

						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Suplementos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/aqui-entre-nos"
								   title="Aquí entre nos">Aquí entre nos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo"
								   title="Domingo">Domingo</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="http://multimedia.laprensa.com.ni/"
								   title="Domingo">Reportaje Multimedia </a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/empresariales" title="Domingo">
									Empresariales</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Productos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a target="_blank" rel="nofollow" class="list-blanco-izquierdo" href="http://todobusco.com/" title="todobusco">Todo
									busco</a>
							</li>
							<li>
								Suscripción al períodico
							</li>
							<li>
								<a target="_blank" rel="nofollow" href="https://www.laprensa.com.ni/magazine/" target="_blank">Magazine</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-3">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Redes Sociales</h6>
						<div class="row" align="center">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua" class="icoFacebook"
									       title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/" class="icoInstagram"
									       title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa" class="icoTwitter"
									       title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"
									       class="icoGoogle" title="Google +"><i
												class="fa fa-google-plus fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"
									       class="icoLinkedin" title="Linkedin"><i
												class="fa fa-linkedin fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani" class="icoSnapchat-2"
									       title="Snapshat"> <i style="color: white ! important;"
									                            class="fa fa-snapchat-ghost fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"
									       class="icoYoutube" title="Youtube"><i
												class="fa fa-youtube fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<p class="list-blanco-centrado">Descargue nuestra aplicación</p>
						<div class="row" align="center">
							<div class="col-md-12">
								<div class="row">
									<div class="col-md-12">
										<ul class="social-network social-circle">
											<li>
												<a target="_blank" href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8"
												   class="icoMc" title="Descargue nuestra aplicación"><i
														class="fa fa-apple fa-fw"></i></a></li>
											<li>
												<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gb.laprensa"
												   class="icoAnd" title="Descargue nuestra aplicación"><i
														class="fa fa-play fa-fw"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12">
						<ul class="list-blanco-centrado">
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/historia-de-la-prensa-sa"
								   title="Historia de la prensa">Historia de La Prensa</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/sobre-la-prensa"
								   title="La República de Papel">La República de Papel</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/politica-de-privacidad"
								   title="Política de privacidad">Política de privacidad</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-4">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Contáctenos</h6>
						<div class="row">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li>
										<a href="https://www.laprensa.com.ni/contactenos/contactenos-en-redaccion"
										   class="icoEscribanos" title="Contáctenos en redacción"><i
												class="fa fa-commenting fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos"
									       class="icoEscribanos-circulacion" title="Contáctenos en ventas"><i
												class="fa fa-male fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos/atencion-al-cliente"
									       class="icoEscribanos-ventas" title="Contáctenos de suscripciones"><i
												class="fa fa-users fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/suscripcion-boletin"
									       class="icoEmail" title="Reciba sus noticias por email"><i
												class="fa fa-newspaper-o fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="row">
						<div class="col-md-12" align="center">
							<img alt="La Prensa"
							     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25135529/loguito_lp.png"/>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<address class="list-blanco-centrado" itemtype="http://schema.org/LocalBusiness" itemscope>
							<p itemprop="name">Editorial La Prensa, S.A.</p>
							<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
								<p>
									<span itemprop="streetAddress">Km. 4 1/2 Carretera Norte</span>,
									<span itemprop="addressRegion">Managua</span>,
									<span itemprop="addressCountry">Nicaragua</span>.
								</p>
								<p>Apartado Postal <span itemprop="postalCode">192</span>
							</div>
							<p>PBX <span itemprop="telephone"><a href="tel:50522556767">(505) 2255-6767</a></span></p>
							<p>FAX <span itemprop="faxNumber">(505) 2255-6780</span> ext. 5369</p>
							<meta itemprop="image" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
							<meta itemprop="openingHours" content="Mo-FR 08:00-18:00 Sa 08:00-12:00">
							<meta itemprop="alternateName" content="Peri&oacute;dico La Prensa">
							<meta itemprop="priceRange" content="C$ 7.00 - C$ 2000">

						</address>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12" align="center">
						<img alt="Sociedad Interamericana de Prensa"
						     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/26163535/sip.png"/>
					</div>
				</div>
			</div>
			<div class="col-md-12 text-center">
				<img class="desaturate-2" alt="La Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112859/lp_loguitoblanco.png"/>
				<img class="desaturate" alt="Grupo Editorial la Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112849/gep_loguito.png"/>
				<a href="https://www.laprensa.com.ni/magazine/" target="_blank"
				   title="Visita nuestra Revista Magazine online">
					<img class="desaturate"
					     alt="Revista Magazine"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112902/mgz_loguito.png"/>
				</a>
				<a href="https://todobusco.com/nicaragua" title="Todobusco, el que busca encuentra.">
					<img class="desaturate"
					     alt="Todo Busco"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo_todo_busco.png"/></a>
				<a href="http://www.hoy.com.ni/" title="Periódico Hoy, el periódico que yo quiero.">
					<img class="desaturate"
					     alt="Diario Hoy"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo-hoy-footer.png"></a>
			</div>
		</section>
		<div class="footer-copyright col-md-12">
			<p class="text-center">&copy; 2019 Editorial La Prensa, S.A Todos los derechos reservados.</p>
		</div>
	</div>
</footer>


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laprensanicaragua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2546817 http:\/\/gep90.laprensa.com.ni\/?p=2546817","disqusShortname":"laprensanicaragua","disqusTitle":"Banco Central de Nicaragua esconde estado de reservas internacionales de dinero","disqusUrl":"https:\/\/www.laprensa.com.ni\/2019\/05\/03\/economia\/2546817-banco-central-de-nicaragua-esconde-estado-de-reservas-internacionales-de-dinero","postId":"2546817"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/jquery.lazyload.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts-footer.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/js/app.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/social-share-kit.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->


<!-- google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- /google adsense -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "aIBjg1aAQ700U2",
		domain: "laprensa.com.ni",
		dynamic: true
	};
	(function () {
		var as = document.createElement('script');
		as.type = 'text/javascript';
		as.async = true;
		as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s);
	})();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aIBjg1aAQ700U2" style="display:none"
               height="1" width="1" alt="La Prensa" title="La Prensa"/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65182;
	_sf_async_config.domain = 'laprensa.com.ni';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
		_sf_async_config.authors = "Mabel Calero";
	
		_sf_async_config.sections = "Economía";

	/** CONFIGURATION END **/
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

			document.body.appendChild(e);
		}

		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () {
				oldonload();
				loadChartbeat();
			};
	})();
</script>


</div>
</body>
</html>
