<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia</title>
	<!-- e-planning header bidder -->
	<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b91a" disableinitialload="true" data-usedivname="true" data-timeout=600></script>

	<!-- prebid header bidder -->
	<script async src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/js/prebid2.22.0.js"></script>

	<!-- dfp code -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Las hermanas, que han sido acusadas de asesinato, y el juicio que enfrentan se han convertido en uno de los temas de debate más candentes en Rusia"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2019/08/23/internacionales/2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia" />
<meta property="og:description" content="Las hermanas, que han sido acusadas de asesinato, y el juicio que enfrentan se han convertido en uno de los temas de debate más candentes en Rusia" />
<meta property="og:url" content="https://www.laprensa.com.ni/2019/08/23/internacionales/2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="abusos" />
<meta property="article:tag" content="asesinato" />
<meta property="article:tag" content="BBC Mundo" />
<meta property="article:tag" content="Rusia" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2019-08-23T20:55:53+00:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Hermanas.jpg" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Hermanas.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las hermanas, que han sido acusadas de asesinato, y el juicio que enfrentan se han convertido en uno de los temas de debate más candentes en Rusia" />
<meta name="twitter:title" content="El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Hermanas.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laprensa.com.ni/#website","url":"https://www.laprensa.com.ni/","name":"La Prensa","potentialAction":{"@type":"SearchAction","target":"https://www.laprensa.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/2019/08/23/internacionales/2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia#primaryimage","url":"https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Hermanas.jpg","width":660,"height":371},{"@type":"WebPage","@id":"https://www.laprensa.com.ni/2019/08/23/internacionales/2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia#webpage","url":"https://www.laprensa.com.ni/2019/08/23/internacionales/2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia","inLanguage":"es","name":"El caso de las 3 hermanas Khachaturyan que mataron a su padre tras a\u00f1os de abusos y que conmociona a Rusia","isPartOf":{"@id":"https://www.laprensa.com.ni/#website"},"primaryImageOfPage":{"@id":"https://www.laprensa.com.ni/2019/08/23/internacionales/2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia#primaryimage"},"datePublished":"2019-08-23T20:55:53+00:00","dateModified":"2019-08-23T20:55:53+00:00","author":{"@id":"https://www.laprensa.com.ni/#/schema/person/904987505493f7ca0ef417fcedbc22b3"},"description":"Las hermanas, que han sido acusadas de asesinato, y el juicio que enfrentan se han convertido en uno de los temas de debate m\u00e1s candentes en Rusia"},{"@type":["Person"],"@id":"https://www.laprensa.com.ni/#/schema/person/904987505493f7ca0ef417fcedbc22b3","name":"Isela Baltodano","image":{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/#authorlogo","url":"https://secure.gravatar.com/avatar/f12d8d7926727d2e621bc2fbf4de1f9d?s=96&d=mm&r=g","caption":"Isela Baltodano"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia RSS de los comentarios" href="https://www.laprensa.com.ni/2019/08/23/internacionales/2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia/feed" />
<!-- piano adblocker script code -->
<!--
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
 -->


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprensa.com.ni/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sapi-css'  href='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/css/sapi-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPlayfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-style-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/style.css?ver=20190818' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-app-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/app.css?ver=20190818' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.laprensa.com.ni\/wp-admin\/admin-ajax.php","nonce":"30aa825093"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/js/sapi-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/pluggable/lazyload/js/lazyload.js?ver=20151215'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2582173' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F08%2F23%2Finternacionales%2F2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F08%2F23%2Finternacionales%2F2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
			<meta property="article:content_tier" content="metered"/><link rel="pingback" href="https://www.laprensa.com.ni/xmlrpc.php"><link rel="preload" id="la_prensa_mix-content-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20190818" as="style" />
<link rel="preload" id="la_prensa_mix-sidebar-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20190818" as="style" />
<link rel="preload" id="la_prensa_mix-widgets-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20190818" as="style" />
<link rel="preload" id="la_prensa_mix-comments-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/comments.css?ver=20190818" as="style" />
	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function () {
			OneSignal.init({
				appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
			});
		});
	</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-9793390-1');
	</script>
		<!-- Start of laprensasoporte Zendesk Widget script -->
	<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
		<!-- google automatic ads -->
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1199834677431615",
			enable_page_level_ads: true
		});
	</script>
		<!-- teads code -->
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/104525/tag" async="true"></script>
	<!-- prebid code-->
<script>
	var Super_Banner1_sizes = [
		[250, 250],
		[300, 250],
		[728, 90],
		[970, 250],
		[970, 90]
	];
	var Roba_Pagina_sizes = [
		[250, 250],
		[300, 250],
		[336, 280],
		[728, 90]
	];
	var Media_Pagina_sizes = [
		[250, 250],
		[300, 250],
		[300, 600],
		[336, 280],
		[728, 90]
	];
	var Super_Banner2_sizes = [
		[250, 250],
		[300, 250],
		[336, 280],
		[728, 90],
		[970, 90],
		[970, 250]
	];

	var PREBID_TIMEOUT = 1000;
	var FAILSAFE_TIMEOUT = 3000;

	var adUnits = [
		{
			code: 'div-gpt-ad-1534265418206-0',
			mediaTypes: {
				banner: {
					sizes: Super_Banner1_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674138
				}
			}]
		}, {
			code: 'div-content-ads-3',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674140
				}
			}]
		}, {
			code: 'div-content-ads-6',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674141
				}
			}]
		}, {
			code: 'div-content-ads-9',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674144
				}
			}]
		}, {
			code: 'div-gpt-ad-1534265376625-0',
			mediaTypes: {
				banner: {
					sizes: Media_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674145
				}
			}]
		},
		{
			code: 'div-gpt-ad-1534265444911-0',
			mediaTypes: {
				banner: {
					sizes: Super_Banner2_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674146
				}
			}]
		}
	];

	// ======== DO NOT EDIT BELOW THIS LINE =========== //
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];

	pbjs.que.push(function() {
		// custom configurations
		pbjs.setConfig({ priceGranularity: "dense" });

		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: initAdserver,
			timeout: PREBID_TIMEOUT
		});
	});

	function initAdserver() {
		if (pbjs.initAdserverSet) return;
		pbjs.initAdserverSet = true;
		googletag.cmd.push(function() {
			pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
			googletag.pubads().refresh();
		});
	}

	// in case PBJS doesn't load
	setTimeout(function() {
		initAdserver();
	}, FAILSAFE_TIMEOUT);
</script>
<!-- single dfp code -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var gptAdSlots = []
	googletag.cmd.push( function () {

		var Super_Banner1 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [[300, 250], [320,50], [320,100]] )
									.addSize( [380, 10], [[300, 250], [320,50], [320,100]] )
									.addSize( [750, 10], [728, 90] )
									.addSize( [1000, 10], [[970, 250], [970, 90], [728, 90]] )
									.build();

		var Roba_Pagina_1 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Roba_Pagina_2 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Roba_Pagina_3 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Media_Pagina = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [[300, 250], [300, 600]] )
									.addSize( [380, 10], [[336, 280], [300, 250], [300,600]] )
									.addSize( [750, 10], [[336, 280], [300,250]] )
									.addSize( [1010, 10], [[336, 280], [300, 600], [300, 250]] )
									.build();

		var Super_Banner2 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [750, 10], [728, 90] )
									.addSize( [1000, 10], [[970, 250], [970, 90], [728, 90]] )
									.build();

		gptAdSlots[0] = googletag.defineSlot( '/11648707/Articulo_Super_Banner_I_1', [970, 250], 'div-gpt-ad-1534265418206-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Super_Banner1 );

		/* gptAdSlots[1] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_1', [336, 280], 'div-gpt-ad-1534265251713-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_1 );
		gptAdSlots[2] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_2', [336, 280], 'div-gpt-ad-1534265318825-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_2 );
		gptAdSlots[3] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_3', [336, 280], 'div-gpt-ad-1534265351083-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_3 ); */

		gptAdSlots[4] = googletag.defineSlot( '/11648707/Articulo_Media_Pagina_I_1', [300, 600], 'div-gpt-ad-1534265376625-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Media_Pagina );

		gptAdSlots[5] = googletag.defineSlot( '/11648707/Articulo_Super_Banner_I_2', [970, 250], 'div-gpt-ad-1534265444911-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Super_Banner2 );

		googletag.defineSlot( '/11648707/portada_1x1_pc', [1, 1], 'div-gpt-ad-1534178610090-0' )
				.addService( googletag.pubads() );

		googletag.pubads().setTargeting( 'categories', ["internacionales"] )
						.setTargeting( 'tags', ["abusos","asesinato","bbc-mundo","rusia"] );
						// .setTargeting( 'subscriber', [''] );

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setCentering(true);
		googletag.enableServices();
	} );
</script>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2582173 single-format-standard wp-custom-logo">
<div id="wrapper" class="page">
	<a class="skip-link screen-reader-text"
		href="#content">Saltar el contenido</a>

	<!-- Sidebar -->
<nav id="sidebar" class="pt-5">
	<div id="dismiss">
		<i class="fa fa-close" aria-hidden="true"></i>
	</div>
	<div class="sidebar-header p-2 p-sm-3">
		<h4>Secciones</h4>
	</div>

	<div id="navbar-side-menu-mix-container" class="menu-lateral-mix-container"><ul id="navbar-side-menu-mix" class="nav navbar-nav"><li id="menu-item-2575394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.laprensa.com.ni/mi-cuenta">Mi cuenta</a></li>
<li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2576462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/epaper">Epaper</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-2575313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/empresariales">Empresariales</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-2538744" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://club.laprensa.com.ni/">La Prensa Club</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul></div></nav>

	<div id="content" class="site-content">
		<header id="masthead" class="header site-header">

			<div class="header__top-area d-none d-md-block">
	<div class="container">
		<div class="row">
			<div class="col-xl-8 col-lg-8 col-md-8">
				<div class="header__top-menu">
					<span class="data-time">Managua, 23 August 2019</span>
					<ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575392 nav-item"><a title="Mi cuenta" href="https://www.laprensa.com.ni/mi-cuenta" class="nav-link">Mi cuenta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986385 nav-item"><a title="Magazine" href="https://www.laprensa.com.ni/magazine" class="nav-link">Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1947659 nav-item"><a title="Multimedia" href="https://www.laprensa.com.ni/multimedia" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2473825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473825 nav-item"><a title="Epaper" href="https://www.laprensa.com.ni/epaper" class="nav-link">Epaper</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2574785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2574785 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986729 nav-item"><a title="La Prensa Club" href="http://club.laprensa.com.ni/" class="nav-link">La Prensa Club</a></li>
</ul>				</div>
			</div>
			<div class="col-xl-4 col-lg-4 col-md-4">
				<div class="header__social text-center text-md-right">
					<a href="https://www.facebook.com/laprensanicaragua" title="Facebook"><i class="fa fa-facebook-f"></i></a>
					<a href="https://twitter.com/laprensa" title="Twitter"><i class="fa fa-twitter"></i></a>
					<a href="https://instagram.com/laprensani/" title="Instagram"><i class="fa fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube"><i class="fa fa-youtube-play"></i></a>
					<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn"><i class="fa fa-linkedin"></i></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="navbar-scroll-mobile">
	<nav class="navbar navbar-expand-md navbar-dark fixed-top p-0 justify-content-between d-block d-sm-none"
			style="display: none;">
		<div class="container-fluid p-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/internacionales" rel="category tag">Internacionales</a></span>
			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-user" aria-controls="navbar-user"
					aria-expanded="false" aria-label="Navegación">
				<i class="fa fa-user-o icon-open" aria-hidden="true"></i>
				<i class="fa fa-close close" aria-hidden="true"></i>
			</button>

			<div class="collapse text-center container-fluid py-3" id="navbar-user">
				<div class="navbar-user-buttons">
					<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0"
							onclick="pianoBtnLoginClick();" style="display: none;">
						<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
					</button>
					<a class="piano-btn-user btn btn-sm btn-light py-0"
						href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

					<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
						href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
						<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
					</a>
					<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
							onclick="pianoBtnLogoutClick();">
						<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
					<p id="password-reset" class="pt-3">
						<a href="javascript:void(0);" title="Restrablecer contrase&ntilde;a" class="text-light"
							onclick="pianoBtnPasswordReset();">¿Olvido su contrase&ntilde;a?</a>
					</p>
				</div>
				<form class="d-flex mt-2 mt-md-0" role="form" action="https://www.laprensa.com.ni/" method="get">
					<input class="form-control form-control-sm mr-sm-2" type="text" placeholder="Buscar" aria-label="Buscar"
							name="s">
					<button class="btn btn-sm btn-outline-light my-sm-0" type="submit">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
		</div>
	</nav>
</div>

<div id="navbar-scroll-desktop" class="fixed-top" style="display: none;">
	<div class="navbar-scroll-desktop-container d-none d-sm-block">
		<nav class="navbar navbar-expand-sm bg-primary navbar-dark justify-content-end py-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/internacionales" rel="category tag">Internacionales</a></span>
			<div class="ml-auto">
				<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0 mr-3"
						onclick="pianoBtnLoginClick();" style="display: none;">
					<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
				</button>

				<a class="piano-btn-user btn btn-sm btn-light py-0 mr-3"
					href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

				<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
					href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
					<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
				</a>

				<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
						onclick="pianoBtnLogoutClick();">
					<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
			</div>
		</nav>
	</div>
</div>
<div class="site-branding container d-none d-sm-block">
	<div class="row flex-nowrap justify-content-between align-center">
		<div class="col-4 d-flex justify-content-start align-items-center">
			<button class="piano-btn-login btn btn-sm btn-light" type="button"
					style="display:none;"
					onclick="pianoBtnLoginClick();">
				<i class="fa fa-sign-in"></i> <span class="d-none d-md-inline">Iniciar</span> Sesi&oacute;n
			</button>
			<a class="piano-btn-user btn btn-sm btn-light" href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario"
				style="display:none;"></a>
		</div>
		<div class="col-4 py-2">
			<a href="https://www.laprensa.com.ni/" class="custom-logo-link" rel="home"><img width="369" height="90" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png" class="custom-logo" alt="La Prensa" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png 369w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt-300x73.png 300w" sizes="(min-width: 960px) 75vw, 100vw" /></a>		</div>
		<div class="col-4 d-flex justify-content-end align-items-center">
			<form class="search-form mr-3" role="form" action="https://www.laprensa.com.ni/" method="get">
				<input type="text" name="s" class="search-form-input" placeholder="Buscar noticias...">
				<button type="submit" class="no-button"><i class="fa fa-search"></i></button>
			</form>
			<a class="piano-btn-suscribe btn btn-sm" href="https://www.laprensa.com.ni/suscripcion-digital"
				style="display:none;">
				<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse</a>
			<button class="piano-btn-logout btn btn-sm btn-light" style="display: none"
					onclick="pianoBtnLogoutClick();">Cerrar Sesión</button>
		</div>
	</div>
			<p class="site-title">
			<a href="https://www.laprensa.com.ni/" rel="home">La Prensa</a>
		</p>
				<p class="site-description">Noticias de Nicaragua y el mundo</p>
	</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation navbar navbar-expand-lg navbar-light shadow-sm">
				<div id="main-navbar-site" class="collapse navbar-collapse justify-content-md-center"><ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938260 nav-item"><a title="Nacionales" href="https://www.laprensa.com.ni/nacionales" class="nav-link">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938262 nav-item"><a title="Deportes" href="https://www.laprensa.com.ni/deportes" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938263 nav-item"><a title="Política" href="https://www.laprensa.com.ni/politica" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938264 nav-item"><a title="Economía" href="https://www.laprensa.com.ni/economia" class="nav-link">Economía</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1938261 nav-item"><a title="Internacionales" href="https://www.laprensa.com.ni/internacionales" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947533 nav-item"><a title="Espectáculo" href="https://www.laprensa.com.ni/espectaculo" class="nav-link">Espectáculo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938265 nav-item"><a title="Departamentales" href="https://www.laprensa.com.ni/departamentales" class="nav-link">Departamentales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938266 nav-item"><a title="Opinión" href="https://www.laprensa.com.ni/opinion" class="nav-link">Opinión</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2538020 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947535 nav-item"><a title="Cultura" href="https://www.laprensa.com.ni/cultura" class="nav-link">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947536 nav-item"><a title="Tecnología" href="https://www.laprensa.com.ni/tecnologia" class="nav-link">Tecnología</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575320 nav-item"><a title="Empresarial" href="https://www.laprensa.com.ni/suplemento/empresariales" class="nav-link">Empresarial</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->

			<div id="main-content-layout" class="container pt-5 pt-sm-3">
	<div class="row">
		<!-- /11648707/single-slot -->
            <div id='div-gpt-ad-1534265418206-0' class='col-12 text-center mb-3'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265418206-0'); });
                </script>
            </div>
		<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class='col-12 text-center mb-1'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
		<div id="primary" class="content-area col-md-9">
			<main id="main" class="site-main row">

				<link rel='stylesheet' id='la_prensa_mix-structure-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/structure.css?ver=20190818' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-content-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20190818' type='text/css' media='all' />

				
<article id="post-2582173" class="col-12 post-2582173 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-abusos tag-asesinato tag-bbc-mundo tag-rusia">
	<div class="row">
		<header class="entry-header col-12">
					<a href="https://www.laprensa.com.ni/bbc-mundo" title="Más notas de BBC News Mundo">
			<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/bbc-news-mundo.jpg"
				alt="BBC News Mundo" class="img-fluid">
		</a>
		<h1 class="entry-title">El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia</h1>				<p class="entry-excerpt">Las hermanas, que han sido acusadas de asesinato, y el juicio que enfrentan se han convertido en uno de los temas de debate más candentes en Rusia</p>
				<div class="entry-meta row">
					<div class="col-6 pr-0 text-left">
						<span class="byline"> <a href='https://www.laprensa.com.ni/author/bbc_mundo' title='Ver más noticias por: BBC Mundo' rel='author'>BBC Mundo</a></span>					</div>
					<div class="col-6 pl-0 text-right">
					<span class="" datetime="2019-08-23T14:55:53-06:00">
						23/08/2019 02:55 PM					</span>
					</div>
				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="col-12 p-0 px-sm-3 text-center">
			
			<div class="post-thumbnail">
				<img width="100%"height="371" src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" class="img-fluid wp-post-image lazy" alt="" data-src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Hermanas.jpg" data-srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Hermanas.jpg 660w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Hermanas-300x169.jpg 300w" data-sizes="(min-width: 960px) 75vw, 100vw" />				<p class="post-thumbnail-caption">Angelina a la izquierda tenía 18 años cuando mató a su padre, Maria, en el centro, tenía 17 y Krestina 19 años. BBC/GETTY IMAGES</p>
			</div><!-- .post-thumbnail -->

				</div>

		<div class="col-md-1 d-none d-sm-inline">
			<div id="vueshare" class="share sticky-top">
				<vue-share></vue-share>
			</div>
		</div>
		<div class="col-md-11 px-0">
			<div id="vuemobileshare-head" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

			<div class="entry-content pt-0 pt-sm-3 mt-0 mt-sm-3">
				<div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" height="40px" style="min-width: 280px; width: 100%; height: 40px; margin: 0px !important; border: none !important; display: block;" src="https://spkt.io/a/290707" data-src="https://spkt.io/a/290707"></iframe></div><p>En julio de 2018, tres hermanas adolescentes apuñalaron y mataron a golpes a su padre mientras dormía en su departamento de Moscú.</p>
<p>Los investigadores confirmaron que el padre de las niñas abusó de ellas física y psicológicamente durante años.</p>
<p>Las hermanas, que han sido acusadas de asesinato, y el juicio que enfrentan se han convertido en uno de los temas de debate más candentes en Rusia.</p><div id="piano-countdown" class="col-md-12"></div>
<p>De hecho, más de 300.000 personas han firmado una petición pidiendo su liberación.</p>
<h3>¿Qué pasó la noche del crimen?</h3>
<p>La noche del 27 de julio de 2018, Mijail Khachaturyan, de 57 años, convocó a Krestina, Angelina y Maria, que eran menores de edad en ese momento, una por una a su habitación.</p><div id="piano-inline-extra" class="col-md-12"></div>
<p>Las regañó por no limpiar el apartamento adecuadamente y las roció con gas pimienta en la cara.</p>
<ul class="story-body__unordered-list">
<li class="story-body__list-item"><a class="story-body__link" href="https://www.bbc.com/mundo/noticias-america-latina-45011197">&#171;Una mujer decente no debe vestirse provocativamente&#187;: el estudio que revela cómo muchas adolescentes de América Latina justifican la violencia de género</a></li>
</ul>
<p>Poco después, cuando se había quedado dormido, las chicas lo atacaron con un cuchillo, un martillo y un spray de pimienta, infligiéndole heridas fatales en la cabeza, el cuello y el pecho.</p>
<p>Las autoridades confirmaron que el cuerpo tenía más de 30 heridas de cuchillo.</p>
<p>Las jóvenes llamaron a la policía y fueron arrestadas allí mismo.</p>
<p>Los investigadores descubrieron enseguida una extensa historia de violencia familiar.</p>
<p>Durante tres años, Khachaturyan se había dedicado a pegar regularmente a sus hijas, torturándolas, manteniéndolas como prisioneras y abusando sexualmente de ellas.</p>
<figure id="attachment_2582180" aria-describedby="caption-attachment-2582180" style="width: 624px" class="wp-caption aligncenter"><img class="size-full wp-image-2582180" src="https://gep90.laprensa.com.ni/wp-content/uploads/2019/08/Manifestación-hermanas.jpg" alt="" width="624" height="351" /><figcaption id="caption-attachment-2582180" class="wp-caption-text">Las manifestaciones en favor de las hermanas se han sucedido en muchas capitales rusas. En el cartel puede leerse &#171;Libertad para las hermanas Khachaturyan&#187;. BBC/GETTY IMAGES</figcaption></figure>
<p>Esas pruebas se citan en la acusación.</p>
<h3>Un &#171;problema familiar&#187;</h3>
<p>El caso se hizo rápidamente famoso en Rusia.</p>
<p>Los activistas de derechos humanos argumentaron que las hermanas no eran delincuentes sino víctimas, ya que no tenían ninguna forma de obtener ayuda y protección de su padre abusivo.</p>
<p>Sin embargo, no hay leyes que protejan a las víctimas de violencia doméstica en Rusia.</p>
<p>En base a los cambios introducidos en la ley en 2017, un delincuente que golpea por primera vez a un miembro de su familia, pero no le ocasiona heridas que obliguen a ingresarlo en el hospital, se enfrenta solo a una multa o como mucho hasta dos semanas de detención.</p>
<p>La policía en Rusia generalmente trata el abuso doméstico como un &#171;problema familiar&#187;, proporcionando poca o ninguna ayuda.</p>
<p>La madre de las hermanas, que en el pasado también sufrió palizas y abusos por parte de Khachaturyan, pidió ayuda a la policía años antes.</p>
<p>Lo mismo hicieron los vecinos de la familia, que le tenían mucho miedo. Pero no consta que la policía haya actuado en ninguna de estas llamadas.</p>
<figure id="attachment_2582184" aria-describedby="caption-attachment-2582184" style="width: 624px" class="wp-caption aligncenter"><img class="size-full wp-image-2582184" src="https://gep90.laprensa.com.ni/wp-content/uploads/2019/08/Madre-de-las-Hemanas.jpg" alt="" width="624" height="414" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Madre-de-las-Hemanas.jpg 624w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Madre-de-las-Hemanas-300x199.jpg 300w" sizes="(min-width: 960px) 75vw, 100vw" /><figcaption id="caption-attachment-2582184" class="wp-caption-text">La madre de las tres chicas, Aurelia Dunduk, explicó que Mijail la echó del departamento en 2015. BBC/GETTY IMAGES</figcaption></figure>
<p>En el momento del asesinato, la madre de las niñas no vivía con ellas.</p>
<p>Además, Khachaturyan había prohibido a sus hijas que se pusieran en contacto con ella.</p>
<p>Según las evaluaciones psiquiátricas, las niñas vivían aisladas y sufrían estrés postraumático.</p>
<h3>¿Qué descubrió la investigación?</h3>
<p>El caso de las hermanas Khachaturyan ha avanzado lentamente.</p>
<p>Ya no están bajo custodia policial, pero les han impuesto varias restricciones: no pueden hablar con los periodistas ni entre ellas.</p>
<p>Los fiscales insisten en que el asesinato de Khachaturyan fue premeditado, ya que él estaba dormido y las hermanas coordinaron el ataque, robando el cuchillo esa mañana.</p>
<p>El motivo fue la venganza, argumentan.</p>
<figure id="attachment_2582186" aria-describedby="caption-attachment-2582186" style="width: 624px" class="wp-caption aligncenter"><img class="size-full wp-image-2582186" src="https://gep90.laprensa.com.ni/wp-content/uploads/2019/08/Juicio-hermanas.jpg" alt="" width="624" height="351" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Juicio-hermanas.jpg 624w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Juicio-hermanas-300x169.jpg 300w" sizes="(min-width: 960px) 75vw, 100vw" /><figcaption id="caption-attachment-2582186" class="wp-caption-text">El juico comenzó en junio de 2019. BBC/GETTY IMAGES</figcaption></figure>
<p>Si se las encuentra culpables bajo ese cargo, las hermanas se enfrentan a una pena de hasta 20 años de cárcel.</p>
<p>Se alega que Angelina empuñó el martillo, María el cuchillo de caza y Krestina el spray de pimienta.</p>
<p>Sin embargo, los abogados de las hermanas dicen que el asesinato fue en realidad en defensa propia.</p>
<p>De hecho, el código penal ruso permite la autodefensa no solo en casos de agresión inmediata, sino también en casos de &#171;delito continuo&#187;, como una situación de secuestro donde la víctima está siendo torturada.</p>
<ul class="story-body__unordered-list">
<li class="story-body__list-item"><a class="story-body__link" href="https://www.bbc.com/mundo/noticias-america-latina-39712349">Arlette Contreras, la peruana víctima de violencia doméstica cuya batalla judicial la volvió un emblema en su país</a></li>
</ul>
<p>La defensa insiste en que las hermanas fueron víctimas de un &#171;delito continuo&#187; y, por lo tanto, deben ser puestas en libertad.</p>
<p>Los abogados de las hermanas esperan que el caso sea desestimado, dado que la investigación ha confirmado el abuso de Khachaturyan desde 2014.</p>
<p>Los activistas de derechos humanos y muchos ciudadanos quieren ahora que se cambie la ley y se pongan en marcha medidas como refugios financiados por el estado, órdenes de alejamiento y cursos para manejar el comportamiento agresivo de los abusadores.</p>
<h3>Abuso doméstico en Rusia</h3>
<p>No hay datos concretos sobre cuántas mujeres sufren violencia doméstica en Rusia, solo estimaciones, pero según activistas de derechos humanos podría ser una de cada cuatro familias.</p>
<figure id="attachment_2582187" aria-describedby="caption-attachment-2582187" style="width: 624px" class="wp-caption aligncenter"><img class="size-full wp-image-2582187" src="https://gep90.laprensa.com.ni/wp-content/uploads/2019/08/Abusos-Rusia.jpg" alt="" width="624" height="351" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Abusos-Rusia.jpg 624w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Abusos-Rusia-300x169.jpg 300w" sizes="(min-width: 960px) 75vw, 100vw" /><figcaption id="caption-attachment-2582187" class="wp-caption-text">En 2016 hubo 1.831 feminicidios en 16 países de América Latina, según datos de la CEPAL. BBC/GETTY IMAGES</figcaption></figure>
<p>Varios otros casos impactantes han aparecido en los titulares, incluido el de Margarita Gracheva, cuyo esposo, loco de celos, le cortó las manos con un hacha.</p>
<ul class="story-body__unordered-list">
<li class="story-body__list-item"><a class="story-body__link" href="https://www.bbc.com/mundo/noticias-46228134">&#171;Mi marido me cortó las manos con un hacha&#187;</a></li>
</ul>
<p>Algunos expertos dicen que hasta el 80% de las mujeres detenidas en las cárceles rusas por asesinato lo están porque mataron en defensa propia a alguien que abusaba de ellas en el entorno doméstico.</p>
<p>Estos días, también hemos asistido a una reacción violenta contra las hermanas Khachaturyan entre las partes más conservadoras de la sociedad rusa.</p>
<p>Una asociación llamada Men&#8217;s State, que cita el &#171;patriarcado&#187; y el &#171;nacionalismo&#187; como sus dos valores principales, y cuenta con casi 150.000 miembros en las redes sociales, organizó una campaña llamada &#171;Asesinas tras las rejas&#187;.</p>
<p>Insistían en que las hermanas no deberían ser puestas en libertad.</p>
<p>Daria Serenko, una feminista y activista de Moscú que ayudó a organizar una manifestación de apoyo durante tres días en junio, dice que el objetivo principal de los eventos públicos es mantener la historia en las noticias y dar a todos la oportunidad de hablar con seguridad.</p>
<p>&#171;El abuso doméstico es una realidad de la vida diaria en Rusia. Podemos ignorarlo, pero afecta nuestras vidas incluso si nunca hemos tenido que experimentarlo personalmente&#187;, dice ella.</p>			</div><!-- .entry-content -->

			<div id="vuemobileshare-footer" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

					<a href="https://www.laprensa.com.ni/bbc-mundo" title="Más notas de BBC News Mundo">
			<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/bbc-news-mundo.jpg"
				alt="BBC News Mundo" class="img-fluid">
		</a>
				</div>

		<footer class="entry-footer col-12">
			<span class="cat-links">Publicado en <a href="https://www.laprensa.com.ni/internacionales" rel="category tag">Internacionales</a></span><span class="tags-links">Etiquetas <a href="https://www.laprensa.com.ni/tag/abusos" rel="tag">abusos</a> <a href="https://www.laprensa.com.ni/tag/asesinato" rel="tag">asesinato</a> <a href="https://www.laprensa.com.ni/tag/bbc-mundo" rel="tag">BBC Mundo</a> <a href="https://www.laprensa.com.ni/tag/rusia" rel="tag">Rusia</a></span>		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-2582173 -->
					<div class="col-12">
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laprensa.com.ni/2019/08/23/espectaculo/2582154-taylor-swift-acusa-al-gobierno-de-trump-de-ser-una-autocracia" rel="prev"><i class="fa fa-arrow-left"></i> Taylor Swift acusa al gobierno de Trump de ser una &#171;autocracia&#187;</a></div><div class="nav-next"><a href="https://www.laprensa.com.ni/2019/08/23/internacionales/2582170-europa-acuerda-recibir-a-los-356-migrantes-a-la-deriva-en-el-ocean-viking" rel="next">Europa acuerda recibir a los 356 migrantes a la deriva en el &#171;Ocean Viking&#187; <i class="fa fa-arrow-right"></i></a></div></div>
	</nav>					</div>
					<div class="col-12">
						<style>.fluid-mow-wrapper-va{width: 100%;position: relative;padding-top: 34%;}.fluid-mow-wrapper-va iframe{position: absolute;top: 0;left: 0;width: 100%;height: 100%;}@media    only screen and (max-width:648px){.fluid-mow-wrapper-va{padding-top:121%;}}</style>
						<div class="fluid-mow-wrapper-va">
							<iframe
									src="https://cdn.mowplayer.com/player.html?code=nv-nvfsqsokav3m"
									frameborder="0"
									allow="autoplay; encrypted-media"
									allowfullscreen>
							</iframe>
						</div>
					</div>

					<!-- /11648707/single_slot -->
            <div id='div-gpt-ad-1534265444911-0' class='col-12 text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265444911-0'); });
                </script>
            </div>
					
			</main><!-- #main -->
		</div><!-- #primary -->

		<section class="col-md-3">
			
<link rel='stylesheet' id='la_prensa_mix-sidebar-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20190818' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-widgets-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20190818' type='text/css' media='all' />


<aside id="secondary" class="widget-area">
	<div id="subscription" class="mb-3">
		<generalnewsletter></generalnewsletter>
	</div>

	<section id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform form-inline" action="https://www.laprensa.com.ni/" >
    <label class="screen-reader-text sr-only" for="s">Búsqueda para:</label>
    <input type="text" value="" name="s" id="s" class="form-control mb-2 mr-2" placeholder="Buscar…"/>
    <button type="submit" id="searchsubmit" class="btn btn-primary mb-2">Buscar</button>
    </form></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Recientes</span></h2>		<ul class="pl-0">
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/08/23/internacionales/2582170-europa-acuerda-recibir-a-los-356-migrantes-a-la-deriva-en-el-ocean-viking" title="2582170El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/6f5a0fe84e446aab0bbcc37a35eee88359ead9f2-150x150.jpg" alt="Europa acuerda recibir a los 356 migrantes a la deriva en el &#171;Ocean Viking&#187;">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/08/23/internacionales/2582170-europa-acuerda-recibir-a-los-356-migrantes-a-la-deriva-en-el-ocean-viking">Europa acuerda recibir a los 356 migrantes a la deriva en el &#171;Ocean Viking&#187;</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/08/23/internacionales/2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia" title="2582173El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Hermanas-150x150.jpg" alt="El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/08/23/internacionales/2582173-el-caso-de-las-3-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-y-que-conmociona-a-rusia">El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/08/23/espectaculo/2582154-taylor-swift-acusa-al-gobierno-de-trump-de-ser-una-autocracia" title="2582154El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/taylor-150x150.jpg" alt="Taylor Swift acusa al gobierno de Trump de ser una &#171;autocracia&#187;">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/08/23/espectaculo/2582154-taylor-swift-acusa-al-gobierno-de-trump-de-ser-una-autocracia">Taylor Swift acusa al gobierno de Trump de ser una &#171;autocracia&#187;</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/08/23/tecnologia/2582140-una-prueba-de-adn-facilita-identificar-a-violadores" title="2582140El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/50131431_303-150x150.jpg" alt="Una prueba de ADN facilita identificar a violadores">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/08/23/tecnologia/2582140-una-prueba-de-adn-facilita-identificar-a-violadores">Una prueba de ADN facilita identificar a violadores</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/08/23/deportes/2582137-xavier-zambrana-el-nuevo-lider-encestador-de-la-liga-superior-de-baloncesto" title="2582137El caso de las 3 hermanas Khachaturyan que mataron a su padre tras años de abusos y que conmociona a Rusia">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/Xavier-Zambrana-Jass1-150x150.jpg" alt="Xavier Zambrana, el nuevo líder encestador de la Liga Superior de Baloncesto">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/08/23/deportes/2582137-xavier-zambrana-el-nuevo-lider-encestador-de-la-liga-superior-de-baloncesto">Xavier Zambrana, el nuevo líder encestador de la Liga Superior de Baloncesto</a></p>
					</div>
				</li>
					</ul>
		</section></aside><!-- #secondary -->

<div class="sticky-top">
		<!-- /11648707/sidebar -->
            <div id='div-gpt-ad-1534265376625-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265376625-0'); });
                </script>
            </div></div>
		</section>
	</div><!-- .row -->
	</div><!-- #main-content-layout -->

<!-- /11648707/1x1 -->
            <div id='div-gpt-ad-1534264797488-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264797488-0'); });
                </script>
            </div>
		<footer id="colophon" class="site-footer container-fluid mt-4 mr-0 ml-0">
			<div id="services" class="row text-center shadow">
				<div class="col-md-3 p-md-3">
					<p><span class="d-none d-md-inline">Descarga: </span>
						<a href="https://play.google.com/store/apps/details?id=com.gb.laprensa&hl=es" title="La Presa Android">
							<button class="btn btn-outline-light"><i class="fa fa-android"></i></button>
						</a>
						<a href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8" title="La Prensa iOS">
							<button class="btn btn-outline-light"><i class="fa fa-apple"></i></button>
						</a>
					</p>
				</div>
				<div class="col-md-3 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/boletines"><i class="fa fa-envelope-open-o"></i> Suscr&iacute;base a nuestros boletines</a>
					</p>
				</div>
				<div class="col-md-2 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/contactenos"><i class="fa fa-envelope-o"></i> Cont&aacute;ctenos</a>
					</p>
				</div>
				<div class="col-md-4 p-md-3">
					<p><span class="d-none d-md-inline">S&iacute;guenos: </span>
						<a href="https://www.facebook.com/laprensanicaragua" title="Facebook" class="btn btn-outline-light">
							<i class="fa fa-facebook"></i>
						</a>
						<a href="https://twitter.com/laprensa" title="Twitter" class="btn btn-outline-light">
							<i class="fa fa-twitter"></i>
						</a>
						<a href="https://instagram.com/laprensani/" title="Instagram" class="btn btn-outline-light">
							<i class="fa fa-instagram"></i>
						</a>
						<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube" class="btn btn-outline-light">
							<i class="fa fa-youtube-play"></i>
						</a>
						<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn" class="btn btn-outline-light">
							<i class="fa fa-linkedin"></i>
						</a>
					</p>
				</div>
			</div>
			<div id="sections" class="row pt-1 pt-md-3">
				<div class="col-md-2 align-self-center">
					<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
						alt="La Prensa" class="img-fluid mx-auto d-block">
				</div>
				<div class="col-md-10 d-none d-md-block align-self-center">
					<div class="footer-menu-inline mb-2"><ul id="menu-footer" class="menu"><li id="menu-item-2574790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574790"><a href="https://www.laprensa.com.ni/suscripcion-digital">Suscripción</a></li>
<li id="menu-item-2574791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574791"><a href="https://www.laprensa.com.ni/historia-de-la-prensa-nicaragua">Historia</a></li>
<li id="menu-item-2574792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574792"><a href="https://www.laprensa.com.ni/sobre-la-prensa">Nosotros</a></li>
<li id="menu-item-2574793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574793"><a href="https://www.laprensa.com.ni/politica-de-privacidad">Política de privacidad</a></li>
<li id="menu-item-2574795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574795"><a href="https://www.laprensa.com.ni/preguntas-frecuentes">Preguntas Frecuentes</a></li>
</ul></div>					<div id="interest" class="row text-center">
						<div class="col-md-12">
							<p>Tel&eacute;fono: <a href="tel:50522556767">2255-6767</a></p>
						</div>
						<div class="col-md-12">
							<small>&copy; Editorial La Prensa S.A. Todos los derechos reservados.</small>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
	</div><!-- #content -->
</div><!-- .page -->

	<!-- Chartbeat -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 65182;
		_sf_async_config.domain = 'laprensa.com.ni';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
				_sf_async_config.authors = "BBC Mundo";
		
				_sf_async_config.sections = "Internacionales";

		/** CONFIGURATION END **/
		(function () {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

				document.body.appendChild(e);
			}

			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
		})();
		</script>
	<script>
	// call function for piano buttons
	pianoToogleContainer();
</script>
		<!-- bbc mundo code -->
		<script>
			!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}
			(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
			s_bbcws('partner', 'laprensa.com.ni');
			s_bbcws('language', 'mundo');
			s_bbcws('track', 'pageView');
		</script>
		<noscript><img src="//a1.api.bbc.co.uk/hit.xiti?&x8=[synd_v5.7.0_nojs]&s=598346" height="1"width="1" border="0"alt="" /></noscript>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/navigation.js?ver=20190818'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/skip-link-focus-fix.js?ver=20190818'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/app.js?ver=20190818'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/singles.js?ver=20190818'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- menu toogle script -->
<script>
	$("#menu-toggle").click(function(e) {
		e.preventDefault();
		$("#wrapper").toggleClass("toggled");
	});
</script>
<!-- Dark Overlay element -->
<div class="overlay"></div>

<!-- modal info -->
<div class="modal fade" id="modalinfo" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<h5 class="text-center">Un momento por favor...</h5>
			</div>
		</div>
	</div>
</div>

<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using memcached
Page Caching using memcached 

Served from: www.laprensa.com.ni @ 2019-08-23 15:22:28 by W3 Total Cache
-->