<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Así contaron los medios internacionales el cierre de El Nuevo Diario</title>
	<!-- e-planning header bidder -->
	<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b91a" disableinitialload="true" data-usedivname="true" data-timeout=600></script>

	<!-- prebid header bidder -->
	<script async src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/js/prebid2.22.0.js"></script>

	<!-- dfp code -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los medios de referencia en España, Costa Rica, Estados Unidos y Venezuela culpan la desaparición de este periódico por la retención de materiales"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Así contaron los medios internacionales el cierre de El Nuevo Diario" />
<meta property="og:description" content="Los medios de referencia en España, Costa Rica, Estados Unidos y Venezuela culpan la desaparición de este periódico por la retención de materiales" />
<meta property="og:url" content="https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="El Nuevo Diario" />
<meta property="article:tag" content="medios internacionales" />
<meta property="article:tag" content="prensa internacional" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2019-09-28T17:26:24+00:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/LAPRENSAPORTADA-1024x717.jpg" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/LAPRENSAPORTADA-1024x717.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="717" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los medios de referencia en España, Costa Rica, Estados Unidos y Venezuela culpan la desaparición de este periódico por la retención de materiales" />
<meta name="twitter:title" content="Así contaron los medios internacionales el cierre de El Nuevo Diario" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/LAPRENSAPORTADA.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laprensa.com.ni/#website","url":"https://www.laprensa.com.ni/","name":"La Prensa","potentialAction":{"@type":"SearchAction","target":"https://www.laprensa.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario#primaryimage","url":"https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/LAPRENSAPORTADA.jpg","width":3264,"height":2286},{"@type":"WebPage","@id":"https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario#webpage","url":"https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario","inLanguage":"es","name":"As\u00ed contaron los medios internacionales el cierre de El Nuevo Diario","isPartOf":{"@id":"https://www.laprensa.com.ni/#website"},"primaryImageOfPage":{"@id":"https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario#primaryimage"},"datePublished":"2019-09-28T17:26:24+00:00","dateModified":"2019-09-28T17:26:24+00:00","author":{"@id":"https://www.laprensa.com.ni/#/schema/person/793b2aa73e49d392915404f30f168a86"},"description":"Los medios de referencia en Espa\u00f1a, Costa Rica, Estados Unidos y Venezuela culpan la desaparici\u00f3n de este peri\u00f3dico por la retenci\u00f3n de materiales"},{"@type":["Person"],"@id":"https://www.laprensa.com.ni/#/schema/person/793b2aa73e49d392915404f30f168a86","name":"Abixael Mogoll\u00f3n","image":{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/#authorlogo","url":"https://secure.gravatar.com/avatar/5b1f5e7b5589cde138675e6cb72c8df8?s=96&d=mm&r=g","caption":"Abixael Mogoll\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Así contaron los medios internacionales el cierre de El Nuevo Diario RSS de los comentarios" href="https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario/feed" />
<!-- piano adblocker script code -->
<!--
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
 -->


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprensa.com.ni/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sapi-css'  href='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/css/sapi-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPlayfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-style-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/style.css?ver=20190818' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-app-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/app.css?ver=20190818' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.laprensa.com.ni/wp-content/plugins/elasticpress/dist/css/facets.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/js/sapi-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/pluggable/lazyload/js/lazyload.js?ver=20151215'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2595317' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F09%2F28%2Fnacionales%2F2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F09%2F28%2Fnacionales%2F2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario&#038;format=xml" />
<meta property="article:content_tier" content="metered"/><link rel="pingback" href="https://www.laprensa.com.ni/xmlrpc.php"><link rel="preload" id="la_prensa_mix-content-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20190912" as="style" />
<link rel="preload" id="la_prensa_mix-sidebar-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20190818" as="style" />
<link rel="preload" id="la_prensa_mix-widgets-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20190818" as="style" />
<link rel="preload" id="la_prensa_mix-comments-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/comments.css?ver=20190818" as="style" />
	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function () {
			OneSignal.init({
				appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
			});
		});
	</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-9793390-1');
	</script>
		<!-- Start of laprensasoporte Zendesk Widget script -->
	<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
		<!-- google automatic ads -->
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1199834677431615",
			enable_page_level_ads: true
		});
	</script>
		<!-- teads code -->
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/104525/tag" async="true"></script>
		<!-- facebook pixel code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '345053396230150');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	<!-- prebid code-->
<script>
	var Super_Banner1_sizes = [
		[250, 250],
		[300, 250],
		[728, 90],
		[970, 250],
		[970, 90]
	];
	var Roba_Pagina_sizes = [
		[250, 250],
		[300, 250],
		[336, 280],
		[728, 90]
	];
	var Media_Pagina_sizes = [
		[250, 250],
		[300, 250],
		[300, 600],
		[336, 280],
		[728, 90]
	];
	var Super_Banner2_sizes = [
		[250, 250],
		[300, 250],
		[336, 280],
		[728, 90],
		[970, 90],
		[970, 250]
	];

	var PREBID_TIMEOUT = 1000;
	var FAILSAFE_TIMEOUT = 3000;

	var adUnits = [
		{
			code: 'div-gpt-ad-1534265418206-0',
			mediaTypes: {
				banner: {
					sizes: Super_Banner1_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674138
				}
			}]
		}, {
			code: 'div-content-ads-3',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674140
				}
			}]
		}, {
			code: 'div-content-ads-6',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674141
				}
			}]
		}, {
			code: 'div-content-ads-9',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674144
				}
			}]
		}, {
			code: 'div-gpt-ad-1534265376625-0',
			mediaTypes: {
				banner: {
					sizes: Media_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674145
				}
			}]
		},
		{
			code: 'div-gpt-ad-1534265444911-0',
			mediaTypes: {
				banner: {
					sizes: Super_Banner2_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674146
				}
			}]
		}
	];

	// ======== DO NOT EDIT BELOW THIS LINE =========== //
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];

	pbjs.que.push(function() {
		// custom configurations
		pbjs.setConfig({ priceGranularity: "dense" });

		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: initAdserver,
			timeout: PREBID_TIMEOUT
		});
	});

	function initAdserver() {
		if (pbjs.initAdserverSet) return;
		pbjs.initAdserverSet = true;
		googletag.cmd.push(function() {
			pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
			googletag.pubads().refresh();
		});
	}

	// in case PBJS doesn't load
	setTimeout(function() {
		initAdserver();
	}, FAILSAFE_TIMEOUT);
</script>
<!-- single dfp code -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var gptAdSlots = []
	googletag.cmd.push( function () {

		var Super_Banner1 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [[300, 250], [320,50], [320,100]] )
									.addSize( [380, 10], [[300, 250], [320,50], [320,100]] )
									.addSize( [750, 10], [728, 90] )
									.addSize( [1000, 10], [[970, 250], [970, 90], [728, 90]] )
									.build();

		var Roba_Pagina_1 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Roba_Pagina_2 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Roba_Pagina_3 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Media_Pagina = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [[300, 250], [300, 600], [160, 600]] )
									.addSize( [380, 10], [[336, 280], [300, 250], [300,600], [160, 600]] )
									.addSize( [750, 10], [[336, 280], [300,250], [160, 600], [300, 600]] )
									.addSize( [1010, 10], [[336, 280], [300, 600], [300, 250], [160, 600]] )
									.build();

		var Super_Banner2 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [[300, 250], [320, 50], [320, 100]] )
									.addSize( [750, 10], [[728, 90], [970, 90], [970, 250]] )
									.addSize( [1000, 10], [[970, 250], [970, 90], [728, 90]] )
									.build();

		gptAdSlots[0] = googletag.defineSlot( '/11648707/Articulo_Super_Banner_I_1', [970, 250], 'div-gpt-ad-1534265418206-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Super_Banner1 );

		/* gptAdSlots[1] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_1', [336, 280], 'div-gpt-ad-1534265251713-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_1 );
		gptAdSlots[2] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_2', [336, 280], 'div-gpt-ad-1534265318825-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_2 );
		gptAdSlots[3] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_3', [336, 280], 'div-gpt-ad-1534265351083-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_3 ); */

		gptAdSlots[4] = googletag.defineSlot( '/11648707/Articulo_Media_Pagina_I_1', [300, 600], 'div-gpt-ad-1534265376625-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Media_Pagina );

		gptAdSlots[5] = googletag.defineSlot( '/11648707/Articulo_Super_Banner_I_2', [970, 250], 'div-gpt-ad-1534265444911-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Super_Banner2 );

		googletag.defineSlot( '/11648707/portada_1x1_pc', [1, 1], 'div-gpt-ad-1534178610090-0' )
				.addService( googletag.pubads() );

		googletag.pubads().setTargeting( 'categories', ["nacionales"] )
						.setTargeting( 'tags', ["el-nuevo-diario","medios-internacionales","prensa-internacional"] );
						// .setTargeting( 'subscriber', [''] );

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setCentering(true);
		googletag.enableServices();
	} );
</script>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2595317 single-format-standard wp-custom-logo">
<div id="wrapper" class="page">
	<a class="skip-link screen-reader-text"
		href="#content">Saltar el contenido</a>

	<!-- Sidebar -->
<nav id="sidebar" class="pt-5">
	<div id="dismiss">
		<i class="fa fa-close" aria-hidden="true"></i>
	</div>
	<div class="sidebar-header p-2 p-sm-3">
		<h4>Secciones</h4>
	</div>

	<div id="navbar-side-menu-mix-container" class="menu-lateral-mix-container"><ul id="navbar-side-menu-mix" class="nav navbar-nav"><li id="menu-item-2575394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.laprensa.com.ni/mi-cuenta">Mi cuenta</a></li>
<li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2576462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/epaper">Epaper</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-2575313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/empresariales">Empresariales</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-2538744" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://club.laprensa.com.ni/">La Prensa Club</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul></div></nav>

	<div id="content" class="site-content">
		<header id="masthead" class="header site-header">

			<div class="header__top-area d-none d-md-block">
	<div class="container">
		<div class="row">
			<div class="col-xl-8 col-lg-8 col-md-8">
				<div class="header__top-menu">
					<span class="data-time">Managua, 28 September 2019</span>
					<ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575392 nav-item"><a title="Mi cuenta" href="https://www.laprensa.com.ni/mi-cuenta" class="nav-link">Mi cuenta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986385 nav-item"><a title="Magazine" href="https://www.laprensa.com.ni/magazine" class="nav-link">Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1947659 nav-item"><a title="Multimedia" href="https://www.laprensa.com.ni/multimedia" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2473825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473825 nav-item"><a title="Epaper" href="https://www.laprensa.com.ni/epaper" class="nav-link">Epaper</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2574785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2574785 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986729 nav-item"><a title="La Prensa Club" href="http://club.laprensa.com.ni/" class="nav-link">La Prensa Club</a></li>
</ul>				</div>
			</div>
			<div class="col-xl-4 col-lg-4 col-md-4">
				<div class="header__social text-center text-md-right">
					<a href="https://www.facebook.com/laprensanicaragua" title="Facebook"><i class="fa fa-facebook-f"></i></a>
					<a href="https://twitter.com/laprensa" title="Twitter"><i class="fa fa-twitter"></i></a>
					<a href="https://instagram.com/laprensani/" title="Instagram"><i class="fa fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube"><i class="fa fa-youtube-play"></i></a>
					<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn"><i class="fa fa-linkedin"></i></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="navbar-scroll-mobile">
	<nav class="navbar navbar-expand-md navbar-dark fixed-top p-0 justify-content-between d-block d-sm-none"
			style="display: none;">
		<div class="container-fluid p-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/nacionales" rel="category tag">Nacionales</a></span>
			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-user" aria-controls="navbar-user"
					aria-expanded="false" aria-label="Navegación">
				<i class="fa fa-user-o icon-open" aria-hidden="true"></i>
				<i class="fa fa-close close" aria-hidden="true"></i>
			</button>

			<div class="collapse text-center container-fluid py-3" id="navbar-user">
				<div class="navbar-user-buttons">
					<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0"
							onclick="pianoBtnLoginClick();" style="display: none;">
						<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
					</button>
					<a class="piano-btn-user btn btn-sm btn-light py-0"
						href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

					<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
						href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
						<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
					</a>
					<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
							onclick="pianoBtnLogoutClick();">
						<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
					<p id="password-reset" class="pt-3">
						<a href="javascript:void(0);" title="Restrablecer contrase&ntilde;a" class="text-light"
							onclick="pianoBtnPasswordReset();">¿Olvido su contrase&ntilde;a?</a>
					</p>
				</div>
				<form class="d-flex mt-2 mt-md-0" role="form" action="https://www.laprensa.com.ni/" method="get">
					<input class="form-control form-control-sm mr-sm-2" type="text" placeholder="Buscar" aria-label="Buscar"
							name="s">
					<button class="btn btn-sm btn-outline-light my-sm-0" type="submit">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
		</div>
	</nav>
</div>

<div id="navbar-scroll-desktop" class="fixed-top" style="display: none;">
	<div class="navbar-scroll-desktop-container d-none d-sm-block">
		<nav class="navbar navbar-expand-sm bg-primary navbar-dark justify-content-end py-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/nacionales" rel="category tag">Nacionales</a></span>
			<div class="ml-auto">
				<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0 mr-3"
						onclick="pianoBtnLoginClick();" style="display: none;">
					<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
				</button>

				<a class="piano-btn-user btn btn-sm btn-light py-0 mr-3"
					href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

				<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
					href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
					<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
				</a>

				<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
						onclick="pianoBtnLogoutClick();">
					<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
			</div>
		</nav>
	</div>
</div>
<div class="site-branding container d-none d-sm-block">
	<div class="row flex-nowrap justify-content-between align-center">
		<div class="col-4 d-flex justify-content-start align-items-center">
			<button class="piano-btn-login btn btn-sm btn-light" type="button"
					style="display:none;"
					onclick="pianoBtnLoginClick();">
				<i class="fa fa-sign-in"></i> <span class="d-none d-md-inline">Iniciar</span> Sesi&oacute;n
			</button>
			<a class="piano-btn-user btn btn-sm btn-light" href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario"
				style="display:none;"></a>
		</div>
		<div class="col-4 py-2">
			<a href="https://www.laprensa.com.ni/" class="custom-logo-link" rel="home"><img width="369" height="90" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png" class="custom-logo" alt="La Prensa" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png 369w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt-300x73.png 300w" sizes="(min-width: 960px) 75vw, 100vw" /></a>		</div>
		<div class="col-4 d-flex justify-content-end align-items-center">
			<form class="search-form mr-3" role="form" action="https://www.laprensa.com.ni/" method="get">
				<input type="text" name="s" class="search-form-input" placeholder="Buscar noticias...">
				<button type="submit" class="no-button"><i class="fa fa-search"></i></button>
			</form>
			<a class="piano-btn-suscribe btn btn-sm" href="https://www.laprensa.com.ni/suscripcion-digital"
				style="display:none;">
				<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse</a>
			<button class="piano-btn-logout btn btn-sm btn-light" style="display: none"
					onclick="pianoBtnLogoutClick();">Cerrar Sesión</button>
		</div>
	</div>
			<p class="site-title">
			<a href="https://www.laprensa.com.ni/" rel="home">La Prensa</a>
		</p>
				<p class="site-description">Noticias de Nicaragua y el mundo</p>
	</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation navbar navbar-expand-lg navbar-light shadow-sm">
				<div id="main-navbar-site" class="collapse navbar-collapse justify-content-md-center"><ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1938260 nav-item"><a title="Nacionales" href="https://www.laprensa.com.ni/nacionales" class="nav-link">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938262 nav-item"><a title="Deportes" href="https://www.laprensa.com.ni/deportes" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938263 nav-item"><a title="Política" href="https://www.laprensa.com.ni/politica" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938264 nav-item"><a title="Economía" href="https://www.laprensa.com.ni/economia" class="nav-link">Economía</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938261 nav-item"><a title="Internacionales" href="https://www.laprensa.com.ni/internacionales" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947533 nav-item"><a title="Espectáculo" href="https://www.laprensa.com.ni/espectaculo" class="nav-link">Espectáculo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938265 nav-item"><a title="Departamentales" href="https://www.laprensa.com.ni/departamentales" class="nav-link">Departamentales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938266 nav-item"><a title="Opinión" href="https://www.laprensa.com.ni/opinion" class="nav-link">Opinión</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2538020 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947535 nav-item"><a title="Cultura" href="https://www.laprensa.com.ni/cultura" class="nav-link">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947536 nav-item"><a title="Tecnología" href="https://www.laprensa.com.ni/tecnologia" class="nav-link">Tecnología</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575320 nav-item"><a title="Empresarial" href="https://www.laprensa.com.ni/suplemento/empresariales" class="nav-link">Empresarial</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->

			<div id="main-content-layout" class="container pt-5 pt-sm-3">
	<div class="row">
		<!-- /11648707/single-slot -->
            <div id='div-gpt-ad-1534265418206-0' class='col-12 text-center mb-3'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265418206-0'); });
                </script>
            </div>
		<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class='col-12 text-center mb-1'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
		<div id="primary" class="content-area col-md-9">
			<main id="main" class="site-main row">

				<link rel='stylesheet' id='la_prensa_mix-structure-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/structure.css?ver=20190924' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-content-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20190912' type='text/css' media='all' />

				
<article id="post-2595317" class="col-12 fbia-article post-2595317 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-el-nuevo-diario tag-medios-internacionales tag-prensa-internacional">
	<div class="row">
		<header class="entry-header col-12">
			<h1 class="entry-title fbia-title">Así contaron los medios internacionales el cierre de El Nuevo Diario</h1>				<p class="entry-excerpt">Los medios de referencia en España, Costa Rica, Estados Unidos y Venezuela culpan la desaparición de este periódico por la retención de materiales para su impresión</p>
				<div class="entry-meta row">
					<div class="col-6 pr-0 text-left">
						<span class="byline fbia-author"> <a href='https://www.laprensa.com.ni/author/abixael-mogollon' title='Ver más noticias por: Abixael Mogollón' rel='author'>Abixael Mogollón</a></span>					</div>
					<div class="col-6 pl-0 text-right">
					<span class="fbia-published-date" datetime="2019-09-28T11:26:24-06:00">
						28/09/2019 11:26 AM					</span>
					</div>
				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="col-12 p-0 px-sm-3 text-center">
			
			<div class="post-thumbnail">
				<img width="100%"height="600" src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" class="img-fluid fbia-hero-image wp-post-image lazy" alt="" data-src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/LAPRENSAPORTADA-1000x600.jpg" data-sizes="(min-width: 960px) 75vw, 100vw" />				<p class="post-thumbnail-caption">La prensa internacional informó del cierre de El Nuevo Diario. LA PRENSA</p>
			</div><!-- .post-thumbnail -->

				</div>

		<div class="col-md-1 d-none d-sm-inline">
			<div id="vueshare" class="share sticky-top">
				<vue-share></vue-share>
			</div>
		</div>
		<div class="col-md-11 px-0">
			<div id="vuemobileshare-head" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

			<div class="entry-content fbia-content pt-0 pt-sm-3 mt-0 mt-sm-3">
				<div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" height="40px" style="min-width: 280px; width: 100%; height: 40px; margin: 0px !important; border: none !important; display: block;" src="https://spkt.io/a/329341" data-src="https://spkt.io/a/329341"></iframe></div><p><a href="https://www.laprensa.com.ni/2019/09/27/nacionales/2594977-los-periodicos-el-nuevo-diario-y-metro-anuncian-su-cierre">El cierre de El Nuevo Diario fue la noticia de este viernes 27 de septiembre</a>. Medios internacionales informaron de la noticia en sus plataformas digitales. El diario español El País, tituló “El segundo periódico más importante de Nicaragua echa el cierre agobiado por la crisis política”.</p>
<p>En el artículo del rotativo español se hizo un repaso sobre la historia de El Nuevo Diario y como el régimen de Daniel Ortega lo ha venido presionando en los últimos meses para que cambie su línea editorial.</p>
<p><img class="aligncenter size-full wp-image-2595318" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Elpais.png" alt="" width="794" height="481" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Elpais.png 794w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Elpais-300x182.png 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Elpais-768x465.png 768w" sizes="(min-width: 960px) 75vw, 100vw" /></p><div id="piano-countdown" class="col-md-12"></div>
<p>“Atrás queda aquel histórico titular con el que El Nuevo Diario celebraba el triunfo sandinista en los ochenta: Vencimos y adelante. Este viernes se despedía con uno más lúgubre: El Nuevo Diario suspende su publicación”, concluye El País.</p>
<p><strong>Lea también: <a class="article--header" title="Fundación Violeta Barrios de Chamorro responsabiliza a la dictadura por el cierre de El Nuevo Diario" href="https://www.laprensa.com.ni/2019/09/27/nacionales/2595107-fundacion-violeta-barrios-de-chamorro-responsabiliza-a-la-dictadura-por-el-cierre-de-el-nuevo-diario">Fundación Violeta Barrios de Chamorro responsabiliza a la dictadura por el cierre de El Nuevo Diario</a></strong></p><div id="piano-inline-extra" class="col-md-12"></div>
<p>De este lado del planeta el principal periódico de Costa Rica, La Nación, titulaba “Cierra diario en Nicaragua por falta de papel y tinta”. El periódico tico resalta que pese a la ola de comentarios y condenas que ha generado esta noticia el régimen de Daniel Ortega no se ha pronunciado al respecto.</p>
<p><img class="aligncenter size-full wp-image-2595319" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Nacion.png" alt="" width="1012" height="233" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Nacion.png 1012w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Nacion-300x69.png 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Nacion-768x177.png 768w" sizes="(min-width: 960px) 75vw, 100vw" /></p>
<p>En Estados Unidos El Nuevo Herald, uno de los medios más consumido por la comunidad latina en Miami señalaba que esta noticia era “un nuevo golpe a la libertad de expresión”, mientras que resaltaba la retención de papel, tinta y otros materiales a El Nuevo Diario y LA PRENSA.</p>
<p><img class="aligncenter size-full wp-image-2595321" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Nuevoher.png" alt="" width="795" height="594" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Nuevoher.png 795w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Nuevoher-300x224.png 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Nuevoher-768x574.png 768w" sizes="(min-width: 960px) 75vw, 100vw" /></p>
<p>“Tras casi 40 años, cierra el periódico El Nuevo Diario en Nicaragua”, así tituló la cadena CNN en Español. El gigante de la comunicación destacó que además de END también dejaron de circular, el periódico Metro que circulaba en Managua desde hace seis años y el periódico Qhubo propiedad de El Nuevo Diario.</p>
<p><strong>Puede interesarle: <a href="https://www.laprensa.com.ni/2019/08/25/nacionales/2581449-se-cumple-un-ano-de-que-la-dictadura-orteguista-mantiene-retenido-el-papel-de-la-prensa">Se cumple un año de que la dictadura orteguista mantiene retenido el papel de LA PRENSA</a></strong></p>
<p><img class="aligncenter size-full wp-image-2595322" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/CNN.png" alt="" width="1128" height="314" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/CNN.png 1128w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/CNN-300x84.png 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/CNN-768x214.png 768w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/CNN-1024x285.png 1024w" sizes="(min-width: 960px) 75vw, 100vw" /></p>
<p>La Voz de América también destacó el bloqueo aduanero que sufren los medios impresos en Nicaragua. La estatal estadounidense asegura que El Nuevo Diario cierra “culpando al gobierno del presidente Daniel Ortega por la retención durante meses de la materia prima en las bodegas de la Dirección General de Aduanas”.</p>
<p><strong>Lea además: <a href="https://www.laprensa.com.ni/2019/09/09/nacionales/2587795-periodistas-independientes-demandan-al-regimen-orteguista-que-restituya-las-libertades-publicas" rel="bookmark">Periodistas independientes demandan al régimen orteguista que restituya las libertades públicas</a></strong></p>
<p><img class="aligncenter size-full wp-image-2595323" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/voa.png" alt="" width="833" height="507" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/voa.png 833w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/voa-300x183.png 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/voa-768x467.png 768w" sizes="(min-width: 960px) 75vw, 100vw" /></p>
<p>Otro medio de referencia que recogió esta noticia fue El Nacional de Venezuela. Este país al igual que Venezuela sufre ataques a la libertad de prensa.</p>
<p><strong>Lea también: <a href="https://www.laprensa.com.ni/2019/09/11/nacionales/2588900-comite-para-la-proteccion-de-los-periodistas-demandan-devolucion-de-papel-e-insumos-a-la-prensa">Comité para la Protección de los Periodistas demandan devolución de papel e insumos a LA PRENSA</a></strong></p>
<p><img class="aligncenter size-full wp-image-2595325" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Elmundo.png" alt="" width="923" height="494" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Elmundo.png 923w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Elmundo-300x161.png 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/Elmundo-768x411.png 768w" sizes="(min-width: 960px) 75vw, 100vw" /></p>
<p>“El régimen de Ortega ahoga y asedia la prensa independiente, incluso el bloqueo de materias primas para la impresión”, finalizó El Nacional.</p><div id="vuesurvey"><surveycomponent></surveycomponent></div>			</div><!-- .entry-content -->

			<div id="vuemobileshare-footer" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

					</div>

		<footer class="entry-footer col-12">
			<span class="cat-links">Publicado en <a href="https://www.laprensa.com.ni/nacionales" rel="category tag">Nacionales</a></span><span class="tags-links">Etiquetas <a href="https://www.laprensa.com.ni/tag/el-nuevo-diario" rel="tag">El Nuevo Diario</a> <a href="https://www.laprensa.com.ni/tag/medios-internacionales" rel="tag">medios internacionales</a> <a href="https://www.laprensa.com.ni/tag/prensa-internacional" rel="tag">prensa internacional</a></span>		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-2595317 -->
					<div class="col-12">
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laprensa.com.ni/2019/09/28/espectaculo/2595324-carlos-mejia-godoy-el-gobierno-no-tiene-un-puchito-de-verguenza-para-abusar-de-nuestras-canciones" rel="prev"><i class="fa fa-arrow-left"></i> Carlos Mejía Godoy: &#171;El gobierno no tiene un &#8216;puchito&#8217; de vergüenza para abusar de nuestras canciones&#187;</a></div></div>
	</nav>					</div>
					<div class="col-12">
						<style>.fluid-mow-wrapper-va{width: 100%;position: relative;padding-top: 34%;}.fluid-mow-wrapper-va iframe{position: absolute;top: 0;left: 0;width: 100%;height: 100%;}@media    only screen and (max-width:648px){.fluid-mow-wrapper-va{padding-top:121%;}}</style>
						<div class="fluid-mow-wrapper-va">
							<iframe
									src="https://cdn.mowplayer.com/player.html?code=nv-nvfsqsokav3m"
									frameborder="0"
									allow="autoplay; encrypted-media"
									allowfullscreen>
							</iframe>
						</div>
					</div>

					<!-- /11648707/single_slot -->
            <div id='div-gpt-ad-1534265444911-0' class='col-12 text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265444911-0'); });
                </script>
            </div>
					
			</main><!-- #main -->
		</div><!-- #primary -->

		<section class="col-md-3">
			
<link rel='stylesheet' id='la_prensa_mix-sidebar-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20190818' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-widgets-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20190818' type='text/css' media='all' />


<aside id="secondary" class="widget-area">
	<div id="subscription" class="mb-3">
		<generalnewsletter></generalnewsletter>
	</div>

	<section id="search-2" class="widget widget_search">	<form role="search" method="get" id="searchform" class="searchform" action="https://www.laprensa.com.ni/">
		<div class="input-group mb-3">
			<label class="screen-reader-text sr-only" for="s">Búsqueda para:</label>
			<input type="text" value="" name="s" id="s" class="form-control"
					placeholder="Buscar…"/>
			<div class="input-group-append">
				<button type="submit" id="searchsubmit" class="btn btn-outline-primary">
					Buscar				</button>
			</div>
		</div>
	</form>
	</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Recientes</span></h2>		<ul class="pl-0">
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario" title="2595317Así contaron los medios internacionales el cierre de El Nuevo Diario">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/LAPRENSAPORTADA-150x150.jpg" alt="Así contaron los medios internacionales el cierre de El Nuevo Diario">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario">Así contaron los medios internacionales el cierre de El Nuevo Diario</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/09/28/espectaculo/2595324-carlos-mejia-godoy-el-gobierno-no-tiene-un-puchito-de-verguenza-para-abusar-de-nuestras-canciones" title="2595324Así contaron los medios internacionales el cierre de El Nuevo Diario">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/carlos-mejia-150x150.jpg" alt="Carlos Mejía Godoy: &#171;El gobierno no tiene un &#8216;puchito&#8217; de vergüenza para abusar de nuestras canciones&#187;">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/09/28/espectaculo/2595324-carlos-mejia-godoy-el-gobierno-no-tiene-un-puchito-de-verguenza-para-abusar-de-nuestras-canciones">Carlos Mejía Godoy: &#171;El gobierno no tiene un &#8216;puchito&#8217; de vergüenza para abusar de nuestras canciones&#187;</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/09/28/economia/2595310-combustibles-subiran-de-precios-por-tercera-semana-consecutiva" title="2595310Así contaron los medios internacionales el cierre de El Nuevo Diario">
								<img src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/10/09211804/ThinkstockPhotos-516326834-150x150.jpg" alt="Combustibles subirán de precios por tercera semana consecutiva">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/09/28/economia/2595310-combustibles-subiran-de-precios-por-tercera-semana-consecutiva">Combustibles subirán de precios por tercera semana consecutiva</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/09/28/nacionales/2595311-policia-orteguista-asedia-feria-artesanal-azul-y-blanco-en-pantasma" title="2595311Así contaron los medios internacionales el cierre de El Nuevo Diario">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/pantasma-150x150.jpg" alt="Policía Orteguista asedia feria artesanal azul y blanco en Pantasma">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/09/28/nacionales/2595311-policia-orteguista-asedia-feria-artesanal-azul-y-blanco-en-pantasma">Policía Orteguista asedia feria artesanal azul y blanco en Pantasma</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/09/28/ciencia/2595303-el-hallazgo-de-gj-3512b-un-tipo-de-planeta-gigante-que-los-cientificos-pensaban-que-no-podia-existir" title="2595303Así contaron los medios internacionales el cierre de El Nuevo Diario">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/09/planeta1-150x150.jpg" alt="El hallazgo de GJ 3512b, un tipo de planeta gigante que los científicos pensaban que no podía existir">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/09/28/ciencia/2595303-el-hallazgo-de-gj-3512b-un-tipo-de-planeta-gigante-que-los-cientificos-pensaban-que-no-podia-existir">El hallazgo de GJ 3512b, un tipo de planeta gigante que los científicos pensaban que no podía existir</a></p>
					</div>
				</li>
					</ul>
		</section></aside><!-- #secondary -->

<div class="sticky-top">
		<!-- /11648707/sidebar -->
            <div id='div-gpt-ad-1534265376625-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265376625-0'); });
                </script>
            </div></div>
		</section>
	</div><!-- .row -->
	</div><!-- #main-content-layout -->

<!-- /11648707/1x1 -->
            <div id='div-gpt-ad-1534264797488-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264797488-0'); });
                </script>
            </div>
		<footer id="colophon" class="site-footer container-fluid mt-4 mr-0 ml-0">
			<div id="services" class="row text-center shadow">
				<div class="col-md-3 p-md-3">
					<p><span class="d-none d-md-inline">Descarga: </span>
						<a href="https://play.google.com/store/apps/details?id=com.gb.laprensa&hl=es" title="La Presa Android">
							<button class="btn btn-outline-light"><i class="fa fa-android"></i></button>
						</a>
						<a href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8" title="La Prensa iOS">
							<button class="btn btn-outline-light"><i class="fa fa-apple"></i></button>
						</a>
					</p>
				</div>
				<div class="col-md-3 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/boletines"><i class="fa fa-envelope-open-o"></i> Suscr&iacute;base a nuestros boletines</a>
					</p>
				</div>
				<div class="col-md-2 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/contactenos"><i class="fa fa-envelope-o"></i> Cont&aacute;ctenos</a>
					</p>
				</div>
				<div class="col-md-4 p-md-3">
					<p><span class="d-none d-md-inline">S&iacute;guenos: </span>
						<a href="https://www.facebook.com/laprensanicaragua" title="Facebook" class="btn btn-outline-light">
							<i class="fa fa-facebook"></i>
						</a>
						<a href="https://twitter.com/laprensa" title="Twitter" class="btn btn-outline-light">
							<i class="fa fa-twitter"></i>
						</a>
						<a href="https://instagram.com/laprensani/" title="Instagram" class="btn btn-outline-light">
							<i class="fa fa-instagram"></i>
						</a>
						<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube" class="btn btn-outline-light">
							<i class="fa fa-youtube-play"></i>
						</a>
						<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn" class="btn btn-outline-light">
							<i class="fa fa-linkedin"></i>
						</a>
					</p>
				</div>
			</div>
			<div id="sections" class="row pt-1 pt-md-3">
				<div class="col-md-2 align-self-center">
					<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
						alt="La Prensa" class="img-fluid mx-auto d-block">
				</div>
				<div class="col-md-10 d-none d-md-block align-self-center">
					<div class="footer-menu-inline mb-2"><ul id="menu-footer" class="menu"><li id="menu-item-2574790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574790"><a href="https://www.laprensa.com.ni/suscripcion-digital">Suscripción</a></li>
<li id="menu-item-2574791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574791"><a href="https://www.laprensa.com.ni/historia-de-la-prensa-nicaragua">Historia</a></li>
<li id="menu-item-2574792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574792"><a href="https://www.laprensa.com.ni/sobre-la-prensa">Nosotros</a></li>
<li id="menu-item-2574793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574793"><a href="https://www.laprensa.com.ni/politica-de-privacidad">Política de privacidad</a></li>
<li id="menu-item-2574795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574795"><a href="https://www.laprensa.com.ni/preguntas-frecuentes">Preguntas Frecuentes</a></li>
</ul></div>					<div id="interest" class="row text-center">
						<div class="col-md-12">
							<p>Tel&eacute;fono: <a href="tel:50522556767">2255-6767</a></p>
						</div>
						<div class="col-md-12">
							<small>&copy; Editorial La Prensa S.A. Todos los derechos reservados.</small>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
	</div><!-- #content -->
</div><!-- .page -->

	<!-- Chartbeat -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 65182;
		_sf_async_config.domain = 'laprensa.com.ni';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
				_sf_async_config.authors = "Abixael Mogollón";
		
				_sf_async_config.sections = "Nacionales";

		/** CONFIGURATION END **/
		(function () {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

				document.body.appendChild(e);
			}

			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
		})();
		</script>
	<script>
	// call function for piano buttons
	pianoToogleContainer();
</script>
		<div id="share-overlay" class="share-overlay">
			<a href="javascript:void(0)" class="closebtn" onclick="closeShare()">&times;</a>
			<div class="share-overlay-content">
				<h4>Apoye el periodismo independiente. Lo invitamos a compartir este contenido.</h4>
				<p>Comparte nuestro enlace:</p>
				<ul>
					<li>
						<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario" target="_blank">
							<span class="fa fa-facebook-f"></span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/intent/tweet?text=Así contaron los medios internacionales el cierre de El Nuevo Diario&amp;url=https://www.laprensa.com.ni/2019/09/28/nacionales/2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario&amp;via=laprensa" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</li>
					<li class="d-inline d-sm-none">
						<a href="https://api.whatsapp.com/send?text=As%C3%AD%20contaron%20los%20medios%20internacionales%20el%20cierre%20de%20El%20Nuevo%20Diario%20https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F09%2F28%2Fnacionales%2F2595317-asi-contaron-los-medios-internacionales-el-cierre-de-el-nuevo-diario" target="_blank">
							<span class="fa fa-whatsapp"></span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<!-- lock copy content -->
		<script>
			function openShare() {
				document.getElementById("share-overlay").style.height = "100%";
			}

			function closeShare() {
				document.getElementById("share-overlay").style.height = "0%";
			}

			function lockCopyContent() {
				openShare();
				let text = window.getSelection();
				text.removeAllRanges();
			}

			document.getElementById( 'post-2595317' ).addEventListener( 'copy', lockCopyContent );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/navigation.js?ver=20190818'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/skip-link-focus-fix.js?ver=20190818'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/app.js?ver=20190818'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/singles.js?ver=20190818'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/elasticpress/dist/js/facets.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- menu toogle script -->
<script>
	$("#menu-toggle").click(function(e) {
		e.preventDefault();
		$("#wrapper").toggleClass("toggled");
	});
</script>
<!-- Dark Overlay element -->
<div class="overlay"></div>

<!-- modal info -->
<div class="modal fade" id="modalinfo" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<h5 class="text-center">Un momento por favor...</h5>
			</div>
		</div>
	</div>
</div>

<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using memcached
Page Caching using memcached 

Served from: www.laprensa.com.ni @ 2019-09-28 11:28:14 by W3 Total Cache
-->