<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>La alarmante contaminación del mar Muerto, el &quot;basurero&quot; del sureste de Europa (y cómo se puede salvar)</title>
	<!-- Google Tag Manager - Pixel Agency -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N64PSW7');</script>
	<!-- End Google Tag Manager - Pixel Agency -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-9793390-1');
	</script>
		<!-- e-planning header bidder -->
	<script>
		(function(_ci, _be){
			var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
			function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
			function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
			function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
			function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
			function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
			function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
			function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
			function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
			function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))};
			function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
			function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
			g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
			cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
			cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		})("1b91a");
	</script>

	<!-- prebid header bidder -->
	<script async src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/js/prebid2.22.0.js"></script>

	<!-- dfp code -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<!-- google automatic ads -->
	<script data-ad-client="ca-pub-1199834677431615" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El problema es de tal magnitud que algunos científicos llegaron a considerar que amplias zonas del mar -hasta 40.000 kilómetros cuadrados- estaban completamente muertas."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La alarmante contaminación del mar Muerto, el &quot;basurero&quot; del sureste de Europa (y cómo se puede salvar)" />
<meta property="og:description" content="El problema es de tal magnitud que algunos científicos llegaron a considerar que amplias zonas del mar -hasta 40.000 kilómetros cuadrados- estaban completamente muertas." />
<meta property="og:url" content="https://www.laprensa.com.ni/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="BBC Mundo" />
<meta property="article:tag" content="contaminación" />
<meta property="article:tag" content="Mar Muerto" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2019-12-16T17:58:04+00:00" />
<meta property="article:modified_time" content="2019-12-16T18:23:56+00:00" />
<meta property="og:updated_time" content="2019-12-16T18:23:56+00:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/12/Nota-5-5-e1576518457265.jpg" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/12/Nota-5-5-e1576518457265.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El problema es de tal magnitud que algunos científicos llegaron a considerar que amplias zonas del mar -hasta 40.000 kilómetros cuadrados- estaban completamente muertas." />
<meta name="twitter:title" content="La alarmante contaminación del mar Muerto, el &quot;basurero&quot; del sureste de Europa (y cómo se puede salvar)" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/12/Nota-5-5-e1576518457265.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laprensa.com.ni/#website","url":"https://www.laprensa.com.ni/","name":"La Prensa","potentialAction":{"@type":"SearchAction","target":"https://www.laprensa.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar#primaryimage","url":"https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/12/Nota-5-5-e1576518457265.jpg","width":720,"height":405},{"@type":"WebPage","@id":"https://www.laprensa.com.ni/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar#webpage","url":"https://www.laprensa.com.ni/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar","inLanguage":"es","name":"La alarmante contaminaci\u00f3n del mar Muerto, el &quot;basurero&quot; del sureste de Europa (y c\u00f3mo se puede salvar)","isPartOf":{"@id":"https://www.laprensa.com.ni/#website"},"primaryImageOfPage":{"@id":"https://www.laprensa.com.ni/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar#primaryimage"},"datePublished":"2019-12-16T17:58:04+00:00","dateModified":"2019-12-16T18:23:56+00:00","author":{"@id":"https://www.laprensa.com.ni/#/schema/person/06053c1ce86fbd3195dbe0b72a426d7e"},"description":"El problema es de tal magnitud que algunos cient\u00edficos llegaron a considerar que amplias zonas del mar -hasta 40.000 kil\u00f3metros cuadrados- estaban completamente muertas."},{"@type":["Person"],"@id":"https://www.laprensa.com.ni/#/schema/person/06053c1ce86fbd3195dbe0b72a426d7e","name":"Julio Estrada","image":{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/#authorlogo","url":"https://secure.gravatar.com/avatar/0201e8376d855b0707811f38d181a0cf?s=96&d=mm&r=g","caption":"Julio Estrada"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; La alarmante contaminación del mar Muerto, el &#171;basurero&#187; del sureste de Europa (y cómo se puede salvar) RSS de los comentarios" href="https://www.laprensa.com.ni/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar/feed" />
<!-- piano adblocker script code -->
<!--
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
 -->


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprensa.com.ni/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sapi-css'  href='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/css/sapi-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPlayfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-style-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/style.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-app-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/app.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/js/sapi-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/pluggable/lazyload/js/lazyload.js?ver=20151215'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2621841' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F12%2F16%2Finternacionales%2F2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F12%2F16%2Finternacionales%2F2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
			<meta property="article:content_tier" content="metered"/><link rel="pingback" href="https://www.laprensa.com.ni/xmlrpc.php"><link rel="preload" id="la_prensa_mix-content-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20191015" as="style" />
<link rel="preload" id="la_prensa_mix-sidebar-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191125" as="style" />
<link rel="preload" id="la_prensa_mix-widgets-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20191125" as="style" />
<link rel="preload" id="la_prensa_mix-comments-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/comments.css?ver=20191125" as="style" />
	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function () {
			OneSignal.init({
				appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
			});
		});
	</script>
		<!-- Start of laprensasoporte Zendesk Widget script -->
	<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
		<!-- teads code -->
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/104525/tag" async="true"></script>
		<!-- facebook pixel code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '345053396230150');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	<!-- prebid code-->
<script>
	var Super_Banner1_sizes = [
		[250, 250],
		[300, 250],
		[728, 90],
		[970, 250],
		[970, 90]
	];
	var Roba_Pagina_sizes = [
		[250, 250],
		[300, 250],
		[336, 280],
		[728, 90]
	];
	var Media_Pagina_sizes = [
		[250, 250],
		[300, 250],
		[300, 600],
		[336, 280],
		[728, 90]
	];
	var Super_Banner2_sizes = [
		[250, 250],
		[300, 250],
		[336, 280],
		[728, 90],
		[970, 90],
		[970, 250]
	];

	var PREBID_TIMEOUT = 1000;
	var FAILSAFE_TIMEOUT = 3000;

	var adUnits = [
		{
			code: 'div-gpt-ad-1534265418206-0',
			mediaTypes: {
				banner: {
					sizes: Super_Banner1_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674138
				}
			}]
		}, {
			code: 'div-content-ads-3',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674140
				}
			}]
		}, {
			code: 'div-content-ads-6',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674141
				}
			}]
		}, {
			code: 'div-content-ads-9',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674144
				}
			}]
		}, {
			code: 'div-gpt-ad-1534265376625-0',
			mediaTypes: {
				banner: {
					sizes: Media_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674145
				}
			}]
		},
		{
			code: 'div-gpt-ad-1534265444911-0',
			mediaTypes: {
				banner: {
					sizes: Super_Banner2_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674146
				}
			}]
		}
	];

	// ======== DO NOT EDIT BELOW THIS LINE =========== //
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];

	pbjs.que.push(function() {
		// custom configurations
		pbjs.setConfig({ priceGranularity: "dense" });

		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: initAdserver,
			timeout: PREBID_TIMEOUT
		});
	});

	function initAdserver() {
		if (pbjs.initAdserverSet) return;
		pbjs.initAdserverSet = true;
		googletag.cmd.push(function() {
			pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
			googletag.pubads().refresh();
		});
	}

	// in case PBJS doesn't load
	setTimeout(function() {
		initAdserver();
	}, FAILSAFE_TIMEOUT);
</script>
<!-- single dfp code -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var gptAdSlots = []
	googletag.cmd.push( function () {

		var Super_Banner1 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 1], [[300, 100], [300, 50], [320, 100], [320, 50], [300, 250]] )
									.addSize( [380, 10], [[300, 250], [320,50], [320,100]] )
									.addSize( [768, 1], [[728, 90]] )
									.addSize( [1000, 10], [[970, 250], [970, 90], [728, 90]] )
									.addSize( [1224, 1], [[970, 90], [970, 250]] )
									.addSize( [1600, 1], [[970, 90], [1200, 100]] )
									.build();

		var Roba_Pagina_1 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Roba_Pagina_2 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Roba_Pagina_3 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Media_Pagina = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 1], [[300, 250], [250, 250]] )
									.addSize( [380, 10], [[336, 280], [300, 250], [300,600], [160, 600]] )
									.addSize( [768, 1], [[300, 600], [120, 600]] )
									.addSize( [1010, 10], [[336, 280], [300, 600], [300, 250], [160, 600]] )
									.addSize( [1224, 1], [[300, 600], [120, 600]] )
									.addSize( [1600, 1], [[300, 600], [120, 600]] )
									.build();

		var Super_Banner2 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320,1],[[300,100],[300,50],[320,100],[320,50],[300,250],[300,600]] )
									.addSize( [768,1],[[728,90]] )
									.addSize( [1000, 10], [[970, 250], [970, 90], [728, 90]] )
									.addSize( [1224,1],[[970,90],[970,250]] )
									.addSize( [1600, 1], [[970, 90], [1200, 100]] )
									.build();

		gptAdSlots[0] = googletag.defineSlot( '/11648707/Articulo_Super_Banner_I_1', [970, 250], 'div-gpt-ad-1534265418206-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Super_Banner1 );

		/* gptAdSlots[1] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_1', [336, 280], 'div-gpt-ad-1534265251713-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_1 );
		gptAdSlots[2] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_2', [336, 280], 'div-gpt-ad-1534265318825-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_2 );
		gptAdSlots[3] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_3', [336, 280], 'div-gpt-ad-1534265351083-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_3 ); */

		gptAdSlots[4] = googletag.defineSlot( '/11648707/Articulo_Media_Pagina_I_1', [300, 600], 'div-gpt-ad-1534265376625-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Media_Pagina );

		gptAdSlots[5] = googletag.defineSlot( '/11648707/Articulo_Super_Banner_I_2', [970, 250], 'div-gpt-ad-1534265444911-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Super_Banner2 );

		googletag.defineSlot( '/11648707/portada_1x1_pc', [1, 1], 'div-gpt-ad-1534178610090-0' )
				.addService( googletag.pubads() );

		googletag.pubads().setTargeting( 'categories', ["internacionales"] )
						.setTargeting( 'tags', ["bbc-mundo","contaminacion","mar-muerto"] );
						// .setTargeting( 'subscriber', [''] );

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setCentering(true);
		googletag.enableServices();
	} );
</script>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2621841 single-format-standard wp-custom-logo">

<!-- Google Tag Manager (noscript) - Pixel Agency -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N64PSW7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) - Pixel Agency -->

<div id="wrapper" class="page">
	<a class="skip-link screen-reader-text"
		href="#content">Saltar el contenido</a>

	<!-- Sidebar -->
<nav id="sidebar" class="pt-5">
	<div id="dismiss">
		<i class="fa fa-close" aria-hidden="true"></i>
	</div>
	<div class="sidebar-header p-2 p-sm-3">
		<h4>Secciones</h4>
	</div>

	<div id="navbar-side-menu-mix-container" class="menu-lateral-mix-container"><ul id="navbar-side-menu-mix" class="nav navbar-nav"><li id="menu-item-2575394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.laprensa.com.ni/mi-cuenta">Mi cuenta</a></li>
<li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2576462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/epaper">Epaper</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-2575313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/empresariales">Empresariales</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-2538744" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://club.laprensa.com.ni/">La Prensa Club</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul></div></nav>

	<div id="content" class="site-content">
		<header id="masthead" class="header site-header">

			<div class="header__top-area d-none d-md-block">
	<div class="container">
		<div class="row">
			<div class="col-xl-8 col-lg-8 col-md-8">
				<div class="header__top-menu">
					<span class="data-time">Managua, 17 December 2019</span>
					<ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575392 nav-item"><a title="Mi cuenta" href="https://www.laprensa.com.ni/mi-cuenta" class="nav-link">Mi cuenta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986385 nav-item"><a title="Magazine" href="https://www.laprensa.com.ni/magazine" class="nav-link">Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1947659 nav-item"><a title="Multimedia" href="https://www.laprensa.com.ni/multimedia" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2473825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473825 nav-item"><a title="Epaper" href="https://www.laprensa.com.ni/epaper" class="nav-link">Epaper</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2574785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2574785 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986729 nav-item"><a title="La Prensa Club" href="http://club.laprensa.com.ni/" class="nav-link">La Prensa Club</a></li>
</ul>				</div>
			</div>
			<div class="col-xl-4 col-lg-4 col-md-4">
				<div class="header__social text-center text-md-right">
					<a href="https://www.facebook.com/laprensanicaragua" title="Facebook"><i class="fa fa-facebook-f"></i></a>
					<a href="https://twitter.com/laprensa" title="Twitter"><i class="fa fa-twitter"></i></a>
					<a href="https://instagram.com/laprensani/" title="Instagram"><i class="fa fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube"><i class="fa fa-youtube-play"></i></a>
					<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn"><i class="fa fa-linkedin"></i></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="navbar-scroll-mobile">
	<nav class="navbar navbar-expand-md navbar-dark fixed-top p-0 justify-content-between d-block d-sm-none"
			style="display: none;">
		<div class="container-fluid p-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/internacionales" rel="category tag">Internacionales</a></span>
			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-user" aria-controls="navbar-user"
					aria-expanded="false" aria-label="Navegación">
				<i class="fa fa-user-o icon-open" aria-hidden="true"></i>
				<i class="fa fa-close close" aria-hidden="true"></i>
			</button>

			<div class="collapse text-center container-fluid py-3" id="navbar-user">
				<div class="navbar-user-buttons">
					<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0"
							onclick="pianoBtnLoginClick();" style="display: none;">
						<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
					</button>
					<a class="piano-btn-user btn btn-sm btn-light py-0"
						href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

					<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
						href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
						<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
					</a>
					<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
							onclick="pianoBtnLogoutClick();">
						<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
					<p id="password-reset" class="pt-3">
						<a href="javascript:void(0);" title="Restrablecer contrase&ntilde;a" class="text-light"
							onclick="pianoBtnPasswordReset();">¿Olvido su contrase&ntilde;a?</a>
					</p>
				</div>
				<form class="d-flex mt-2 mt-md-0" role="form" action="https://www.laprensa.com.ni/" method="get">
					<input class="form-control form-control-sm mr-sm-2" type="text" placeholder="Buscar" aria-label="Buscar"
							name="q">
					<input class="d-none" type="text" name="s">
					<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="d52d221f57" /><input type="hidden" name="_wp_http_referer" value="/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar" />					<button class="btn btn-sm btn-outline-light my-sm-0" type="submit">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
		</div>
	</nav>
</div>

<div id="navbar-scroll-desktop" class="fixed-top" style="display: none;">
	<div class="navbar-scroll-desktop-container d-none d-sm-block">
		<nav class="navbar navbar-expand-sm bg-primary navbar-dark justify-content-end py-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/internacionales" rel="category tag">Internacionales</a></span>
			<div class="ml-auto">
				<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0 mr-3"
						onclick="pianoBtnLoginClick();" style="display: none;">
					<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
				</button>

				<a class="piano-btn-user btn btn-sm btn-light py-0 mr-3"
					href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

				<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
					href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
					<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
				</a>

				<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
						onclick="pianoBtnLogoutClick();">
					<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
			</div>
		</nav>
	</div>
</div>
<div class="site-branding container d-none d-sm-block">
	<div class="row flex-nowrap justify-content-between align-center">
		<div class="col-4 d-flex justify-content-start align-items-center">
			<button class="piano-btn-login btn btn-sm btn-light" type="button"
					style="display:none;"
					onclick="pianoBtnLoginClick();">
				<i class="fa fa-sign-in"></i> <span class="d-none d-md-inline">Iniciar</span> Sesi&oacute;n
			</button>
			<a class="piano-btn-user btn btn-sm btn-light" href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario"
				style="display:none;"></a>
		</div>
		<div class="col-4 py-2">
			<a href="https://www.laprensa.com.ni/" class="custom-logo-link" rel="home"><img width="369" height="90" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png" class="custom-logo" alt="La Prensa" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png 369w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt-300x73.png 300w" sizes="(min-width: 960px) 75vw, 100vw" /></a>		</div>
		<div class="col-4 d-flex justify-content-end align-items-center">
			<form class="search-form mr-3" role="form" action="https://www.laprensa.com.ni/" method="get">
				<input type="text" name="q" class="search-form-input" placeholder="Buscar noticias...">
				<input type="text" name="s" class="d-none">
				<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="d52d221f57" /><input type="hidden" name="_wp_http_referer" value="/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar" />				<button type="submit" class="no-button"><i class="fa fa-search"></i></button>
			</form>
			<a class="piano-btn-suscribe btn btn-sm" href="https://www.laprensa.com.ni/suscripcion-digital"
				style="display:none;">
				<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse</a>
			<button class="piano-btn-logout btn btn-sm btn-light" style="display: none"
					onclick="pianoBtnLogoutClick();">Cerrar Sesión</button>
		</div>
	</div>
			<p class="site-title">
			<a href="https://www.laprensa.com.ni/" rel="home">La Prensa</a>
		</p>
				<p class="site-description">Noticias de Nicaragua y el mundo</p>
	</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation navbar navbar-expand-lg navbar-light shadow-sm">
				<div id="main-navbar-site" class="collapse navbar-collapse justify-content-md-center"><ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938260 nav-item"><a title="Nacionales" href="https://www.laprensa.com.ni/nacionales" class="nav-link">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938262 nav-item"><a title="Deportes" href="https://www.laprensa.com.ni/deportes" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938263 nav-item"><a title="Política" href="https://www.laprensa.com.ni/politica" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938264 nav-item"><a title="Economía" href="https://www.laprensa.com.ni/economia" class="nav-link">Economía</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1938261 nav-item"><a title="Internacionales" href="https://www.laprensa.com.ni/internacionales" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947533 nav-item"><a title="Espectáculo" href="https://www.laprensa.com.ni/espectaculo" class="nav-link">Espectáculo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938265 nav-item"><a title="Departamentales" href="https://www.laprensa.com.ni/departamentales" class="nav-link">Departamentales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938266 nav-item"><a title="Opinión" href="https://www.laprensa.com.ni/opinion" class="nav-link">Opinión</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2538020 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947535 nav-item"><a title="Cultura" href="https://www.laprensa.com.ni/cultura" class="nav-link">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947536 nav-item"><a title="Tecnología" href="https://www.laprensa.com.ni/tecnologia" class="nav-link">Tecnología</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575320 nav-item"><a title="Empresarial" href="https://www.laprensa.com.ni/suplemento/empresariales" class="nav-link">Empresarial</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->

			<div id="main-content-layout" class="container pt-5 pt-sm-3">
	<div class="row">
		<!-- /11648707/single-slot -->
            <div id='div-gpt-ad-1534265418206-0' class='col-12 text-center mb-3'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265418206-0'); });
                </script>
            </div>
		<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class='col-12 text-center mb-1'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
		<div id="primary" class="content-area col-md-9">
			<main id="main" class="site-main row">

				<link rel='stylesheet' id='la_prensa_mix-structure-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/structure.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-content-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20191015' type='text/css' media='all' />

				
<article id="post-2621841" class="col-12 fbia-article post-2621841 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-bbc-mundo tag-contaminacion tag-mar-muerto">
	<div class="row">
		<header class="entry-header col-12">
					<a href="https://www.laprensa.com.ni/bbc-mundo" title="Más notas de BBC News Mundo">
			<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/bbc-news-mundo.jpg"
				alt="BBC News Mundo" class="img-fluid">
		</a>
		<h1 class="entry-title fbia-title">La alarmante contaminación del mar Muerto, el &#171;basurero&#187; del sureste de Europa (y cómo se puede salvar)</h1>				<p class="entry-excerpt">Tres ríos los responsables de la mayoría de la contaminación en el mar Negro: el Dniéper, que nace en Rusia y fluye por Bielorrusia y Ucrania; el Dniéster que pasa por Moldavia y Ucrania; y el Danubio, que atraviesa 10 países europeos antes de desembocar en el mar Negro</p>
				<div class="entry-meta row">
					<div class="col-6 pr-0 text-left">
						<span class="byline fbia-author"> <a href='https://www.laprensa.com.ni/author/bbc_mundo' title='Ver más noticias por: BBC Mundo' rel='author'>BBC Mundo</a></span>					</div>
					<div class="col-6 pl-0 text-right">
					<span class="fbia-published-date" datetime="2019-12-16T11:58:04-06:00">
						16/12/2019 11:58 AM					</span>
					</div>
				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="col-12 p-0 px-sm-3 text-center">
			
			<div class="post-thumbnail">
				<img width="100%"height="405" src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" class="img-fluid fbia-hero-image wp-post-image lazy" alt="" data-src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/12/Nota-5-5-e1576518457265.jpg" data-sizes="(min-width: 960px) 75vw, 100vw" />				<p class="post-thumbnail-caption">Durante décadas se han vertido basuras agrícolas e industriales en el mar Negro. Getty Images</p>
			</div><!-- .post-thumbnail -->

				</div>

		<div class="col-md-1 d-none d-sm-inline">
			<div id="vueshare" class="share sticky-top">
				<vue-share></vue-share>
			</div>
		</div>
		<div class="col-md-11 px-0">
			<div id="vuemobileshare-head" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

			<div class="entry-content fbia-content pt-0 pt-sm-3 mt-0 mt-sm-3">
				<p>En un rincón en el sureste de Europa se encuentra el mar Negro, una enorme masa de agua que une por vía marítima a seis países -Rusia, Ucrania, Turquía, Bulgaria, Rumania y Georgia- y es alimentada por los principales ríos de la región.</p>
<p>Pero este mar ha servido durante décadas como el basurero de esa región, <strong>un vertedero de basura agrícola e industrial</strong> procedente del sureste de Europa.</p><div id="inline-p-2"></div>
<p>El problema es de tal magnitud que algunos científicos llegaron a considerar que amplias zonas del mar -hasta 40.000 kilómetros cuadrados- estaban completamente muertas.</p><div id="piano-countdown" class="col-md-12"></div><div id="esp-inline-content"></div>
<p>La crisis se evidenció este verano en Ucrania, cuando las autoridades de la ciudad de Odesa advirtieron a la ciudadanía de no bañarse en las playas.</p>
<p>Y la contaminación va más allá de las aguas del mar,<strong> ha penetrado todo el ecosistema</strong>, según un equipo de investigadores que acompañó la BBC.</p><div id="piano-inline-extra" class="col-md-12"></div>
<p>Después de, literalmente, tocar fondo, ¿se estará finalmente haciendo algo para limpiar el mar más contaminado de Europa?</p>
<p>A pesar de todo, hay algunas señales esperanzadoras.</p>
<ul>
<li><a href="https://www.bbc.com/mundo/vert-cul-50402928?xtor=AL-73-%5Bpartner%5D-%5Bla.prensa.nicaragua%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">El mar en el que descansan decenas de barcos milenarios naufragados (y por qué puede tener claves sobre Diluvio universal y el Arca de Noé)</a></li>
<li><a href="https://www.bbc.com/mundo/noticias/2016/03/160326_arbol_traslado_parque_georgia_ivanishvili_ch?xtor=AL-73-%5Bpartner%5D-%5Bla.prensa.nicaragua%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">El polémico &#171;árbol que nada&#187; por el Mar Negro por encargo de un millonario</a></li>
</ul>
<p><strong>El &#171;mar </strong><strong>v</strong><strong>erde&#187;</strong></p>
<p>En el mar Negro desembocan un importante número de grandes ríos, que vierten sus aguas después de arrastrar los desechos de los varios países que atraviesan.</p>
<p>Igualmente hay un sinnúmero de vías fluviales locales que también alimentan el mar Negro. Algunas de estas<strong> transportan la contaminación de los vertederos aledaños</strong> como el de Batumi, en el oeste de Georgia, un enorme basurero que se encuentra a solo 300 metros de la costa del mar.</p>
<figure>
<p><figure style="width: 976px" class="wp-caption aligncenter"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" alt="El vertedero de Batumi en Georgia" width="976" height="549" class="lazy" data-src="https://c.files.bbci.co.uk/179BE/production/_110120769_vertedero.jpg"><noscript><img src="https://c.files.bbci.co.uk/179BE/production/_110120769_vertedero.jpg" alt="El vertedero de Batumi en Georgia" width="976" height="549" /></noscript><figcaption class="wp-caption-text">El vertedero de Batumi, en Georgia, está a apenas entre 300 y 400 metros de la playa. BBC</figcaption></figure><figcaption></figcaption></figure>
<p>&#171;Ya tenemos preocupante evidencia de que la basura marina -la cantidad de desechos flotantes por kilómetro cuadrado- es casi el doble de lo que hay en el mar Mediterráneo. Y es la peor situación de todos los mares europeos&#187;, expresó Jaroslav Slobodnik, del Proyecto Emblas Plus, que monitorea las aguas del mar Negro.</p>
<p>Pero son tres ríos los responsables de la mayoría de la contaminación en el mar Negro: el <strong>Dniéper</strong>, que nace en Rusia y fluye por Bielorrusia y Ucrania; el <strong>Dniéster</strong> que pasa por Moldavia y Ucrania; y el <strong>Danubio</strong>, que atraviesa 10 países europeos antes de desembocar en el mar Negro.</p>
<p>Al visitar el Dniéper, la BBC encontró un florecimiento de algas verdes, pero esto no significa que el río sea saludable, sino todo lo contrario.</p>
<p>Los fertilizantes, basados en fosfatos, y los desechos vertidos en el río causan el <strong>florecimiento de algas que privan de oxígeno al agua, matando la vida acuática</strong>.</p>
<figure>
<p><figure style="width: 976px" class="wp-caption aligncenter"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" alt="Algas verdes en el Dniéper" width="976" height="549" class="lazy" data-src="https://c.files.bbci.co.uk/4526/production/_110120771_verde.jpg"><noscript><img src="https://c.files.bbci.co.uk/4526/production/_110120771_verde.jpg" alt="Algas verdes en el Dniéper" width="976" height="549" /></noscript><figcaption class="wp-caption-text">Las algas verdes en el río Dniéper privan de oxígeno al agua y matan la vida. BBC</figcaption></figure><figcaption></figcaption></figure>
<p>Naturalmente, si al río se vierten fertilizantes y desechos, eso significa que la contaminación fluye hacia el mar Negro.</p>
<p>Este verano los noticieros de televisión locales anunciaron:<strong> &#171;El mar Negro se ha tornado verde&#187;</strong>. Con eso llegaron las advertencias de las autoridades de abstenerse de nadar.</p>
<p>&#171;El agua no cumplía con los estándares de salubridad en casi ninguna de las playas&#187;, explicó a la BBC Elena Varetskaya, del Laboratorio del Ministerio de Salud, en Odesa.</p>
<p>Sin embargo, muchos bañistas hicieron caso omiso de la advertencia y las playas estuvieron bastante concurridas.</p>
<p>&#171;¡Tonterías!&#187;, exclamó a la BBC una mujer que disfrutaba de las olas. &#171;¿Qué contaminación, de qué habla?&#187;</p>
<figure>
<p><figure style="width: 976px" class="wp-caption aligncenter"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" alt="Playa en Odesa" width="976" height="549" class="lazy" data-src="https://c.files.bbci.co.uk/9346/production/_110120773_playa.jpg"><noscript><img src="https://c.files.bbci.co.uk/9346/production/_110120773_playa.jpg" alt="Playa en Odesa" width="976" height="549" /></noscript><figcaption class="wp-caption-text">Los bañistas en Odesa hicieron caso omiso de la advertencia oficial. BBC</figcaption></figure><figcaption></figcaption></figure>
<h3>Todo el ecosistema afectado</h3>
<p>Pero la contaminación va más allá de lo que puede verse o no a simple vista.</p>
<p>A bordo de una embarcación de investigación, los científicos del Proyecto Emblas Plus estudian los niveles de contaminación con tanques especiales que toman muestras de agua a diferentes profundidades con<strong> sensores diseñados para medir la temperatura, salinidad y contenido de oxígeno</strong>.</p>
<p>Son alarmantes las altas concentraciones de químicos que no se esperarían ver en el mar a 400 kilómetros de la costa, comentó Jaroslav Slobodnik.</p>
<figure>
<p><figure style="width: 976px" class="wp-caption aligncenter"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" alt="Equipos de investigación marítima" width="976" height="549" class="lazy" data-src="https://c.files.bbci.co.uk/D108/production/_110121535_equipos.jpg"><noscript><img src="https://c.files.bbci.co.uk/D108/production/_110121535_equipos.jpg" alt="Equipos de investigación marítima" width="976" height="549" /></noscript><figcaption class="wp-caption-text">Los investigadores han encontrado rastros de microplásticos, fámacos y drogas ilícitas en el agua. BBC</figcaption></figure><figcaption></figcaption></figure>
<p>&#171;La gente dice, &#8216;bueno, es solo agua, está en algún lugar, no tengo nada que ver con eso&#8217;. Pero luego los encontramos (los químicos) en la biota, en peces, en moluscos que la gente está consumiendo en todos los restaurantes&#187;.</p>
<p><strong>La muestras tomadas de fondo marino contienen microplásticos</strong> que, según los investigadores, significa que este tipo de contaminación no solo está en la superficie del agua, sino que ya ha penetrado lo más profundo del ecosistema.</p>
<p>Hay muestras de agua que también contienen rastros de cafeína, medicamentos y drogas ilícitas.</p>
<p>&#171;La mayor amenaza viene de fármacos, especialmente antibióticos. El problema es que las bacterias que ya están aquí pueden crear una<strong> resistencia a estos antibióticos</strong>, lo que es el problema más grande&#187;, explicó Peter Oswald, del Instituto del Medio Ambiente de Eslovaquia.</p>
<p>Esas bacterias podrían causar entonces enfermedades que posiblemente no podrían tratarse con fármacos existentes. &#171;Ese es un problema muy real. Hay gente que se está muriendo a causa de eso&#187;, resaltó Oswald.</p>
<h3>Proyecto esperanzador</h3>
<figure>
<p><figure style="width: 976px" class="wp-caption aligncenter"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" alt="Una de las plantas de tratamiento de aguas residuales en Budapest" width="976" height="549" class="lazy" data-src="https://c.files.bbci.co.uk/11F28/production/_110121537_planta.jpg"><noscript><img src="https://c.files.bbci.co.uk/11F28/production/_110121537_planta.jpg" alt="Una de las plantas de tratamiento de aguas residuales en Budapest" width="976" height="549" /></noscript><figcaption class="wp-caption-text">Una de las plantas de tratamiento de aguas residuales en Budapest. BBC</figcaption></figure><figcaption></figcaption></figure>
<p>El río Danubio es uno de los ríos más largos y contaminados de Europa.</p>
<p>Pero también es una fuente de esperanza porque, durante los últimos 20 años, el Danubio ha sido objeto de una<strong> enorme operación de limpieza</strong> que parece estar dando resultados.</p>
<p>La Unión Europea ha invertido miles de millones de euros en plantas de tratamiento de aguas negras a lo largo del Danubio, como la que la BBC visitó en Budapest, Hungría.</p>
<p>&#171;Antes de la construcción de esta planta, casi la mitad de las aguas residuales fluían directamente en el Danubio&#187;, afirmó Gábor Lengyel, del sistema de aguas de Budapest. &#171;Después de 2010, entre 95% y 96% de todas las aguas negras está siendo tratada biológicamente, para enviarla limpia al Danubio&#187;.</p>
<p>Nuevos y potenciales miembros de la UE han tenido que <strong>reducir la contaminación industrial y agrícola de los ríos</strong>.</p>
<p>Según Ivan Zavadsky, de la Convención Internacional para la Protección del Danubio, la UE instituyó un marco que vincula el cumplimiento de normas ambientales con la transferencia de dinero en apoyo a los nuevos Estados miembros. &#171;Ese fue uno de los factores clave en la mejora de la situación en el Danubio&#187;, declaró.</p>
<p>Zavadsky aseguró que en los últimos 15 años la UE ha sido testigo de ello.</p>
<p>Uno de los indicadores de la recuperación es la presencia de<strong> algas marinas rojas, de la familia </strong><strong><em>Phyllophoraceae</em></strong><strong>, que cumplen un papel fundamental en la regeneración de la vida marítima</strong>. Solían ser abundantes en el mar Negro.</p>
<figure>
<p><figure style="width: 976px" class="wp-caption aligncenter"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" alt="Algas rojas en el mar Negro" width="976" height="549" class="lazy" data-src="https://c.files.bbci.co.uk/16D48/production/_110121539_algaroja.jpg"><noscript><img src="https://c.files.bbci.co.uk/16D48/production/_110121539_algaroja.jpg" alt="Algas rojas en el mar Negro" width="976" height="549" /></noscript><figcaption class="wp-caption-text">La presencia de algas rojas es señal de la recuperación del mar. BBC</figcaption></figure><figcaption></figcaption></figure>
<p>Buzos en la plataforma marina noroccidental de Mar Negro han encontrado señales del<strong> retorno del alga roja</strong>.</p>
<p>&#171;Parece ser que la salud del mar está retornando. Comparado a años anteriores, visualmente hay más <em>Phyllophoraceae</em> ahora. Pero no podemos aflojar porque todo el ecosistema del mar está seriamente dañado&#187;, expresó Aleksandr Kurakin, del Instituto de Biología Marina de Ucrania.</p>
<p>¿Se ha salvado, entonces, el mar Negro?</p>
<p>Ivan Zavadsky responde con optimismo: &#171;Es una historia de éxito.<strong> Lo peor ya pasó, pero debemos mantenernos atentos</strong>&#171;.</p>
<p>Jaroslav Slobodnik, del Proyecto Emblas Plus, es un poco más cauteloso: &#171;En términos muy generales, para decirlo en una frase, el mar Negro se está recuperando.&#187;</p><div id="esp-inline-end-content"></div><div id="vuesurvey"><surveycomponent></surveycomponent></div>			</div><!-- .entry-content -->

			<div id="vuemobileshare-footer" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

					<a href="https://www.laprensa.com.ni/bbc-mundo" title="Más notas de BBC News Mundo">
			<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/bbc-news-mundo.jpg"
				alt="BBC News Mundo" class="img-fluid">
		</a>
				</div>

		<footer class="entry-footer col-12">
			<span class="cat-links">Publicado en <a href="https://www.laprensa.com.ni/internacionales" rel="category tag">Internacionales</a></span><span class="tags-links">Etiquetas <a href="https://www.laprensa.com.ni/tag/bbc-mundo" rel="tag">BBC Mundo</a> <a href="https://www.laprensa.com.ni/tag/contaminacion" rel="tag">contaminación</a> <a href="https://www.laprensa.com.ni/tag/mar-muerto" rel="tag">Mar Muerto</a></span>		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-2621841 -->
					<div class="col-12">
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laprensa.com.ni/2019/12/16/internacionales/2621822-acnur-celebra-primer-foro-global-de-refugiados" rel="prev"><i class="fa fa-arrow-left"></i> ACNUR celebra primer Foro Global de Refugiados</a></div><div class="nav-next"><a href="https://www.laprensa.com.ni/2019/12/16/cultura/2621833-preparan-en-costa-rica-homenaje-a-ernesto-cardenal-premio-reina-sofia-de-poesia-iberoamericana" rel="next">Preparan en Costa Rica homenaje a Ernesto Cardenal, Premio Reina Sofía de Poesía Iberoamericana <i class="fa fa-arrow-right"></i></a></div></div>
	</nav>					</div>
					<div class="col-12">
						<style>.fluid-mow-wrapper-va{width: 100%;position: relative;padding-top: 34%;}.fluid-mow-wrapper-va iframe{position: absolute;top: 0;left: 0;width: 100%;height: 100%;}@media    only screen and (max-width:648px){.fluid-mow-wrapper-va{padding-top:121%;}}</style>
						<div class="fluid-mow-wrapper-va">
							<iframe
									src="https://cdn.mowplayer.com/player.html?code=nv-nvfsqsokav3m"
									frameborder="0"
									allow="autoplay; encrypted-media"
									allowfullscreen>
							</iframe>
						</div>
					</div>

					<!-- /11648707/single_slot -->
            <div id='div-gpt-ad-1534265444911-0' class='col-12 text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265444911-0'); });
                </script>
            </div>
					
			</main><!-- #main -->
		</div><!-- #primary -->

		<section class="col-md-3">
			
<link rel='stylesheet' id='la_prensa_mix-sidebar-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-widgets-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20191125' type='text/css' media='all' />


<aside id="secondary" class="widget-area">
	<div class="piano-esp-general"></div>

	<section id="search-2" class="widget widget_search">	<form role="search" method="get" id="searchform" class="searchform" action="https://www.laprensa.com.ni/">
		<div class="input-group mb-3">
			<label class="screen-reader-text sr-only" for="s">Búsqueda para:</label>
			<input type="text" value="" name="s" id="s" class="d-none"
					placeholder="Buscar…"/>
			<input type="text" value="" name="q" id="q" class="form-control"
					placeholder="Buscar…"/>
			<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="d52d221f57" /><input type="hidden" name="_wp_http_referer" value="/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar" />			<div class="input-group-append">
				<button type="submit" id="searchsubmit" class="btn btn-outline-primary">
					Buscar				</button>
			</div>
		</div>
	</form>
	</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Recientes</span></h2>		<ul class="pl-0">
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/12/16/politica/2622093-daniel-ortega-arremete-contra-estados-unidos-la-empresa-privada-y-la-oea" title="2622093La alarmante contaminación del mar Muerto, el &#171;basurero&#187; del sureste de Europa (y cómo se puede salvar)">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/12/DanielOrtega-150x150.jpg" alt="Daniel Ortega arremete contra Estados Unidos, la empresa privada y la OEA">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/12/16/politica/2622093-daniel-ortega-arremete-contra-estados-unidos-la-empresa-privada-y-la-oea">Daniel Ortega arremete contra Estados Unidos, la empresa privada y la OEA</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/12/16/politica/2621805-fanaticos-orteguistas-amenazan-con-asesinar-a-juan-sebastian-chamorro" title="2621805La alarmante contaminación del mar Muerto, el &#171;basurero&#187; del sureste de Europa (y cómo se puede salvar)">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/12/policias-golpean-metrocentro-hotel-11-150x150.png" alt="Fanáticos orteguistas amenazan con asesinar a Juan Sebastian Chamorro">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/12/16/politica/2621805-fanaticos-orteguistas-amenazan-con-asesinar-a-juan-sebastian-chamorro">Fanáticos orteguistas amenazan con asesinar a Juan Sebastian Chamorro</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/12/16/politica/2621757-eurodiputado-solicita-sanciones-contra-ramon-avellan-y-los-hermanos-laureano-y-rafael-ortega-murillo" title="2621757La alarmante contaminación del mar Muerto, el &#171;basurero&#187; del sureste de Europa (y cómo se puede salvar)">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/12/639-Dom-ENTREVISTA-EURO-1-150x150.jpg" alt="Eurodiputado solicita sanciones contra Ramón Avellán y los hermanos Laureano y Rafael Ortega Murillo">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/12/16/politica/2621757-eurodiputado-solicita-sanciones-contra-ramon-avellan-y-los-hermanos-laureano-y-rafael-ortega-murillo">Eurodiputado solicita sanciones contra Ramón Avellán y los hermanos Laureano y Rafael Ortega Murillo</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/12/16/espectaculo/2621997-el-reclamo-del-comediante-nicaraguense-reynaldo-ruiz-a-jr-inn" title="2621997La alarmante contaminación del mar Muerto, el &#171;basurero&#187; del sureste de Europa (y cómo se puede salvar)">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/12/INN-150x150.jpg" alt="El reclamo del comediante nicaragüense Reynaldo Ruiz a JR INN">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/12/16/espectaculo/2621997-el-reclamo-del-comediante-nicaraguense-reynaldo-ruiz-a-jr-inn">El reclamo del comediante nicaragüense Reynaldo Ruiz a JR INN</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2019/12/16/internacionales/2622038-amnistia-internacional-denuncia-304-muertes-en-protestas-en-iran" title="2622038La alarmante contaminación del mar Muerto, el &#171;basurero&#187; del sureste de Europa (y cómo se puede salvar)">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/12/IRAN-150x150.jpg" alt="Amnistía Internacional denuncia 304 muertes en protestas en Irán">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2019/12/16/internacionales/2622038-amnistia-internacional-denuncia-304-muertes-en-protestas-en-iran">Amnistía Internacional denuncia 304 muertes en protestas en Irán</a></p>
					</div>
				</li>
					</ul>
		</section></aside><!-- #secondary -->

<div class="sticky-top">
		<!-- /11648707/sidebar -->
            <div id='div-gpt-ad-1534265376625-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265376625-0'); });
                </script>
            </div></div>
		</section>
	</div><!-- .row -->
	</div><!-- #main-content-layout -->

<!-- /11648707/1x1 -->
            <div id='div-gpt-ad-1534264797488-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264797488-0'); });
                </script>
            </div>
		<footer id="colophon" class="site-footer container-fluid mt-4 mr-0 ml-0">
			<div id="services" class="row text-center shadow">
				<div class="col-md-3 p-md-3">
					<p><span class="d-none d-md-inline">Descarga: </span>
						<a href="https://play.google.com/store/apps/details?id=com.gb.laprensa&hl=es" title="La Presa Android">
							<button class="btn btn-outline-light"><i class="fa fa-android"></i></button>
						</a>
						<a href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8" title="La Prensa iOS">
							<button class="btn btn-outline-light"><i class="fa fa-apple"></i></button>
						</a>
					</p>
				</div>
				<div class="col-md-3 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/boletines"><i class="fa fa-envelope-open-o"></i> Suscr&iacute;base a nuestros boletines</a>
					</p>
				</div>
				<div class="col-md-2 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/contactenos"><i class="fa fa-envelope-o"></i> Cont&aacute;ctenos</a>
					</p>
				</div>
				<div class="col-md-4 p-md-3">
					<p><span class="d-none d-md-inline">S&iacute;guenos: </span>
						<a href="https://www.facebook.com/laprensanicaragua" title="Facebook" class="btn btn-outline-light">
							<i class="fa fa-facebook"></i>
						</a>
						<a href="https://twitter.com/laprensa" title="Twitter" class="btn btn-outline-light">
							<i class="fa fa-twitter"></i>
						</a>
						<a href="https://instagram.com/laprensani/" title="Instagram" class="btn btn-outline-light">
							<i class="fa fa-instagram"></i>
						</a>
						<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube" class="btn btn-outline-light">
							<i class="fa fa-youtube-play"></i>
						</a>
						<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn" class="btn btn-outline-light">
							<i class="fa fa-linkedin"></i>
						</a>
					</p>
				</div>
			</div>
			<div id="sections" class="row pt-1 pt-md-3">
				<div class="col-md-2 align-self-center">
					<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
						alt="La Prensa" class="img-fluid mx-auto d-block">
				</div>
				<div class="col-md-10 d-none d-md-block align-self-center">
					<div class="footer-menu-inline mb-2"><ul id="menu-footer" class="menu"><li id="menu-item-2574790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574790"><a href="https://www.laprensa.com.ni/suscripcion-digital">Suscripción</a></li>
<li id="menu-item-2574791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574791"><a href="https://www.laprensa.com.ni/historia-de-la-prensa-nicaragua">Historia</a></li>
<li id="menu-item-2574792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574792"><a href="https://www.laprensa.com.ni/sobre-la-prensa">Nosotros</a></li>
<li id="menu-item-2574793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574793"><a href="https://www.laprensa.com.ni/politica-de-privacidad">Política de privacidad</a></li>
<li id="menu-item-2574795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574795"><a href="https://www.laprensa.com.ni/preguntas-frecuentes">Preguntas Frecuentes</a></li>
</ul></div>					<div id="interest" class="row text-center">
						<div class="col-md-12">
							<p>Tel&eacute;fono: <a href="tel:50522556767">2255-6767</a></p>
						</div>
						<div class="col-md-12">
							<small>&copy; Editorial La Prensa S.A. Todos los derechos reservados.</small>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
	</div><!-- #content -->
</div><!-- .page -->

	<!-- Chartbeat -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 65182;
		_sf_async_config.domain = 'laprensa.com.ni';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
				_sf_async_config.authors = "BBC Mundo";
		
				_sf_async_config.sections = "Internacionales";

		/** CONFIGURATION END **/
		(function () {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

				document.body.appendChild(e);
			}

			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
		})();
		</script>
	<script>
	// call function for piano buttons
	pianoToogleContainer();
</script>
		<div id="share-overlay" class="share-overlay">
			<a href="javascript:void(0)" class="closebtn" onclick="closeShare()">&times;</a>
			<div class="share-overlay-content">
				<h4>Apoye el periodismo independiente. Lo invitamos a compartir este contenido.</h4>
				<p>Comparte nuestro enlace:</p>
				<ul>
					<li>
						<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.laprensa.com.ni/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar" target="_blank">
							<span class="fa fa-facebook-f"></span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/intent/tweet?text=La alarmante contaminación del mar Muerto, el &#171;basurero&#187; del sureste de Europa (y cómo se puede salvar)&amp;url=https://www.laprensa.com.ni/2019/12/16/internacionales/2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar&amp;via=laprensa" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</li>
					<li class="d-inline d-sm-none">
						<a href="https://api.whatsapp.com/send?text=La%20alarmante%20contaminaci%C3%B3n%20del%20mar%20Muerto%2C%20el%20%26%23171%3Bbasurero%26%23187%3B%20del%20sureste%20de%20Europa%20%28y%20c%C3%B3mo%20se%20puede%20salvar%29%20https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F12%2F16%2Finternacionales%2F2621841-la-alarmante-contaminacion-del-mar-muerto-el-basurero-del-sureste-de-europa-y-como-se-puede-salvar" target="_blank">
							<span class="fa fa-whatsapp"></span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<!-- lock copy content -->
		<script>
			function openShare() {
				document.getElementById("share-overlay").style.height = "100%";
			}

			function closeShare() {
				document.getElementById("share-overlay").style.height = "0%";
			}

			function lockCopyContent() {
				openShare();
				let text = window.getSelection();
				text.removeAllRanges();
			}

			document.getElementById( 'post-2621841' ).addEventListener( 'copy', lockCopyContent );
		</script>
				<!-- bbc mundo code -->
		<script>
			!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}
			(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
			s_bbcws('partner', 'laprensa.com.ni');
			s_bbcws('language', 'mundo');
			s_bbcws('track', 'pageView');
		</script>
		<noscript><img src="//a1.api.bbc.co.uk/hit.xiti?&x8=[synd_v5.7.0_nojs]&s=598346" height="1"width="1" border="0"alt="" /></noscript>
			<!-- TailTarget Tag Manager TT-13676-0/CT-1225 -->
	<script>
		(function(i) {
			var ts = document.createElement('script');
			ts.type = 'text/javascript';
			ts.async = true;
			ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ts, s);
		})('TT-13676-0/CT-1225');
	</script>
	<!-- End TailTarget Tag Manager -->
		<!-- monetizemore code -->
	<script type="text/javascript" src="//m2d.m2.ai/pg.laprensa.com.ni.js" async></script>
	<!--<div id="vue-bar-fixed">
	<bannerfixed containerId="fixed-ribbon" cookieName="bannerfixed"></bannerfixed>
</div>-->
<div id="vue-banner-fixed" v-show="showBanner">
	<div class="vue-banner-fixed-container vue-banner-ribbon" v-bind:class="expandedObject">
		<div class="vue-banner-header">
			<div class="arrow-expand" @click="expandBanner">
				<span v-bind:class="iconObject"></span>
			</div>
		</div>
		<div id ="vue-banner-body" class="vue-banner-body"></div>
		<a class="close" @click="closeCookieBanner" title="Cerrar"><span class="fa-close"></span></a>
	</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/navigation.js?ver=20191125'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/skip-link-focus-fix.js?ver=20191125'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/app.js?ver=20191125'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/singles.js?ver=20191125'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<!-- menu toogle script -->
<script>
	$("#menu-toggle").click(function(e) {
		e.preventDefault();
		$("#wrapper").toggleClass("toggled");
	});
</script>
<!-- Dark Overlay element -->
<div class="overlay"></div>

<!-- modal info -->
<div class="modal fade" id="modalinfo" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<h5 class="text-center">Un momento por favor...</h5>
			</div>
		</div>
	</div>
</div>

<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using memcached
Page Caching using memcached 

Served from: www.laprensa.com.ni @ 2019-12-16 20:21:44 by W3 Total Cache
-->