<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo</title>
	<!-- Google Tag Manager - Pixel Agency -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N64PSW7');</script>
	<!-- End Google Tag Manager - Pixel Agency -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-9793390-1');
	</script>
		<!-- e-planning header bidder -->
	<script>
		(function(_ci, _be){
			var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
			function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
			function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
			function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
			function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
			function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
			function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
			function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
			function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
			function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))};
			function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
			function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
			g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
			cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
			cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		})("1b91a");
	</script>

	<!-- prebid header bidder -->
	<!--<script async src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/js/prebid2.22.0.js"></script>-->

	<!-- dfp code -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<!-- google automatic ads -->
	<script data-ad-client="ca-pub-1199834677431615" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Generación sandinista marginada versus la nueva militancia leal a Rosario Murillo, es el nuevo fenómeno que trajo la crisis."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo" />
<meta property="og:description" content="Generación sandinista marginada versus la nueva militancia leal a Rosario Murillo, es el nuevo fenómeno que trajo la crisis." />
<meta property="og:url" content="https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="Daniel Ortega" />
<meta property="article:tag" content="exclusivo" />
<meta property="article:tag" content="Frente Sandinista" />
<meta property="article:tag" content="FSLN" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:tag" content="premium" />
<meta property="article:tag" content="Rosario Murillo" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2020-02-11T20:00:05+00:00" />
<meta property="article:modified_time" content="2020-02-11T20:41:16+00:00" />
<meta property="og:updated_time" content="2020-02-11T20:41:16+00:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/01/29222715/FSLN-SANDINISTAS-BANDERAS-750x500.jpg" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/01/29222715/FSLN-SANDINISTAS-BANDERAS-750x500.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Generación sandinista marginada versus la nueva militancia leal a Rosario Murillo, es el nuevo fenómeno que trajo la crisis." />
<meta name="twitter:title" content="La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/01/29222715/FSLN-SANDINISTAS-BANDERAS-750x500.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laprensa.com.ni/#website","url":"https://www.laprensa.com.ni/","name":"La Prensa","description":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https://www.laprensa.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo#primaryimage","url":"https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/01/29222715/FSLN-SANDINISTAS-BANDERAS-750x500.jpg","width":750,"height":500},{"@type":"WebPage","@id":"https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo#webpage","url":"https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo","inLanguage":"es","name":"La generaci\u00f3n de sandinistas hist\u00f3ricos marginada encara a la nueva militancia leal a Rosario Murillo","isPartOf":{"@id":"https://www.laprensa.com.ni/#website"},"primaryImageOfPage":{"@id":"https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo#primaryimage"},"datePublished":"2020-02-11T20:00:05+00:00","dateModified":"2020-02-11T20:41:16+00:00","author":{"@id":"https://www.laprensa.com.ni/#/schema/person/f089842803d93209060c455529dd2e7a"},"description":"Generaci\u00f3n sandinista marginada versus la nueva militancia leal a Rosario Murillo, es el nuevo fen\u00f3meno que trajo la crisis."},{"@type":["Person"],"@id":"https://www.laprensa.com.ni/#/schema/person/f089842803d93209060c455529dd2e7a","name":"Leonor \u00c1lvarez","image":{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/#authorlogo","url":"https://secure.gravatar.com/avatar/1be35a32e44c122959f35661bc7e8b05?s=96&d=mm&r=g","caption":"Leonor \u00c1lvarez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo RSS de los comentarios" href="https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo/feed" />
<!-- piano adblocker script code -->
<!--
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
 -->


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprensa.com.ni/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sapi-css'  href='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/css/sapi-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPlayfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-style-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/style.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-app-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/app.css?ver=20191221' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/js/sapi-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/pluggable/lazyload/js/lazyload.js?ver=20151215'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2638753' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F02%2F11%2Fpolitica%2F2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F02%2F11%2Fpolitica%2F2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
							<meta property="ia:markup_url" content="https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo?ia_markup=1" />
				<meta property="article:content_tier" content="locked"/><link rel="pingback" href="https://www.laprensa.com.ni/xmlrpc.php"><link rel="preload" id="la_prensa_mix-content-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20191015" as="style" />
<link rel="preload" id="la_prensa_mix-sidebar-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191125" as="style" />
<link rel="preload" id="la_prensa_mix-widgets-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20191125" as="style" />
<link rel="preload" id="la_prensa_mix-comments-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/comments.css?ver=20191125" as="style" />
	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function () {
			OneSignal.init({
				appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
			});
		});
	</script>
		<!-- Start of laprensasoporte Zendesk Widget script -->
	<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
		<!-- teads code -->
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/104525/tag" async="true"></script>
		<!-- facebook pixel code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '345053396230150');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	<script src="//m2d.m2.ai/pg.laprensa.article.js" async></script>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2638753 single-format-standard wp-custom-logo">

<!-- Google Tag Manager (noscript) - Pixel Agency -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N64PSW7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) - Pixel Agency -->

<div id="wrapper" class="page">
	<a class="skip-link screen-reader-text"
		href="#content">Saltar el contenido</a>

	<!-- Sidebar -->
<nav id="sidebar" class="pt-5">
	<div id="dismiss">
		<i class="fa fa-close" aria-hidden="true"></i>
	</div>
	<div class="sidebar-header p-2 p-sm-3">
		<h4>Secciones</h4>
	</div>

	<div id="navbar-side-menu-mix-container" class="menu-lateral-mix-container"><ul id="navbar-side-menu-mix" class="nav navbar-nav"><li id="menu-item-2575394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.laprensa.com.ni/mi-cuenta">Mi cuenta</a></li>
<li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2576462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/epaper">Epaper</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-2630172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hoy">Diario Hoy</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-2575313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/empresariales">Empresariales</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-2538744" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://club.laprensa.com.ni/">La Prensa Club</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul></div></nav>

	<div id="content" class="site-content">
		<header id="masthead" class="header site-header">

			<div class="header__top-area d-none d-md-block">
	<div class="container">
		<div class="row">
			<div class="col-xl-8 col-lg-8 col-md-8">
				<div class="header__top-menu">
					<span class="data-time">Managua, 11 February 2020</span>
					<ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575392 nav-item"><a title="Mi cuenta" href="https://www.laprensa.com.ni/mi-cuenta" class="nav-link">Mi cuenta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986385 nav-item"><a title="Magazine" href="https://www.laprensa.com.ni/magazine" class="nav-link">Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1947659 nav-item"><a title="Multimedia" href="https://www.laprensa.com.ni/multimedia" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2473825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473825 nav-item"><a title="Epaper" href="https://www.laprensa.com.ni/epaper" class="nav-link">Epaper</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2574785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2574785 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986729 nav-item"><a title="La Prensa Club" href="http://club.laprensa.com.ni/" class="nav-link">La Prensa Club</a></li>
</ul>				</div>
			</div>
			<div class="col-xl-4 col-lg-4 col-md-4">
				<div class="header__social text-center text-md-right">
					<a href="https://www.facebook.com/laprensanicaragua" title="Facebook"><i class="fa fa-facebook-f"></i></a>
					<a href="https://twitter.com/laprensa" title="Twitter"><i class="fa fa-twitter"></i></a>
					<a href="https://instagram.com/laprensani/" title="Instagram"><i class="fa fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube"><i class="fa fa-youtube-play"></i></a>
					<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn"><i class="fa fa-linkedin"></i></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="navbar-scroll-mobile">
	<nav class="navbar navbar-expand-md navbar-dark fixed-top p-0 justify-content-between d-block d-sm-none"
			style="display: none;">
		<div class="container-fluid p-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/politica" rel="category tag">Política</a></span>
			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-user" aria-controls="navbar-user"
					aria-expanded="false" aria-label="Navegación">
				<i class="fa fa-user-o icon-open" aria-hidden="true"></i>
				<i class="fa fa-close close" aria-hidden="true"></i>
			</button>

			<div class="collapse text-center container-fluid py-3" id="navbar-user">
				<div class="navbar-user-buttons">
					<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0"
							onclick="pianoBtnLoginClick();" style="display: none;">
						<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
					</button>
					<a class="piano-btn-user btn btn-sm btn-light py-0"
						href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

					<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
						href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
						<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
					</a>
					<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
							onclick="pianoBtnLogoutClick();">
						<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
					<p id="password-reset" class="pt-3">
						<a href="javascript:void(0);" title="Restrablecer contrase&ntilde;a" class="text-light"
							onclick="pianoBtnPasswordReset();">¿Olvido su contrase&ntilde;a?</a>
					</p>
				</div>
				<form class="d-flex mt-2 mt-md-0" role="form" action="https://www.laprensa.com.ni/" method="get">
					<input class="form-control form-control-sm mr-sm-2" type="text" placeholder="Buscar" aria-label="Buscar"
							name="q">
					<input class="d-none" type="text" name="s">
					<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="f079b6d4b2" /><input type="hidden" name="_wp_http_referer" value="/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo" />					<button class="btn btn-sm btn-outline-light my-sm-0" type="submit">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
		</div>
	</nav>
</div>

<div id="navbar-scroll-desktop" class="fixed-top" style="display: none;">
	<div class="navbar-scroll-desktop-container d-none d-sm-block">
		<nav class="navbar navbar-expand-sm bg-primary navbar-dark justify-content-end py-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/politica" rel="category tag">Política</a></span>
			<div class="ml-auto">
				<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0 mr-3"
						onclick="pianoBtnLoginClick();" style="display: none;">
					<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
				</button>

				<a class="piano-btn-user btn btn-sm btn-light py-0 mr-3"
					href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

				<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
					href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
					<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
				</a>

				<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
						onclick="pianoBtnLogoutClick();">
					<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
			</div>
		</nav>
	</div>
</div>
<div class="site-branding container d-none d-sm-block">
	<div class="row flex-nowrap justify-content-between align-center">
		<div class="col-4 d-flex justify-content-start align-items-center">
			<button class="piano-btn-login btn btn-sm btn-light" type="button"
					style="display:none;"
					onclick="pianoBtnLoginClick();">
				<i class="fa fa-sign-in"></i> <span class="d-none d-md-inline">Iniciar</span> Sesi&oacute;n
			</button>
			<a class="piano-btn-user btn btn-sm btn-light" href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario"
				style="display:none;"></a>
		</div>
		<div class="col-4 py-2">
			<a href="https://www.laprensa.com.ni/" class="custom-logo-link" rel="home"><img width="369" height="90" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png" class="custom-logo" alt="La Prensa" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png 369w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt-300x73.png 300w" sizes="(min-width: 960px) 75vw, 100vw" /></a>		</div>
		<div class="col-4 d-flex justify-content-end align-items-center">
			<form class="search-form mr-3" role="form" action="https://www.laprensa.com.ni/" method="get">
				<input type="text" name="q" class="search-form-input" placeholder="Buscar noticias...">
				<input type="text" name="s" class="d-none">
				<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="f079b6d4b2" /><input type="hidden" name="_wp_http_referer" value="/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo" />				<button type="submit" class="no-button"><i class="fa fa-search"></i></button>
			</form>
			<a class="piano-btn-suscribe btn btn-sm" href="https://www.laprensa.com.ni/suscripcion-digital"
				style="display:none;">
				<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse</a>
			<button class="piano-btn-logout btn btn-sm btn-light" style="display: none"
					onclick="pianoBtnLogoutClick();">Cerrar Sesión</button>
		</div>
	</div>
			<p class="site-title">
			<a href="https://www.laprensa.com.ni/" rel="home">La Prensa</a>
		</p>
				<p class="site-description">Noticias de Nicaragua y el mundo</p>
	</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation navbar navbar-expand-lg navbar-light shadow-sm">
				<div id="main-navbar-site" class="collapse navbar-collapse justify-content-md-center"><ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938260 nav-item"><a title="Nacionales" href="https://www.laprensa.com.ni/nacionales" class="nav-link">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938262 nav-item"><a title="Deportes" href="https://www.laprensa.com.ni/deportes" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1938263 nav-item"><a title="Política" href="https://www.laprensa.com.ni/politica" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938264 nav-item"><a title="Economía" href="https://www.laprensa.com.ni/economia" class="nav-link">Economía</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938261 nav-item"><a title="Internacionales" href="https://www.laprensa.com.ni/internacionales" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947533 nav-item"><a title="Espectáculo" href="https://www.laprensa.com.ni/espectaculo" class="nav-link">Espectáculo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938265 nav-item"><a title="Departamentales" href="https://www.laprensa.com.ni/departamentales" class="nav-link">Departamentales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938266 nav-item"><a title="Opinión" href="https://www.laprensa.com.ni/opinion" class="nav-link">Opinión</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2538020 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947535 nav-item"><a title="Cultura" href="https://www.laprensa.com.ni/cultura" class="nav-link">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2630179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630179 nav-item"><a title="Diario Hoy" href="https://www.laprensa.com.ni/hoy" class="nav-link">Diario Hoy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575320 nav-item"><a title="Empresarial" href="https://www.laprensa.com.ni/suplemento/empresariales" class="nav-link">Empresarial</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->

			<div id="main-content-layout" class="container pt-5 pt-sm-3 pt-md-1">
	<div class="row">
		<div id='Articulo_Super_Banner_I_1' class="col-12 mb-1 text-center"></div>

		<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class='col-12 text-center mb-1'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
		<div id="primary" class="content-area col-md-9">
			<main id="main" class="site-main row">

				<link rel='stylesheet' id='la_prensa_mix-structure-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/structure.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-content-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20191015' type='text/css' media='all' />

				
<article id="post-2638753" class="col-12 fbia-article post-2638753 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-daniel-ortega tag-exclusivo tag-frente-sandinista tag-fsln tag-nicaragua tag-premium tag-rosario-murillo">
	<div class="row">
		<header class="entry-header col-12">
			<h1 class="entry-title fbia-title">La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo</h1>				<p class="entry-excerpt">El entramado de leales que armó Rosario Murillo desde que tomó el poder en 2007, no le sirvió de nada en el momento de la peor crisis que vivió su régimen ante las protestas civiles de abril de 2018. El régimen Ortega-Murillo tuvo que recurrir a los viejos combatientes marginados, quienes ahora reclaman su recompensa por haber matado durante las protestas.</p>
				<div class="entry-meta row">
					<div class="col-6 pr-0 text-left">
						<span class="byline fbia-author"> <a href='https://www.laprensa.com.ni/author/leonor_alvarez' title='Ver más noticias por: Leonor Álvarez' rel='author'>Leonor Álvarez</a></span>					</div>
					<div class="col-6 pl-0 text-right">
					<span class="fbia-published-date" datetime="2020-02-11T14:00:05-06:00">
						11/02/2020 02:00 PM					</span>
					</div>
				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="col-12 p-0 px-sm-3 text-center">
							<div class="fbia-video">
					<div style="width: 100%;position: relative;padding-top: 56.6%;" >
    <iframe
        src="https://mowplayer.com/watch/v-Mmmn7NNu5QY"
        style="position: absolute;top: 0;left: 0;width: 100%;height: 100%;"
        frameborder="0"
        allow="autoplay; encrypted-media"
        allowfullscreen>
    </iframe>
</div>				</div>
						</div>

		<div class="col-md-1 d-none d-sm-inline">
			<div id="vueshare" class="share sticky-top">
				<vue-share></vue-share>
			</div>
		</div>
		<div class="col-md-11 px-0">
			<div id="vuemobileshare-head" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

			<div class="entry-content fbia-content pt-0 pt-sm-3 mt-0 mt-sm-3">
						<h5 id="label-premium"><img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/lock-content-opt.png" alt="Contenido Exclusivo"> CONTENIDO EXCLUSIVO.</h5>
		<style>
			#label-premium {
				color: #9B9B9B;
				font-family: "Open Sans", verdana, arial, sans-serif;
				font-size: 14px;
			}
			#label-premium img {
				width: 10px;
				height: 12px;
			}
		</style>
		<div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" height="40px" style="min-width: 280px; width: 100%; height: 40px; margin: 0px !important; border: none !important; display: block;" src="https://spkt.io/a/434864" data-src="https://spkt.io/a/434864"></iframe></div><p>2007 fue el parteaguas entre el Frente Sandinista de Daniel Ortega y Frente Sandinista mancomunado con su esposa Rosario Murillo. Ese año, el sandinismo regresó al poder con la marca de Murillo, caracterizada visualmente por la trama de colores pasteles y por el hermetismo y su poder para decidirlo todo en Nicaragua.</p>
<p>Así comenzó también el tejido de los CPC (Consejos del Poder Ciudadanos), la promoción de una nueva Juventud Sandinista, la ubicación estratégica de sus leales en cargos de poder, y, en general, la combinación del Estado con el partido Frente Sandinista de Liberación Nacional (FSLN).</p><div id="inline-p-2"></div>
<p><strong>Puede interesarle: <a href="https://www.laprensa.com.ni/2016/08/02/politica/2077640-rosario-murillo-el-amor-por-el-poder">Rosario Murillo, la heredera del poder en Nicaragua</a></strong></p><div id="Articulo_Roba_Pagina_I_1" class="text-center"></div>
<figure id="attachment_2568473" aria-describedby="caption-attachment-2568473" style="width: 825px" class="wp-caption aligncenter"><img class="size-full wp-image-2568473" src="https://gep90.laprensa.com.ni/wp-content/uploads/2019/07/Jorge-Acosta.jpg" alt="Jorge Acosta, Carazo, paramilitares" width="825" height="620" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/11145153/Jorge-Acosta.jpg 825w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/11145153/Jorge-Acosta-300x225.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/11145153/Jorge-Acosta-768x577.jpg 768w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/11145153/Jorge-Acosta-360x271.jpg 360w" sizes="(min-width: 960px) 75vw, 100vw" /><figcaption id="caption-attachment-2568473" class="wp-caption-text">Jorge Acosta (c) junto al dictador Daniel Ortega, Rosario Murillo y Fidel Moreno. LA PRENSA/Tomada del 19 digital<span style="font-size: 16px;">. </span></figcaption></figure>
<p><span style="font-size: 16px;">El malestar que causaron los cambios de Murillo a lo interno del FSLN, trató de ocultarse con ese hermetismo característico del nuevo sandinismo. Además, desde el principio comenzó una </span><a style="font-size: 16px;" href="https://www.laprensa.com.ni/2017/07/16/suplemento/la-prensa-domingo/2263679-el-club-de-los-funcionarios-despedidos"><strong>depuración de los funcionarios que se atrevieron a criticar las nuevas decisiones</strong></a><span style="font-size: 16px;"> o, incluso, de quienes solo hablaron sin autorización.</span></p>
<p>Trece años después, la crisis que vive el país desde de abril de 2018, trajo una fuga de inconformidades que ha delatado la tensión entre la vieja guardia versus los nuevos sandinistas leales a Murillo.</p><div class="piano-esp-exclusivo"></div><div id="piano-countdown" class="col-md-12"></div><div id="esp-inline-content"></div><div id="piano-inline-extra" class="col-md-12"></div>
<p><strong>Lea Además: <a href="https://www.laprensa.com.ni/2020/02/06/politica/2637565-contraataque-orteguista-al-chino-enoc-no-crean-companeros-que-el-comandante-ortega-los-ha-olvidado">Contraataque orteguista al Chino Enoc: «No crean compañeros que el comandante Ortega los ha olvidado»</a></strong></p><div id="Articulo_Roba_Pagina_I_2" class="text-center"></div>
<h3>El antiguo formato del FSLN</h3>
<p>La exguerrillera Dora María Téllez, disidente del FSLN, recordó que este partido tenía una institucionalidad: tenía una dirección general, la asamblea sandinista, el congreso, los comité departamentales o comité regionales, y comité zonales o municipales.</p>
<p>Luego se organizaron los CLS (Comité de Liderazgo Sandinista) tanto en los territorios como en los centros de trabajo. Y en la época de elecciones funcionaban los comandos electorales.</p>
<figure id="attachment_2466192" aria-describedby="caption-attachment-2466192" style="width: 700px" class="wp-caption aligncenter"><img class="size-full wp-image-2466192" src="https://gep90.laprensa.com.ni/wp-content/uploads/2018/09/Los-nueve.jpg" alt="LA PRENSA" width="700" height="318" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/09/01161053/Los-nueve.jpg 700w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/09/01161053/Los-nueve-300x136.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/09/01161053/Los-nueve-360x164.jpg 360w" sizes="(min-width: 960px) 75vw, 100vw" /><figcaption id="caption-attachment-2466192" class="wp-caption-text">Los nueve comandantes de la revolución sandinista: de pie, Carlos Núñez, Luis Carrión, Bayardo Arce, Jaime Wheelock, Henry Ruiz y Humberto Ortega. En cuclillas: Tomás Borge, Daniel Ortega y Víctor Tirado. Plutarco Hernández salió de la Dirección Nacional del FSLN en marzo de 1979. LA PRENSA/ CORTESÍA/ IHNCA</figcaption></figure>
<h3>Los CPC fusionaron toda la estructura del FSLN</h3>
<p>Con la entrada de Murillo a los engranes del poder, todo eso dejó de funcionar y los CPC se convirtieron en una red que entrelaza a todas esas organizaciones, con ella a la cabeza.</p><div id="Articulo_Roba_Pagina_I_3" class="text-center"></div>
<p>&#171;Estos CPC, inicialmente formados por gente de la estructura del partido de las organizaciones comunitarias o locales, se convirtieron en un mecanismo para fusionar completamente a todas las organizaciones y ella es la cabeza del Consejo de Comunicación y Ciudadanía. De manera que los CPC comienza este proceso de subordinación directo a Rosario Murillo&#187;.</p>
<figure id="attachment_2099394" aria-describedby="caption-attachment-2099394" style="width: 640px" class="wp-caption aligncenter"><img class="size-large wp-image-2099394" src="https://gep90.laprensa.com.ni/wp-content/uploads/2016/09/CVcpc0-1024x684.jpg" alt="Campaña electoral" width="640" height="428" srcset="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/09/12144856/CVcpc0-1024x684.jpg 1024w, https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/09/12144856/CVcpc0-300x200.jpg 300w, https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/09/12144856/CVcpc0-230x153.jpg 230w, https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/09/12144856/CVcpc0-188x126.jpg 188w, https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/09/12144856/CVcpc0-165x110.jpg 165w, https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/09/12144856/CVcpc0-750x500.jpg 750w" sizes="(min-width: 960px) 75vw, 100vw" /><figcaption id="caption-attachment-2099394" class="wp-caption-text">Militantes de partido gobernante FSLN andan casa a casa preguntando a los ciudadanos si van a ir a votar y si conocen a los candidatos del FSLN. LA PRENSA/C. VALLE</figcaption></figure>
<p>&#171;Los secretarios políticos vienen siendo los mismos alcaldes o los diputados y todos terminan fusionados en la misma estructura de los CPC. Quedó licuada todas las organizaciones de masa. El FNT (Frente Nacional de Trabajadores) colapsó completamente. En la última convocatoria del FNT, hace un par de meses, lo que se puede ver es un montón de personas de la tercera edad, que probablemente la inmensa mayoría estén jubiladas, siquiera son trabajadores activos y mucho menos que sean una masa laboral juvenil activa&#187;.</p>
<figure id="attachment_2610807" aria-describedby="caption-attachment-2610807" style="width: 615px" class="wp-caption aligncenter"><img class="size-full wp-image-2610807" src="https://gep90.laprensa.com.ni/wp-content/uploads/2019/11/Porras.jpg" alt="Gustavo Porras" width="615" height="351" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/11/Porras.jpg 615w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/11/Porras-300x171.jpg 300w" sizes="(min-width: 960px) 75vw, 100vw" /><figcaption id="caption-attachment-2610807" class="wp-caption-text">En una llamada asamblea nacional de sindicatos orteguistas, el sancionado presidente de la Asamblea Nacional,Gustavo Porras, reiteró que el dictador Daniel Ortega sería el candidato presidencial del 2021.<br />LAPRENSA/ Captura de transmisión de Canal 4.</figcaption></figure>
<p>&#171;La estructura de la CST (Central Sindical de Trabajadores) colapsó, porque todos quedaron absolutamente alineados en el modelo que estructuró la Rosario. Y la Asociación de Trabajadores del Campo esa desapareció completamente, ya no digamos la Unión Nacional de Agricultores y Ganaderos. Quedaron prácticamente liquidadas como organizaciones nacionales. Y la Rosario asestó un golpe final cuando disolvió la Federación Nacional de Cooperativas. Es decir, la característica fundamental ha sido que ha licuado completamente toda la institucionalidad preexistente tanto del FSLN como de las organizaciones sociales, gremiales, etcétera&#187;, valoró Téllez.</p>
<h3>Juventud Sandinista</h3>
<p>Según Téllez, la única organización que se puede diferenciar de los CPC es la Juventud Sandinista (JS). La JS es un brazo político con funciones específicas: como entrega de paquetes alimenticios a las familias y ancianos sandinistas. También son una base privilegiada y en los actos públicos de <strong><a href="https://www.laprensa.com.ni/2017/05/12/politica/2227642-juventud-sandinista-guardianes-del-orteguismo">Ortega, son los más cercanos a él</a></strong>. Su papel en la represión, según se observó, fue levantar los escombros de los <strong><a href="https://www.laprensa.com.ni/2019/04/17/nacionales/2543078-tranques-protestas-y-una-brutal-represion-en-imagenes">tranques, los cuales fueron construidos por los mismos ciudadanos para protegerse</a></strong> de los ataques de la Policía Orteguista (PO) y los grupos armados.</p>
<figure id="attachment_2606687" aria-describedby="caption-attachment-2606687" style="width: 640px" class="wp-caption aligncenter"><img class="size-large wp-image-2606687" src="https://gep90.laprensa.com.ni/wp-content/uploads/2019/11/ONA_33-Aniversario19-1024x680.jpg" alt="" width="640" height="425" /><figcaption id="caption-attachment-2606687" class="wp-caption-text">Aniversario 33 de la revolución sandinista. Camila Ortega Murillo está detrás de sus padres, con la camiseta de la Juventud Sandinista. Ella es la hija que los acompaña a todos lados.<br />LA PRENSA/ ARCHIVO/ OSCAR NAVARRETE</figcaption></figure>
<p><strong>Lea También: <a href="https://www.laprensa.com.ni/2019/07/18/reportajes-especiales/2569980-de-alfabetizadores-a-rotonderos-la-evolucion-de-la-juventud-sandinista">De alfabetizadores a rotonderos. La evolución de la Juventud Sandinista</a></strong></p>
<h3>La generación marginada por Murillo</h3>
<p>Téllez explicó que los cambios de Murillo no incluyeron a los viejos combatientes del FSLN, quienes actualmente protagonizan el epicentro de la fractura de la base sandinista, lo que se refleja en las expresiones del<strong> <a href="https://www.laprensa.com.ni/2020/01/29/politica/2634505-el-reclamo-de-un-dirigente-sandinista-por-la-exclusion-del-sandinismo-historico">excombatiente Marlon Enoc Sáenz Cruz, conocido como el Chino Enoc.</a></strong></p>
<p><img class="aligncenter size-full wp-image-2634613" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/Marlon-Enoc-S%C3%A1enz-Cruz-1.png" alt="" width="573" height="554" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/Marlon-Enoc-S%C3%A1enz-Cruz-1.png 573w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/Marlon-Enoc-S%C3%A1enz-Cruz-1-300x290.png 300w" sizes="(min-width: 960px) 75vw, 100vw" /></p>
<p>&#171;Los combatientes históricos quedaron botados, los militantes históricos también. La inmensa mayoría quedaron sin espacio en el Estado, una parte jubilados, y a otros, Ortega nunca terminó de reconocer los beneficios de los excombatientes tanto del Ejercito, el Ministerio del Interior, como los excombatientes de la guerra de liberación, los excombatientes de la Contra. Y todas estas personas están llegando a la edad de jubilación y ya en este momento sienten las consecuencias del abandono, de pensiones mínimas en algunos casos, en otros casos siquiera tienen pensiones y en otros ningún acceso a esferas que le puedan resolver ningún problema dentro del modelo clientelista de los Ortega-Murillo&#187;, dijo Téllez.</p>
<h3>El regreso de los marginados</h3>
<p>En 2018, la lealtad a Murillo no sirvió de nada para aplacar las protestas y dejar el poder, no era una opción. Entonces fue cuando el régimen de Ortega-Murillo recurrió a los viejos métodos terroristas para imponer &#171;a sangre y fuego&#187; &#171;la paz de los cementerios&#187;, dirían los críticos y opositores.  Los viejos sandinistas fueron sacados de la sombra y la marginación y se activaron para reprimir a balas las protestas civiles.</p>
<p><img class="aligncenter size-large wp-image-2638800" src="https://gep90.laprensa.com.ni/wp-content/uploads/2020/02/Grupos-de-paramilitares-1024x768.jpg" alt="" width="640" height="480" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/02/Grupos-de-paramilitares-1024x768.jpg 1024w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/02/Grupos-de-paramilitares-300x225.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/02/Grupos-de-paramilitares-768x576.jpg 768w" sizes="(min-width: 960px) 75vw, 100vw" /></p>
<p>&#171;Frente a lo de abril, Ortega tuvo que recurrir a los combatientes históricos, porque decidió enfrentar las movilizaciones a sangre y fuego. Los que podían hacer eso eran los combatientes históricos, que son los que estaban entrenados para disparar, que tenían una cierta capacidad para eso y se sentían muy importantes de ser convocados a la defensa del comandante y la compañera&#187;, valoró Téllez,</p>
<p>Con la recuperación de la<strong> <a href="https://www.laprensa.com.ni/2019/01/25/nacionales/2517568-regimen-orteguista-impone-su-propia-normalidad">&#171;normalidad&#187;</a> </strong>por cuenta de los grupos armados que se coordinaron con la Policía Orteguista (PO) para reprimir las protestas civiles, los ancianos sandinistas también regresaron a su normalidad marginal, lo que ha devino en la crítica y enfrentamientos verbales (hasta donde se puede ver) entre los murillistas y los viejos combatientes.</p>
<h3>Confusión Estado-Partido-Familia</h3>
<p>El sociólogo Óscar René Vargas opinó que el régimen de Daniel Ortega y su esposa, Rosario Murillo, es un sistema basado en la confusión Estado-partido-familia. Con los episodios de abril de 2018, también quedó claro que para sostener ese sistema es necesario el poder de las armas.</p>
<p>Según Vargas, cuando la familia Ortega-Murillo tomó el poder en 2007, comenzó un proceso de control de todos los poderes e instituciones del Estado, bajo las consignas históricas de la revolución de los años ochenta y el partido Frente Sandinista de Liberación Nacional (FSLN). Ortega-Murillo comenzaron a usar todos los recursos del Estado para su propaganda partidaria, mientras, tras bambalinas, su familia tejía los negocios familiares con los recursos del Estado y la cooperación venezolana.</p>
<p>Para Vargas, la combinación del Estado-partido-familia es clave para entender la situación política actual del país, pero también explicó que ese sistema se sostiene en &#171;cuatro patas&#187; necesarias de la silla en que descansa el régimen de Ortega y su esposa: las fuerzas armadas, los trabajadores del Estado más leales y los militantes del partido.</p>
<p>&#171;Ese sistema está basado en cuatro patas: una es la Policía, &#171;la otra el Ejército&#187;. La tercera pata son los funcionarios del Estado, que no son todos, pero cuando habló de funcionarios estoy hablando de toda la gente que ellos han localizado en las diferentes instituciones, que posiblemente sean el sesenta por ciento en contra, pero el cuarenta por ciento que tienen ellos son fieles y le garantizan la información de lo que está pasando en las instituciones como espías. Y la cuarta pata de esa silla sería la gente del partido&#187;, manifestó Vargas.</p><div id="esp-inline-end-content"></div><div id="vuesurvey"><surveycomponent></surveycomponent></div></p>			</div><!-- .entry-content -->

			<div id="vuemobileshare-footer" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

					</div>

		<footer class="entry-footer col-12">
			<span class="cat-links">Publicado en <a href="https://www.laprensa.com.ni/politica" rel="category tag">Política</a></span><span class="tags-links">Etiquetas <a href="https://www.laprensa.com.ni/tag/daniel-ortega" rel="tag">Daniel Ortega</a> <a href="https://www.laprensa.com.ni/tag/exclusivo" rel="tag">exclusivo</a> <a href="https://www.laprensa.com.ni/tag/frente-sandinista" rel="tag">Frente Sandinista</a> <a href="https://www.laprensa.com.ni/tag/fsln" rel="tag">FSLN</a> <a href="https://www.laprensa.com.ni/tag/nicaragua" rel="tag">Nicaragua</a> <a href="https://www.laprensa.com.ni/tag/premium" rel="tag">premium</a> <a href="https://www.laprensa.com.ni/tag/rosario-murillo" rel="tag">Rosario Murillo</a></span>		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-2638753 -->
					<div class="col-12">
						
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laprensa.com.ni/2020/02/11/politica/2639437-diaspora-nicaraguense-crea-la-plataforma-conexion-nica-usa-y-nombran-a-denis-martinez-como-presidente" rel="prev"><i class="fa fa-arrow-left"></i> Diáspora nicaragüense crea la plataforma Conexión NICA &#8211; USA y nombran a Denis Martínez como presidente</a></div><div class="nav-next"><a href="https://www.laprensa.com.ni/2020/02/11/internacionales/2639489-excandidato-a-la-presidencia-de-guatemala-condenado-a-15-anos-de-prision-en-ee-uu" rel="next">Excandidato a la presidencia de Guatemala condenado a 15 años de prisión en EE.UU. <i class="fa fa-arrow-right"></i></a></div></div>
	</nav>					</div>
					<div class="col-12">
						<style>.fluid-mow-wrapper-va{width: 100%;position: relative;padding-top: 34%;}.fluid-mow-wrapper-va iframe{position: absolute;top: 0;left: 0;width: 100%;height: 100%;}@media    only screen and (max-width:648px){.fluid-mow-wrapper-va{padding-top:121%;}}</style>
						<div class="fluid-mow-wrapper-va">
							<iframe
									src="https://cdn.mowplayer.com/player.html?code=nv-nvfsqsokav3m"
									frameborder="0"
									allow="autoplay; encrypted-media"
									allowfullscreen>
							</iframe>
						</div>
					</div>

					<div id='Articulo_Super_Banner_I_2' class="col-12 text-center"></div>

					
			</main><!-- #main -->
		</div><!-- #primary -->

		<section class="col-md-3">
			
<link rel='stylesheet' id='la_prensa_mix-sidebar-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-widgets-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20191125' type='text/css' media='all' />


<aside id="secondary" class="widget-area">
	<div class="piano-esp-general"></div>

	<section id="search-2" class="widget widget_search">	<form role="search" method="get" id="searchform" class="searchform" action="https://www.laprensa.com.ni/">
		<div class="input-group mb-3">
			<label class="screen-reader-text sr-only" for="s">Búsqueda para:</label>
			<input type="text" value="" name="s" id="s" class="d-none"
					placeholder="Buscar…"/>
			<input type="text" value="" name="q" id="q" class="form-control"
					placeholder="Buscar…"/>
			<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="f079b6d4b2" /><input type="hidden" name="_wp_http_referer" value="/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo" />			<div class="input-group-append">
				<button type="submit" id="searchsubmit" class="btn btn-outline-primary">
					Buscar				</button>
			</div>
		</div>
	</form>
	</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Recientes</span></h2>		<ul class="pl-0">
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/02/11/internacionales/2639489-excandidato-a-la-presidencia-de-guatemala-condenado-a-15-anos-de-prision-en-ee-uu" title="2639489La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/02/543A249D-ADFB-4555-B8FB-98142B4162E9_cx0_cy10_cw0_w1023_r1_s-150x150.jpg" alt="Excandidato a la presidencia de Guatemala condenado a 15 años de prisión en EE.UU.">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/02/11/internacionales/2639489-excandidato-a-la-presidencia-de-guatemala-condenado-a-15-anos-de-prision-en-ee-uu">Excandidato a la presidencia de Guatemala condenado a 15 años de prisión en EE.UU.</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo" title="2638753La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/01/29222715/FSLN-SANDINISTAS-BANDERAS-750x500-150x150.jpg" alt="La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo">La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/02/11/politica/2639437-diaspora-nicaraguense-crea-la-plataforma-conexion-nica-usa-y-nombran-a-denis-martinez-como-presidente" title="2639437La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/02/diasporanicaa-150x150.jpg" alt="Diáspora nicaragüense crea la plataforma Conexión NICA &#8211; USA y nombran a Denis Martínez como presidente">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/02/11/politica/2639437-diaspora-nicaraguense-crea-la-plataforma-conexion-nica-usa-y-nombran-a-denis-martinez-como-presidente">Diáspora nicaragüense crea la plataforma Conexión NICA &#8211; USA y nombran a Denis Martínez como presidente</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/02/11/hoy/2639424-policia-senala-a-salvadoreno-de-matar-a-director-de-colegio-para-robarle" title="2639424La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/02/Caso-director-150x150.png" alt="Policía Orteguista señala a salvadoreño de matar a director de colegio para robarle">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/02/11/hoy/2639424-policia-senala-a-salvadoreno-de-matar-a-director-de-colegio-para-robarle">Policía Orteguista señala a salvadoreño de matar a director de colegio para robarle</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/02/11/espectaculo/2639453-los-abogados-de-harvey-weinstein-suspenderan-su-caso-de-defensa-el-martes-pero-no-antes-de-responder-la-gran-pregunta-que-se-avecina-sobre-su-juicio-por-violacion-en-la-ciudad-de-nueva-york-co" title="2639453La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/02/6BBAFB6A-C2A1-40AF-BFD0-62C4B7415EE0_w1023_r1_s-150x150.jpg" alt="La gran pregunta sobre el juicio a Harvey Weinstein: ¿testificará?">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/02/11/espectaculo/2639453-los-abogados-de-harvey-weinstein-suspenderan-su-caso-de-defensa-el-martes-pero-no-antes-de-responder-la-gran-pregunta-que-se-avecina-sobre-su-juicio-por-violacion-en-la-ciudad-de-nueva-york-co">La gran pregunta sobre el juicio a Harvey Weinstein: ¿testificará?</a></p>
					</div>
				</li>
					</ul>
		</section></aside><!-- #secondary -->

<div class="sticky-top">
				<div id='Articulo_Media_Pagina_I_1' class="text-center"></div>
	
	</div>
		</section>
	</div><!-- .row -->
	</div><!-- #main-content-layout -->

<!-- /11648707/1x1 -->
            <div id='div-gpt-ad-1534264797488-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264797488-0'); });
                </script>
            </div>
		<footer id="colophon" class="site-footer container-fluid mt-4 mr-0 ml-0">
			<div id="services" class="row text-center shadow">
				<div class="col-md-3 p-md-3">
					<p><span class="d-none d-md-inline">Descarga: </span>
						<a href="https://play.google.com/store/apps/details?id=com.gb.laprensa&hl=es" title="La Presa Android">
							<button class="btn btn-outline-light"><i class="fa fa-android"></i></button>
						</a>
						<a href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8" title="La Prensa iOS">
							<button class="btn btn-outline-light"><i class="fa fa-apple"></i></button>
						</a>
					</p>
				</div>
				<div class="col-md-3 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/boletines"><i class="fa fa-envelope-open-o"></i> Suscr&iacute;base a nuestros boletines</a>
					</p>
				</div>
				<div class="col-md-2 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/contactenos"><i class="fa fa-envelope-o"></i> Cont&aacute;ctenos</a>
					</p>
				</div>
				<div class="col-md-4 p-md-3">
					<p><span class="d-none d-md-inline">S&iacute;guenos: </span>
						<a href="https://www.facebook.com/laprensanicaragua" title="Facebook" class="btn btn-outline-light">
							<i class="fa fa-facebook"></i>
						</a>
						<a href="https://twitter.com/laprensa" title="Twitter" class="btn btn-outline-light">
							<i class="fa fa-twitter"></i>
						</a>
						<a href="https://instagram.com/laprensani/" title="Instagram" class="btn btn-outline-light">
							<i class="fa fa-instagram"></i>
						</a>
						<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube" class="btn btn-outline-light">
							<i class="fa fa-youtube-play"></i>
						</a>
						<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn" class="btn btn-outline-light">
							<i class="fa fa-linkedin"></i>
						</a>
					</p>
				</div>
			</div>
			<div id="sections" class="row pt-1 pt-md-3">
				<div class="col-md-2 align-self-center">
					<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
						alt="La Prensa" class="img-fluid mx-auto d-block">
				</div>
				<div class="col-md-10 d-none d-md-block align-self-center">
					<div class="footer-menu-inline mb-2"><ul id="menu-footer" class="menu"><li id="menu-item-2574790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574790"><a href="https://www.laprensa.com.ni/suscripcion-digital">Suscripción</a></li>
<li id="menu-item-2574791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574791"><a href="https://www.laprensa.com.ni/historia-de-la-prensa-nicaragua">Historia</a></li>
<li id="menu-item-2574792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574792"><a href="https://www.laprensa.com.ni/sobre-la-prensa">Nosotros</a></li>
<li id="menu-item-2574793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574793"><a href="https://www.laprensa.com.ni/politica-de-privacidad">Política de privacidad</a></li>
<li id="menu-item-2574795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574795"><a href="https://www.laprensa.com.ni/preguntas-frecuentes">Preguntas Frecuentes</a></li>
</ul></div>					<div id="interest" class="row text-center">
						<div class="col-md-12">
							<p>Tel&eacute;fono: <a href="tel:50522556767">2255-6767</a></p>
						</div>
						<div class="col-md-12">
							<small>&copy; Editorial La Prensa S.A. Todos los derechos reservados.</small>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
	</div><!-- #content -->
</div><!-- .page -->

	<!-- Chartbeat -->
	<script type='text/javascript'>
				(function() {
			/** CONFIGURATION START **/
			var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

			_sf_async_config.uid = 65182;
			_sf_async_config.domain = 'laprensa.com.ni';
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;
			_sf_async_config.useCanonicalDomain = true;
			_sf_async_config.sections = 'Política';
						_sf_async_config.authors = 'Leonor Álvarez';
						/** CONFIGURTION END **/
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
	</script>
	<script>
	// call function for piano buttons
	pianoToogleContainer();
</script>
		<div id="share-overlay" class="share-overlay">
			<a href="javascript:void(0)" class="closebtn" onclick="closeShare()">&times;</a>
			<div class="share-overlay-content">
				<h4>Apoye el periodismo independiente. Lo invitamos a compartir este contenido.</h4>
				<p>Comparte nuestro enlace:</p>
				<ul>
					<li>
						<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo" target="_blank">
							<span class="fa fa-facebook-f"></span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/intent/tweet?text=La generación de sandinistas históricos marginada encara a la nueva militancia leal a Rosario Murillo&amp;url=https://www.laprensa.com.ni/2020/02/11/politica/2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo&amp;via=laprensa" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</li>
					<li class="d-inline d-sm-none">
						<a href="https://api.whatsapp.com/send?text=La%20generaci%C3%B3n%20de%20sandinistas%20hist%C3%B3ricos%20marginada%20encara%20a%20la%20nueva%20militancia%20leal%20a%20Rosario%20Murillo%20https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F02%2F11%2Fpolitica%2F2638753-la-generacion-de-sandinistas-historicos-marginada-encara-a-la-nueva-militancia-leal-a-rosario-murillo" target="_blank">
							<span class="fa fa-whatsapp"></span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<!-- lock copy content -->
		<script>
			function openShare() {
				document.getElementById("share-overlay").style.height = "100%";
			}

			function closeShare() {
				document.getElementById("share-overlay").style.height = "0%";
			}

			function lockCopyContent() {
				openShare();
				let text = window.getSelection();
				text.removeAllRanges();
			}

			document.getElementById( 'post-2638753' ).addEventListener( 'copy', lockCopyContent );
		</script>
			<!-- TailTarget Tag Manager TT-13676-0/CT-1225 -->
	<script>
		(function(i) {
			var ts = document.createElement('script');
			ts.type = 'text/javascript';
			ts.async = true;
			ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ts, s);
		})('TT-13676-0/CT-1225');

		var getTailTargetParam = function(a) { var ttCookieName = "_ttdmp"; if (!window._ttprofilescache) { window._ttprofilescache = {}; try { var c = document.cookie.match('(^|;)\s' + ttCookieName + '\s=\s*([^;]+)'); var d = c ? c.pop().split('|') : []; for (var i = 0; i < d.length; i++) { var kv = d[i].split(":"); if (kv[1] && kv[1].indexOf(",") > 0) { window._ttprofilescache[kv[0]] = kv[1].split(","); } else { window._ttprofilescache[kv[0]] = kv[1]; } } } catch (e) { } } return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na'; };
	</script>
	<!-- End TailTarget Tag Manager -->
		<!-- monetizemore code -->
	<div id='laprensa_web_anchor'></div>
	<div id='laprensa_mob_anchor'></div>
	<!--<div id="vue-bar-fixed">
	<bannerfixed containerId="fixed-ribbon" cookieName="bannerfixed"></bannerfixed>
</div>-->
<div id="vue-banner-fixed" v-show="showBanner">
	<div class="vue-banner-fixed-container vue-banner-ribbon" v-bind:class="expandedObject">
		<div class="vue-banner-header">
			<div class="arrow-expand" @click="expandBanner">
				<span v-bind:class="iconObject"></span>
			</div>
		</div>
		<div id ="vue-banner-body" class="vue-banner-body"></div>
		<a class="close" @click="closeCookieBanner" title="Cerrar"><span class="fa-close"></span></a>
	</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/navigation.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/skip-link-focus-fix.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/app.js?ver=20200211'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/singles.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- menu toogle script -->
<script>
	$("#menu-toggle").click(function(e) {
		e.preventDefault();
		$("#wrapper").toggleClass("toggled");
	});
</script>
<!-- Dark Overlay element -->
<div class="overlay"></div>

<!-- modal info -->
<div class="modal fade" id="modalinfo" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<h5 class="text-center">Un momento por favor...</h5>
			</div>
		</div>
	</div>
</div>

<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 185/198 objects using memcached
Page Caching using memcached 

Served from: www.laprensa.com.ni @ 2020-02-11 14:41:30 by W3 Total Cache
-->