<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido</title>
	<!-- Google Tag Manager - Pixel Agency -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N64PSW7');</script>
	<!-- End Google Tag Manager - Pixel Agency -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-9793390-1');
	</script>
		<!-- e-planning header bidder -->
	<script>
		(function(_ci, _be){
			var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
			function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
			function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
			function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
			function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
			function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
			function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
			function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
			function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
			function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))};
			function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
			function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
			g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
			cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
			cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		})("1b91a");
	</script>

	<!-- prebid header bidder -->
	<!--<script async src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/js/prebid2.22.0.js"></script>-->

	<!-- dfp code -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<!-- google automatic ads -->
	<script data-ad-client="ca-pub-1199834677431615" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido" />
<meta property="og:description" content="Fue apresado el domingo y dos días después lo llegaron a dejar en una patrulla a su casa. Estaba tan golpeado que familia lo llevó al hospital donde murió por insuficiencia respiratoria aguda, trauma craneoencefálico y edema cerebral." />
<meta property="og:url" content="https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="abuso policial" />
<meta property="article:tag" content="crimen" />
<meta property="article:tag" content="detenido" />
<meta property="article:tag" content="familia" />
<meta property="article:tag" content="homicidio" />
<meta property="article:tag" content="Justicia" />
<meta property="article:tag" content="Policía" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-03-13T21:19:52+00:00" />
<meta property="article:modified_time" content="2020-03-13T22:12:03+00:00" />
<meta property="og:updated_time" content="2020-03-13T22:12:03+00:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes4.png" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes4.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fue apresado el domingo y dos días después lo llegaron a dejar en una patrulla a su casa. Estaba tan golpeado que familia lo llevó al hospital donde murió por insuficiencia respiratoria aguda, trauma craneoencefálico y edema cerebral." />
<meta name="twitter:title" content="Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes4.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laprensa.com.ni/#website","url":"https://www.laprensa.com.ni/","name":"La Prensa","description":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https://www.laprensa.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido#primaryimage","url":"https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes4.png","width":1200,"height":720},{"@type":"WebPage","@id":"https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido#webpage","url":"https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido","inLanguage":"es","name":"Familia de Posoltega acusa a Polic\u00eda Orteguista por muerte a golpes de joven detenido","isPartOf":{"@id":"https://www.laprensa.com.ni/#website"},"primaryImageOfPage":{"@id":"https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido#primaryimage"},"datePublished":"2020-03-13T21:19:52+00:00","dateModified":"2020-03-13T22:12:03+00:00","author":{"@id":"https://www.laprensa.com.ni/#/schema/person/a63216f9ffd4f268c1f01fad32a58ae9"}},{"@type":["Person"],"@id":"https://www.laprensa.com.ni/#/schema/person/a63216f9ffd4f268c1f01fad32a58ae9","name":"Roberto Collado","image":{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/#authorlogo","url":"https://secure.gravatar.com/avatar/b2b6e6f247124a0b93100e64897a54fc?s=96&d=mm&r=g","caption":"Roberto Collado"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido RSS de los comentarios" href="https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido/feed" />
		<!-- Mather data layer -->
		<script type="text/javascript">
			let data = {};
			data = {"articleId":2650731,"articlePublishDate":"2020-03-13T15:19:52-06:00","articleUpdateTime":"2020-03-13T16:12:03-06:00","author":"Roy Moncada","categories":"Nacionales","hierarchy":"nacionales","mediaType":"article","pageType":"article","paragraphCount":12,"premium":0,"section":"Nacionales","wordCount":540,"articleSource":"La Prensa"};
			window.matherData = data;
		</script>
		<!-- end Mather data layer -->
				<!-- Mather tagging code -->
		<script type="text/javascript">
			(function(cid,mkt,config,domain) {
				var ml = document.createElement('script');
				var s = document.getElementsByTagName('script')[0] || document.head;
				var cb;

				try {
					if (!(cb = localStorage._matherVer)) {
						throw false;
					}
				} catch (e) {
					cb = Math.round(new Date() / 1.0368e9);
				}

				ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
				ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
				s.parentNode.insertBefore(ml, s);
			})('ma11837','217981100','');
		</script>
		<!-- end Mather tagging code -->
		<!-- piano adblocker script code -->
<!--
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
 -->


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprensa.com.ni/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sapi-css'  href='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/css/sapi-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPlayfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-style-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/style.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-app-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/app.css?ver=20191221' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/js/sapi-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/pluggable/lazyload/js/lazyload.js?ver=20151215'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2650731' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F03%2F13%2Fnacionales%2F2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F03%2F13%2Fnacionales%2F2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
			<meta property="article:content_tier" content="metered"/><link rel="pingback" href="https://www.laprensa.com.ni/xmlrpc.php"><link rel="preload" id="la_prensa_mix-content-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20191015" as="style" />
<link rel="preload" id="la_prensa_mix-sidebar-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191125" as="style" />
<link rel="preload" id="la_prensa_mix-widgets-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20191125" as="style" />
<link rel="preload" id="la_prensa_mix-comments-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/comments.css?ver=20191125" as="style" />
    <link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
    </script>
		<!-- Start of laprensasoporte Zendesk Widget script -->
	<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
		<!-- teads code -->
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/104525/tag" async="true"></script>
		<!-- facebook pixel code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '345053396230150');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	<script src="//m2d.m2.ai/pg.laprensa.article.js" async></script>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2650731 single-format-standard wp-custom-logo">

<!-- Google Tag Manager (noscript) - Pixel Agency -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N64PSW7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) - Pixel Agency -->

<div id="wrapper" class="page">
	<a class="skip-link screen-reader-text"
		href="#content">Saltar el contenido</a>

	<!-- Sidebar -->
<nav id="sidebar" class="pt-5">
	<div id="dismiss">
		<i class="fa fa-close" aria-hidden="true"></i>
	</div>
	<div class="sidebar-header p-2 p-sm-3">
		<h4>Secciones</h4>
	</div>

	<div id="navbar-side-menu-mix-container" class="menu-lateral-mix-container"><ul id="navbar-side-menu-mix" class="nav navbar-nav"><li id="menu-item-2575394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.laprensa.com.ni/mi-cuenta">Mi cuenta</a></li>
<li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2576462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/epaper">Epaper</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-2630172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hoy">Diario Hoy</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-2575313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/empresariales">Empresariales</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-2538744" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://club.laprensa.com.ni/">La Prensa Club</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
<li id="menu-item-2644241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-2643369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/podcast">Podcast</a></li>
</ul></div></nav>

	<div id="content" class="site-content">
		<header id="masthead" class="header site-header">

			<div class="header__top-area d-none d-md-block">
	<div class="container">
		<div class="row">
			<div class="col-xl-8 col-lg-8 col-md-8">
				<div class="header__top-menu">
					<span class="data-time">Managua, 13 March 2020</span>
					<ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575392 nav-item"><a title="Mi cuenta" href="https://www.laprensa.com.ni/mi-cuenta" class="nav-link">Mi cuenta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986385 nav-item"><a title="Magazine" href="https://www.laprensa.com.ni/magazine" class="nav-link">Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1947659 nav-item"><a title="Multimedia" href="https://www.laprensa.com.ni/multimedia" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2473825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473825 nav-item"><a title="Epaper" href="https://www.laprensa.com.ni/epaper" class="nav-link">Epaper</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2574785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2574785 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986729 nav-item"><a title="La Prensa Club" href="http://club.laprensa.com.ni/" class="nav-link">La Prensa Club</a></li>
</ul>				</div>
			</div>
			<div class="col-xl-4 col-lg-4 col-md-4">
				<div class="header__social text-center text-md-right">
					<a href="https://www.facebook.com/laprensanicaragua" title="Facebook"><i class="fa fa-facebook-f"></i></a>
					<a href="https://twitter.com/laprensa" title="Twitter"><i class="fa fa-twitter"></i></a>
					<a href="https://instagram.com/laprensani/" title="Instagram"><i class="fa fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube"><i class="fa fa-youtube-play"></i></a>
					<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn"><i class="fa fa-linkedin"></i></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="navbar-scroll-mobile">
	<nav class="navbar navbar-expand-md navbar-dark fixed-top p-0 justify-content-between d-block d-sm-none"
			style="display: none;">
		<div class="container-fluid p-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/nacionales" rel="category tag">Nacionales</a></span>
			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-user" aria-controls="navbar-user"
					aria-expanded="false" aria-label="Navegación">
				<i class="fa fa-user-o icon-open" aria-hidden="true"></i>
				<i class="fa fa-close close" aria-hidden="true"></i>
			</button>

			<div class="collapse text-center container-fluid py-3" id="navbar-user">
				<div class="navbar-user-buttons">
					<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0"
							onclick="pianoBtnLoginClick();" style="display: none;">
						<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
					</button>
					<a class="piano-btn-user btn btn-sm btn-light py-0"
						href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

					<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
						href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
						<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
					</a>
					<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
							onclick="pianoBtnLogoutClick();">
						<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
					<p id="password-reset" class="pt-3">
						<a href="javascript:void(0);" title="Restrablecer contrase&ntilde;a" class="text-light"
							onclick="pianoBtnPasswordReset();">¿Olvido su contrase&ntilde;a?</a>
					</p>
				</div>
				<form class="d-flex mt-2 mt-md-0" role="form" action="https://www.laprensa.com.ni/" method="get">
					<input class="form-control form-control-sm mr-sm-2" type="text" placeholder="Buscar" aria-label="Buscar"
							name="q">
					<input class="d-none" type="text" name="s">
					<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="89a5672ea2" /><input type="hidden" name="_wp_http_referer" value="/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido" />					<button class="btn btn-sm btn-outline-light my-sm-0" type="submit">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
		</div>
	</nav>
</div>

<div id="navbar-scroll-desktop" class="fixed-top" style="display: none;">
	<div class="navbar-scroll-desktop-container d-none d-sm-block">
		<nav class="navbar navbar-expand-sm bg-primary navbar-dark justify-content-end py-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/nacionales" rel="category tag">Nacionales</a></span>
			<div class="ml-auto">
				<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0 mr-3"
						onclick="pianoBtnLoginClick();" style="display: none;">
					<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
				</button>

				<a class="piano-btn-user btn btn-sm btn-light py-0 mr-3"
					href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

				<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
					href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
					<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
				</a>

				<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
						onclick="pianoBtnLogoutClick();">
					<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
			</div>
		</nav>
	</div>
</div>
<div class="site-branding container d-none d-sm-block">
	<div class="row flex-nowrap justify-content-between align-center">
		<div class="col-4 d-flex justify-content-start align-items-center">
			<button class="piano-btn-login btn btn-sm btn-light" type="button"
					style="display:none;"
					onclick="pianoBtnLoginClick();">
				<i class="fa fa-sign-in"></i> <span class="d-none d-md-inline">Iniciar</span> Sesi&oacute;n
			</button>
			<a class="piano-btn-user btn btn-sm btn-light" href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario"
				style="display:none;"></a>
		</div>
		<div class="col-4 py-2">
			<a href="https://www.laprensa.com.ni/" class="custom-logo-link" rel="home"><img width="369" height="90" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png" class="custom-logo" alt="La Prensa" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png 369w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt-300x73.png 300w" sizes="(min-width: 960px) 75vw, 100vw" /></a>		</div>
		<div class="col-4 d-flex justify-content-end align-items-center">
			<form class="search-form mr-3" role="form" action="https://www.laprensa.com.ni/" method="get">
				<input type="text" name="q" class="search-form-input" placeholder="Buscar noticias...">
				<input type="text" name="s" class="d-none">
				<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="89a5672ea2" /><input type="hidden" name="_wp_http_referer" value="/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido" />				<button type="submit" class="no-button"><i class="fa fa-search"></i></button>
			</form>
			<a class="piano-btn-suscribe btn btn-sm" href="https://www.laprensa.com.ni/suscripcion-digital"
				style="display:none;">
				<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse</a>
			<button class="piano-btn-logout btn btn-sm btn-light" style="display: none"
					onclick="pianoBtnLogoutClick();">Cerrar Sesión</button>
		</div>
	</div>
			<p class="site-title">
			<a href="https://www.laprensa.com.ni/" rel="home">La Prensa</a>
		</p>
				<p class="site-description">Noticias de Nicaragua y el mundo</p>
	</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation navbar navbar-expand-lg navbar-light shadow-sm">
				<div id="main-navbar-site" class="collapse navbar-collapse justify-content-md-center"><ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1938260 nav-item"><a title="Nacionales" href="https://www.laprensa.com.ni/nacionales" class="nav-link">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938262 nav-item"><a title="Deportes" href="https://www.laprensa.com.ni/deportes" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938263 nav-item"><a title="Política" href="https://www.laprensa.com.ni/politica" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938264 nav-item"><a title="Economía" href="https://www.laprensa.com.ni/economia" class="nav-link">Economía</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938261 nav-item"><a title="Internacionales" href="https://www.laprensa.com.ni/internacionales" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947533 nav-item"><a title="Espectáculo" href="https://www.laprensa.com.ni/espectaculo" class="nav-link">Espectáculo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938265 nav-item"><a title="Departamentales" href="https://www.laprensa.com.ni/departamentales" class="nav-link">Departamentales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938266 nav-item"><a title="Opinión" href="https://www.laprensa.com.ni/opinion" class="nav-link">Opinión</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2538020 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2630179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630179 nav-item"><a title="Diario Hoy" href="https://www.laprensa.com.ni/hoy" class="nav-link">Diario Hoy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575320 nav-item"><a title="Empresarial" href="https://www.laprensa.com.ni/suplemento/empresariales" class="nav-link">Empresarial</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2643367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2643367 nav-item"><a title="Podcast" href="https://www.laprensa.com.ni/podcast" class="nav-link">Podcast</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->

			<div id="main-content-layout" class="container pt-5 pt-sm-3 pt-md-1">
	<div class="row">
		<div id='Articulo_Super_Banner_I_1' class="col-12 mb-1 text-center"></div>

		<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class='col-12 text-center mb-1'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
		<div id="primary" class="content-area col-md-9">
			<main id="main" class="site-main row">

				<link rel='stylesheet' id='la_prensa_mix-structure-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/structure.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-content-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20191015' type='text/css' media='all' />

				
<article id="post-2650731" class="col-12 fbia-article post-2650731 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-abuso-policial tag-crimen tag-detenido tag-familia-3 tag-homicidio tag-justicia tag-policia">
	<div class="row">
		<header class="entry-header col-12">
			<h1 class="entry-title fbia-title">Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido</h1>				<p class="entry-excerpt">Fue apresado el domingo y dos días después lo llegaron a dejar en una patrulla a su casa. Estaba tan golpeado que familia lo llevó al hospital donde murió por insuficiencia respiratoria aguda, trauma craneoencefálico y edema cerebral.    </p>
				<div class="entry-meta row">
					<div class="col-6 pr-0 text-left">
						<span class="byline fbia-author"> <a href='https://www.laprensa.com.ni/author/roy-moncadalaprensa-com-ni' title='Ver más noticias por: Roy Moncada' rel='author'>Roy Moncada</a> / Posoltega</span>					</div>
					<div class="col-6 pl-0 text-right">
					<span class="fbia-published-date" datetime="2020-03-13T15:19:52-06:00">
						13/03/2020 03:19 PM					</span>
					</div>
				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="col-12 p-0 px-sm-3 text-center">
							<div class="fbia-video">
					<div style="width: 100%;position: relative;padding-top: 56.6%;" >
    <iframe
        src="https://mowplayer.com/watch/v-5vm97Kq4P18"
        style="position: absolute;top: 0;left: 0;width: 100%;height: 100%;"
        frameborder="0"
        allow="autoplay; encrypted-media"
        allowfullscreen>
    </iframe>
</div>				</div>
                <p class="post-thumbnail-caption">
	                Acusan a Policía Orteguista por muerte a golpes de joven detenido                </p>
						</div>

		<div class="col-md-1 d-none d-sm-inline">
			<div id="vueshare" class="share sticky-top">
				<vue-share></vue-share>
			</div>
		</div>
		<div class="col-md-11 px-0">
			<div id="vuemobileshare-head" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

			<div class="entry-content fbia-content pt-0 pt-sm-3 mt-0 mt-sm-3">
				<div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" height="40px" style="min-width: 280px; width: 100%; height: 40px; margin: 0px !important; border: none !important; display: block;" src="https://spkt.io/a/460321" data-src="https://spkt.io/a/460321"></iframe></div><p>Melvin Alberto Urbina Gómez, de 19 años de edad, falleció la mañana de este jueves en el hospital España, en Chinandega, a causa de insuficiencia respiratoria aguda, trauma craneoencefálico y edema cerebral, esto de acuerdo al diagnóstico de defunción entregado a los familiares, quienes señalan a la Policía Orteguista (PO) de ser la responsable.</p>
<p>Luis Francisco Saavedra, su papá, culpó a la PO de la muerte porque no padecía de ninguna enfermedad ni dolencia, y fue hasta que estuvo dos días detenido, por ser el presunto responsable de quemar la imagen de un Cristo en la calle El Calvario, en Posoltega, que apareció con golpes en diferentes partes de su cuerpo y no podía caminar ni hablar.</p><div id="inline-p-2"></div>
<p><strong>Lea también:<a href="https://www.laprensa.com.ni/2019/11/08/departamentales/2608863-en-tres-dias-dos-reos-se-han-ahorcados-en-celdas-de-la-policia-orteguista">En tres días, dos reos se han ahorcado en celdas de la Policía Orteguista</a> </strong></p><div id="Articulo_Roba_Pagina_I_1" class="text-center"></div>
<p>&#171;Yo como padre pido justicia, que no se quede impune como muchas muertes que han quedado impunes&#187;, reaccionó Saavedra sentado afuera de la casa donde este viernes se velaba el cuerpo de su hijo.</p>
<figure id="attachment_2650758" aria-describedby="caption-attachment-2650758" style="width: 640px" class="wp-caption aligncenter"><img class="size-large wp-image-2650758" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes6-1024x614.png" alt="" width="640" height="384" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes6-1024x614.png 1024w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes6-300x180.png 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes6-768x461.png 768w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes6-1000x600.png 1000w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes6.png 1200w" sizes="(min-width: 960px) 75vw, 100vw" /><figcaption id="caption-attachment-2650758" class="wp-caption-text">Según la versión de los policías, al joven le dio un ataque de epilepsia y eso le causó los golpes. La familia no lo cree. LA PRENSA/Jader Flores</figcaption></figure>
<h3>Patrulla se lo llevó vivo y lo regresó moribundo</h3>
<p>Urbina Gómez fue detenido el domingo 8 de marzo en el barrio Carlos Huete y llevado a la delegación de Posoltega, ubicada cerca del parque central. Dos días después, el martes, fue llevado a su casa en una patrulla en estado delicado. Por su gravedad, fue llevado al hospital España, donde falleció el jueves.</p><div id="piano-inline-extra" class="col-md-12"></div>
<p><em><strong>Lea también: <a href="https://www.laprensa.com.ni/2015/02/27/nacionales/1789932-alarma-muerte-de-reos-en-celdas">Alarma muerte de reos en celdas preventivas </a></strong></em></p><div id="Articulo_Roba_Pagina_I_2" class="text-center"></div>
<p>La familia aseguró a LA PRENSA que una doctora del hospital España aseguro que su muerte fue producto de una golpiza. Asimismo denunció que la noche del jueves, en plena vela, llegó una patrulla con tres policías y un forense con la intención de llevarse el cuerpo a Managua para practicarle una autopsia. Todos se opusieron al verlo sospechoso.</p>
<figure id="attachment_2650743" aria-describedby="caption-attachment-2650743" style="width: 640px" class="wp-caption aligncenter"><img class="size-large wp-image-2650743" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes1-1024x614.png" alt="" width="640" height="384" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes1-1024x614.png 1024w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes1-300x180.png 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes1-768x461.png 768w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes1-1000x600.png 1000w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes1.png 1200w" sizes="(min-width: 960px) 75vw, 100vw" /><figcaption id="caption-attachment-2650743" class="wp-caption-text">Todo el cuerpo de la víctima hace presumir que murió producto de una golpiza. LA PRENSA/Jader Flores</figcaption></figure>
<p>Urbina Gómez presenta golpes en el ojo, pierna y oreja izquierda, espalda y estómago. Esto revela que fue golpeado.</p>
<h3>Policía: fue epilepsia</h3>
<p>José Francisco Saavedra, hermano del fallecido, explicó a este medio de comunicación que los policías le dijeron que había sufrido un episodio de epilepsia, pero él nunca lo había padecido.</p><div id="Articulo_Roba_Pagina_I_3" class="text-center"></div>
<figure id="attachment_2650755" aria-describedby="caption-attachment-2650755" style="width: 640px" class="wp-caption aligncenter"><img class="size-large wp-image-2650755" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes3-1024x614.png" alt="" width="640" height="384" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes3-1024x614.png 1024w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes3-300x180.png 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes3-768x461.png 768w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes3-1000x600.png 1000w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes3.png 1200w" sizes="(min-width: 960px) 75vw, 100vw" /><figcaption id="caption-attachment-2650755" class="wp-caption-text">Todo Posoltega se encuentra consternada y molesta con la actuación policial. La familia y conocidos del joven exigen justicia. LA PRENSA/Jader Flores</figcaption></figure>
<p>&#171;Yo le echo la culpa a los policías, si, fueron ellos quienes lo golpearon duro, porque él no estaba así. Fue duro verlo en el hospital como se retorcía el pobrecito&#187;, manifestó José Francisco, su hermano.</p>
<p>En la vela y previo al entierro que (hace unos minutos), hubo asedio por parte de la PO. Pasaban en una patrulla y moto tomando fotografías por la casa, ubicada en el barrio Juan XXIII, en Posoltega. La PO no se ha pronunciado sobre este este caso.</p><div id="esp-inline-content"></div><div id="vuesurvey"><surveycomponent></surveycomponent></div></p>			</div><!-- .entry-content -->

			<div id="vuemobileshare-footer" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

					</div>

		<footer class="entry-footer col-12">
			<span class="cat-links">Publicado en <a href="https://www.laprensa.com.ni/nacionales" rel="category tag">Nacionales</a></span><span class="tags-links">Etiquetas <a href="https://www.laprensa.com.ni/tag/abuso-policial" rel="tag">abuso policial</a> <a href="https://www.laprensa.com.ni/tag/crimen" rel="tag">crimen</a> <a href="https://www.laprensa.com.ni/tag/detenido" rel="tag">detenido</a> <a href="https://www.laprensa.com.ni/tag/familia-3" rel="tag">familia</a> <a href="https://www.laprensa.com.ni/tag/homicidio" rel="tag">homicidio</a> <a href="https://www.laprensa.com.ni/tag/justicia" rel="tag">Justicia</a> <a href="https://www.laprensa.com.ni/tag/policia" rel="tag">Policía</a></span>		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-2650731 -->
					<div class="col-12">
						
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laprensa.com.ni/2020/03/13/nacionales/2650737-amor-en-tiempos-de-covid-19-regimen-orteguista-convoca-a-manifestacion-mientras-el-resto-de-paises-prohiben-las-concentraciones-masivas" rel="prev"><i class="fa fa-arrow-left"></i> &#171;Amor en tiempos de covid-19&#187;. Régimen orteguista convoca a manifestación mientras el resto de países prohíben las concentraciones masivas</a></div><div class="nav-next"><a href="https://www.laprensa.com.ni/2020/03/13/deportes/2650766-no-se-salva-nadie-aqui-la-lista-de-las-16-estrellas-del-deportes-contagiados-con-coronavirus" rel="next">No se salva nadie: Aquí la lista de las 16 estrellas del deporte contagiados con coronavirus <i class="fa fa-arrow-right"></i></a></div></div>
	</nav>					</div>
					<div class="col-12">
						<style>.fluid-mow-wrapper-va{width: 100%;position: relative;padding-top: 34%;}.fluid-mow-wrapper-va iframe{position: absolute;top: 0;left: 0;width: 100%;height: 100%;}@media    only screen and (max-width:648px){.fluid-mow-wrapper-va{padding-top:121%;}}</style>
						<div class="fluid-mow-wrapper-va">
							<iframe
									src="https://cdn.mowplayer.com/player.html?code=nv-nvfsqsokav3m"
									frameborder="0"
									allow="autoplay; encrypted-media"
									allowfullscreen>
							</iframe>
						</div>
					</div>

					<div id='Articulo_Super_Banner_I_2' class="col-12 text-center"></div>

					
			</main><!-- #main -->
		</div><!-- #primary -->

		<section class="col-md-3">
			
<link rel='stylesheet' id='la_prensa_mix-sidebar-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-widgets-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20191125' type='text/css' media='all' />


<aside id="secondary" class="widget-area">
	<div class="piano-esp-general"></div>

	<section id="search-2" class="widget widget_search">	<form role="search" method="get" id="searchform" class="searchform" action="https://www.laprensa.com.ni/">
		<div class="input-group mb-3">
			<label class="screen-reader-text sr-only" for="s">Búsqueda para:</label>
			<input type="text" value="" name="s" id="s" class="d-none"
					placeholder="Buscar…"/>
			<input type="text" value="" name="q" id="q" class="form-control"
					placeholder="Buscar…"/>
			<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="89a5672ea2" /><input type="hidden" name="_wp_http_referer" value="/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido" />			<div class="input-group-append">
				<button type="submit" id="searchsubmit" class="btn btn-outline-primary">
					Buscar				</button>
			</div>
		</div>
	</form>
	</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Recientes</span></h2>		<ul class="pl-0">
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/03/13/deportes/2650831-ningun-seleccionado-en-la-lista-de-los-33-mejores-bateadores-del-pomares" title="2650831Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/02/sandy-bermudez-150x150.jpg" alt="Ningún seleccionado en la lista de los 33 mejores bateadores del Pomares">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/03/13/deportes/2650831-ningun-seleccionado-en-la-lista-de-los-33-mejores-bateadores-del-pomares">Ningún seleccionado en la lista de los 33 mejores bateadores del Pomares</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/03/13/espectaculo/2650768-bailarina-nicaraguense-en-el-nuevo-video-musical-de-wisin-farruko-y-jumbo" title="2650768Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/naomi1-150x150.jpg" alt="Bailarina nicaragüense en el nuevo video musical de Wisin, Farruko y Jumbo">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/03/13/espectaculo/2650768-bailarina-nicaraguense-en-el-nuevo-video-musical-de-wisin-farruko-y-jumbo">Bailarina nicaragüense en el nuevo video musical de Wisin, Farruko y Jumbo</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/03/13/deportes/2650766-no-se-salva-nadie-aqui-la-lista-de-las-16-estrellas-del-deportes-contagiados-con-coronavirus" title="2650766Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Lista-150x150.jpg" alt="No se salva nadie: Aquí la lista de las 16 estrellas del deporte contagiados con coronavirus">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/03/13/deportes/2650766-no-se-salva-nadie-aqui-la-lista-de-las-16-estrellas-del-deportes-contagiados-con-coronavirus">No se salva nadie: Aquí la lista de las 16 estrellas del deporte contagiados con coronavirus</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido" title="2650731Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/03/Melvin-Alberto-Urbina-joven-policia-muerto-golpiza-golpes4-150x150.png" alt="Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido">Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/03/13/nacionales/2650737-amor-en-tiempos-de-covid-19-regimen-orteguista-convoca-a-manifestacion-mientras-el-resto-de-paises-prohiben-las-concentraciones-masivas" title="2650737Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/02/fanticos-150x150.jpeg" alt="&#171;Amor en tiempos de covid-19&#187;. Régimen orteguista convoca a manifestación mientras el resto de países prohíben las concentraciones masivas">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/03/13/nacionales/2650737-amor-en-tiempos-de-covid-19-regimen-orteguista-convoca-a-manifestacion-mientras-el-resto-de-paises-prohiben-las-concentraciones-masivas">&#171;Amor en tiempos de covid-19&#187;. Régimen orteguista convoca a manifestación mientras el resto de países prohíben las concentraciones masivas</a></p>
					</div>
				</li>
					</ul>
		</section></aside><!-- #secondary -->

<div class="sticky-top">
				<div id='Articulo_Media_Pagina_I_1' class="text-center"></div>
	
	</div>
		</section>
	</div><!-- .row -->
	</div><!-- #main-content-layout -->

<!-- /11648707/1x1 -->
            <div id='div-gpt-ad-1534264797488-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264797488-0'); });
                </script>
            </div>
		<footer id="colophon" class="site-footer container-fluid mt-4 mr-0 ml-0">
			<div id="services" class="row text-center shadow">
				<div class="col-md-3 p-md-3">
					<p><span class="d-none d-md-inline">Descarga: </span>
						<a href="https://play.google.com/store/apps/details?id=com.gb.laprensa&hl=es" title="La Presa Android">
							<button class="btn btn-outline-light"><i class="fa fa-android"></i></button>
						</a>
						<a href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8" title="La Prensa iOS">
							<button class="btn btn-outline-light"><i class="fa fa-apple"></i></button>
						</a>
					</p>
				</div>
				<div class="col-md-3 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/boletines"><i class="fa fa-envelope-open-o"></i> Suscr&iacute;base a nuestros boletines</a>
					</p>
				</div>
				<div class="col-md-2 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/contactenos"><i class="fa fa-envelope-o"></i> Cont&aacute;ctenos</a>
					</p>
				</div>
				<div class="col-md-4 p-md-3">
					<p><span class="d-none d-md-inline">S&iacute;guenos: </span>
						<a href="https://www.facebook.com/laprensanicaragua" title="Facebook" class="btn btn-outline-light">
							<i class="fa fa-facebook"></i>
						</a>
						<a href="https://twitter.com/laprensa" title="Twitter" class="btn btn-outline-light">
							<i class="fa fa-twitter"></i>
						</a>
						<a href="https://instagram.com/laprensani/" title="Instagram" class="btn btn-outline-light">
							<i class="fa fa-instagram"></i>
						</a>
						<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube" class="btn btn-outline-light">
							<i class="fa fa-youtube-play"></i>
						</a>
						<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn" class="btn btn-outline-light">
							<i class="fa fa-linkedin"></i>
						</a>
					</p>
				</div>
			</div>
			<div id="sections" class="row pt-1 pt-md-3">
				<div class="col-md-2 align-self-center">
					<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
						alt="La Prensa" class="img-fluid mx-auto d-block">
				</div>
				<div class="col-md-10 d-none d-md-block align-self-center">
					<div class="footer-menu-inline mb-2"><ul id="menu-footer" class="menu"><li id="menu-item-2574790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574790"><a href="https://www.laprensa.com.ni/suscripcion-digital">Suscripción</a></li>
<li id="menu-item-2574791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574791"><a href="https://www.laprensa.com.ni/historia-de-la-prensa-nicaragua">Historia</a></li>
<li id="menu-item-2574792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574792"><a href="https://www.laprensa.com.ni/sobre-la-prensa">Nosotros</a></li>
<li id="menu-item-2574793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574793"><a href="https://www.laprensa.com.ni/politica-de-privacidad">Política de privacidad</a></li>
<li id="menu-item-2574795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574795"><a href="https://www.laprensa.com.ni/preguntas-frecuentes">Preguntas Frecuentes</a></li>
</ul></div>					<div id="interest" class="row text-center">
						<div class="col-md-12">
							<p>Tel&eacute;fono: <a href="tel:50522556767">2255-6767</a></p>
						</div>
						<div class="col-md-12">
							<small>&copy; Editorial La Prensa S.A. Todos los derechos reservados.</small>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
	</div><!-- #content -->
</div><!-- .page -->

	<!-- Chartbeat -->
	<script type='text/javascript'>
				(function() {
			/** CONFIGURATION START **/
			var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

			_sf_async_config.uid = 65182;
			_sf_async_config.domain = 'laprensa.com.ni';
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;
			_sf_async_config.useCanonicalDomain = true;
			_sf_async_config.sections = 'Nacionales';
						_sf_async_config.authors = 'Roy Moncada';
						/** CONFIGURTION END **/
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
	</script>
	<script>
	// call function for piano buttons
	pianoToogleContainer();
</script>
		<div id="share-overlay" class="share-overlay">
			<a href="javascript:void(0)" class="closebtn" onclick="closeShare()">&times;</a>
			<div class="share-overlay-content">
				<h4>Apoye el periodismo independiente. Lo invitamos a compartir este contenido.</h4>
				<p>Comparte nuestro enlace:</p>
				<ul>
					<li>
						<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido" target="_blank">
							<span class="fa fa-facebook-f"></span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/intent/tweet?text=Familia de Posoltega acusa a Policía Orteguista por muerte a golpes de joven detenido&amp;url=https://www.laprensa.com.ni/2020/03/13/nacionales/2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido&amp;via=laprensa" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</li>
					<li class="d-inline d-sm-none">
						<a href="https://api.whatsapp.com/send?text=Familia%20de%20Posoltega%20acusa%20a%20Polic%C3%ADa%20Orteguista%20por%20muerte%20a%20golpes%20de%20joven%20detenido%20https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F03%2F13%2Fnacionales%2F2650731-familia-de-posoltega-acusa-a-policia-orteguista-por-muerte-a-golpes-de-joven-detenido" target="_blank">
							<span class="fa fa-whatsapp"></span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<!-- lock copy content -->
		<script>
			function openShare() {
				document.getElementById("share-overlay").style.height = "100%";
			}

			function closeShare() {
				document.getElementById("share-overlay").style.height = "0%";
			}

			function lockCopyContent() {
				openShare();
				let text = window.getSelection();
				text.removeAllRanges();
			}

			document.getElementById( 'post-2650731' ).addEventListener( 'copy', lockCopyContent );
		</script>
			<!-- TailTarget Tag Manager TT-13676-0/CT-1225 -->
	<script>
		(function(i) {
			var ts = document.createElement('script');
			ts.type = 'text/javascript';
			ts.async = true;
			ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ts, s);
		})('TT-13676-0/CT-1225');

		var getTailTargetParam = function(a) { var ttCookieName = "_ttdmp"; if (!window._ttprofilescache) { window._ttprofilescache = {}; try { var c = document.cookie.match('(^|;)\s' + ttCookieName + '\s=\s*([^;]+)'); var d = c ? c.pop().split('|') : []; for (var i = 0; i < d.length; i++) { var kv = d[i].split(":"); if (kv[1] && kv[1].indexOf(",") > 0) { window._ttprofilescache[kv[0]] = kv[1].split(","); } else { window._ttprofilescache[kv[0]] = kv[1]; } } } catch (e) { } } return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na'; };
	</script>
	<!-- End TailTarget Tag Manager -->
		<!-- monetizemore code -->
	<div id='laprensa_web_anchor'></div>
	<div id='laprensa_mob_anchor'></div>
	<!--<div id="vue-bar-fixed">
	<bannerfixed containerId="fixed-ribbon" cookieName="bannerfixed"></bannerfixed>
</div>-->
<div id="vue-banner-fixed" v-show="showBanner">
	<div class="vue-banner-fixed-container vue-banner-ribbon" v-bind:class="expandedObject">
		<div class="vue-banner-header">
			<div class="arrow-expand" @click="expandBanner">
				<span v-bind:class="iconObject"></span>
			</div>
		</div>
		<div id ="vue-banner-body" class="vue-banner-body"></div>
		<a class="close" @click="closeCookieBanner" title="Cerrar"><span class="fa-close"></span></a>
	</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/navigation.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/skip-link-focus-fix.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/app.js?ver=20200211'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/singles.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- menu toogle script -->
<script>
	$("#menu-toggle").click(function(e) {
		e.preventDefault();
		$("#wrapper").toggleClass("toggled");
	});
</script>
<!-- Dark Overlay element -->
<div class="overlay"></div>

<!-- modal info -->
<div class="modal fade" id="modalinfo" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<h5 class="text-center">Un momento por favor...</h5>
			</div>
		</div>
	</div>
</div>

<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 187/200 objects using memcached
Page Caching using memcached 

Served from: www.laprensa.com.ni @ 2020-03-13 17:14:34 by W3 Total Cache
-->