<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

    <title>Administración Trump certifica al Congreso que régimen incumple Nica Act</title>
	<!-- Google Tag Manager - Pixel Agency -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N64PSW7');</script>
	<!-- End Google Tag Manager - Pixel Agency -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-9793390-1');
	</script>
		<!-- e-planning header bidder -->
	<script>
		(function(_ci, _be){
			var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
			function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
			function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
			function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
			function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
			function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
			function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
			function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
			function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
			function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))};
			function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
			function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
			g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
			cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
			cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		})("1b91a");
	</script>

	<!-- prebid header bidder -->
	<!--<script async src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/js/prebid2.22.0.js"></script>-->

	<!-- dfp code -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<!-- google automatic ads -->
	<script data-ad-client="ca-pub-1199834677431615" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Al no presentar avances en las condicionalidades, Estados Unidos bloqueará los préstamos que solicite Ortega a organismos internacionales, excepto los humanitarios"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Administración Trump certifica al Congreso que régimen incumple Nica Act" />
<meta property="og:description" content="Al no presentar avances en las condicionalidades, Estados Unidos bloqueará los préstamos que solicite Ortega a organismos internacionales, excepto los humanitarios" />
<meta property="og:url" content="https://www.laprensa.com.ni/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="Daniel Ortega" />
<meta property="article:tag" content="Departamento de Estado" />
<meta property="article:tag" content="dictadura" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="Nica Act" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2020-05-29T06:00:18+00:00" />
<meta property="article:modified_time" content="2020-05-29T02:31:08+00:00" />
<meta property="og:updated_time" content="2020-05-29T02:31:08+00:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/12/03183134/041218ambNota1-6photo01.jpg" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/12/03183134/041218ambNota1-6photo01.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="475" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Al no presentar avances en las condicionalidades, Estados Unidos bloqueará los préstamos que solicite Ortega a organismos internacionales, excepto los humanitarios" />
<meta name="twitter:title" content="Administración Trump certifica al Congreso que régimen incumple Nica Act" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/12/03183134/041218ambNota1-6photo01.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laprensa.com.ni/#website","url":"https://www.laprensa.com.ni/","name":"La Prensa","inLanguage":"es","description":"Noticias de Nicaragua y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.laprensa.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act#primaryimage","inLanguage":"es","url":"https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/12/03183134/041218ambNota1-6photo01.jpg","width":720,"height":475,"caption":"Departamento de Estado, Estados Unidos, Nica Act, Nicaragua, dictadura, Daniel Ortega"},{"@type":"WebPage","@id":"https://www.laprensa.com.ni/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act#webpage","url":"https://www.laprensa.com.ni/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act","name":"Administraci\u00f3n Trump certifica al Congreso que r\u00e9gimen incumple Nica Act","isPartOf":{"@id":"https://www.laprensa.com.ni/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.laprensa.com.ni/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act#primaryimage"},"datePublished":"2020-05-29T06:00:18+00:00","dateModified":"2020-05-29T02:31:08+00:00","author":{"@id":"https://www.laprensa.com.ni/#/schema/person/c8c99c5b7f2d0ea1c2f6fb8c93a4b8fb"},"description":"Al no presentar avances en las condicionalidades, Estados Unidos bloquear\u00e1 los pr\u00e9stamos que solicite Ortega a organismos internacionales, excepto los humanitarios","potentialAction":[{"@type":"ReadAction","target":["https://www.laprensa.com.ni/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act"]}]},{"@type":["Person"],"@id":"https://www.laprensa.com.ni/#/schema/person/c8c99c5b7f2d0ea1c2f6fb8c93a4b8fb","name":"Luc\u00eda Navas","image":{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a4d489804ccd7d88751d3dd240606ded?s=96&d=mm&r=g","caption":"Luc\u00eda Navas"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<!-- Mather data layer -->
		<script type="text/javascript">
			let data = {};
			data = {"articleId":2679095,"articlePublishDate":"2020-05-29T00:00:18-06:00","articleUpdateTime":"2020-05-28T20:31:08-06:00","author":"Luc\u00eda Navas","categories":"Pol\u00edtica","hierarchy":"politica","mediaType":"article","pageType":"article","paragraphCount":20,"premium":0,"section":"Pol\u00edtica","wordCount":976,"articleSource":"La Prensa"};
			window.matherData = data;
		</script>
		<!-- end Mather data layer -->
				<!-- Mather tagging code -->
		<script type="text/javascript">
			(function(cid,mkt,config,domain) {
				var ml = document.createElement('script');
				var s = document.getElementsByTagName('script')[0] || document.head;
				var cb;

				try {
					if (!(cb = localStorage._matherVer)) {
						throw false;
					}
				} catch (e) {
					cb = Math.round(new Date() / 1.0368e9);
				}

				ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
				ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
				s.parentNode.insertBefore(ml, s);
			})('ma11837','217981100','');
		</script>
		<!-- end Mather tagging code -->
		<!-- piano adblocker script code -->
<!--
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
 -->


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprensa.com.ni/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sapi-css'  href='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/css/sapi-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPlayfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-style-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/style.css?ver=20191127' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-app-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/app.css?ver=20191222' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/js/sapi-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/pluggable/lazyload/js/lazyload.js?ver=20151215'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2679095' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F05%2F29%2Fpolitica%2F2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F05%2F29%2Fpolitica%2F2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
							<meta property="ia:markup_url" content="https://www.laprensa.com.ni/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act?ia_markup=1" />
				<meta property="article:content_tier" content="metered"/><link rel="preload" id="la_prensa_mix-content-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20191015" as="style" />
<link rel="preload" id="la_prensa_mix-sidebar-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191125" as="style" />
<link rel="preload" id="la_prensa_mix-widgets-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20191125" as="style" />
    <link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
    </script>
		<!-- Start of laprensasoporte Zendesk Widget script -->
	<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
			   <!-- teads code -->
	       <script type="text/javascript" class="teads" src="//a.teads.tv/page/104525/tag" async="true"></script>
	  	<!-- facebook pixel code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '345053396230150');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	<script src="//m2d.m2.ai/pg.laprensa.article.js" async></script>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2679095 single-format-standard wp-custom-logo">

<!-- Google Tag Manager (noscript) - Pixel Agency -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N64PSW7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) - Pixel Agency -->

<div id="wrapper" class="page">
	<a class="skip-link screen-reader-text"
	   href="#content">Saltar el contenido</a>

    <!-- Sidebar -->
<nav id="sidebar" class="pt-5">
	<div id="dismiss">
		<i class="fa fa-close" aria-hidden="true"></i>
	</div>
	<div class="sidebar-header p-2 p-sm-3">
		<h4>Secciones</h4>
	</div>

	<div id="navbar-side-menu-mix-container" class="menu-lateral-mix-container"><ul id="navbar-side-menu-mix" class="nav navbar-nav"><li id="menu-item-2575394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.laprensa.com.ni/mi-cuenta">Mi cuenta</a></li>
<li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2576462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/epaper">Epaper</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-2630172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hoy">Diario Hoy</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-2575313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/empresariales">Empresariales</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-2538744" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://club.laprensa.com.ni/">La Prensa Club</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
<li id="menu-item-2644241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-2643369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/podcast">Podcast</a></li>
</ul></div></nav>

	<div id="content" class="site-content">

		<header id="masthead" class="header site-header">

            
<div class="header__top-area d-none d-md-block">

	<div class="container">
		<div class="row">
			<div class="col-xl-8 col-lg-8 col-md-8">
				<div class="header__top-menu">
					<span class="data-time">Managua, 29 May 2020</span>
					<ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575392 nav-item"><a title="Mi cuenta" href="https://www.laprensa.com.ni/mi-cuenta" class="nav-link">Mi cuenta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986385 nav-item"><a title="Magazine" href="https://www.laprensa.com.ni/magazine" class="nav-link">Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1947659 nav-item"><a title="Multimedia" href="https://www.laprensa.com.ni/multimedia" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2473825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473825 nav-item"><a title="Epaper" href="https://www.laprensa.com.ni/epaper" class="nav-link">Epaper</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2574785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2574785 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986729 nav-item"><a title="La Prensa Club" href="http://club.laprensa.com.ni/" class="nav-link">La Prensa Club</a></li>
</ul>				</div>
			</div>
			<div class="col-xl-4 col-lg-4 col-md-4">
				<div class="header__social text-center text-md-right">
					<a href="https://www.facebook.com/laprensanicaragua" title="Facebook"><i class="fa fa-facebook-f"></i></a>
					<a href="https://twitter.com/laprensa" title="Twitter"><i class="fa fa-twitter"></i></a>
					<a href="https://instagram.com/laprensani/" title="Instagram"><i class="fa fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube"><i class="fa fa-youtube-play"></i></a>
					<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn"><i class="fa fa-linkedin"></i></a>
				</div>
			</div>

		</div>
	</div>
</div>
<script language="JavaScript">
    if (screen.width<900)
        document.write ("<div style=\"background:#f7f7f7\" id='Articulo_Super_Banner_I_1' class=\"col-12 mb-3 text-center mt-5 \"></div>")
    else
        document.write ("<div style=\"background:#f7f7f7\" id='Articulo_Super_Banner_I_1' class=\"col-12 mb-3 text-center pt-md-1 \"></div>")
</script><div id="navbar-scroll-mobile">
	<nav class="navbar navbar-expand-md navbar-dark fixed-top p-0 justify-content-between d-block d-sm-none"
			style="display: none;">
		<div class="container-fluid p-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/politica" rel="category tag">Política</a></span>
			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-user" aria-controls="navbar-user"
					aria-expanded="false" aria-label="Navegación">
				<i class="fa fa-user-o icon-open" aria-hidden="true"></i>
				<i class="fa fa-close close" aria-hidden="true"></i>
			</button>

			<div class="collapse text-center container-fluid py-3" id="navbar-user">
				<div class="navbar-user-buttons">
					<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0"
							onclick="pianoBtnLoginClick();" style="display: none;">
						<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
					</button>
					<a class="piano-btn-user btn btn-sm btn-light py-0"
						href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

					<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
						href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
						<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
					</a>
					<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
							onclick="pianoBtnLogoutClick();">
						<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
					<p id="password-reset" class="pt-3">
						<a href="javascript:void(0);" title="Restrablecer contrase&ntilde;a" class="text-light"
							onclick="pianoBtnPasswordReset();">¿Olvido su contrase&ntilde;a?</a>
					</p>
				</div>
				<form class="d-flex mt-2 mt-md-0" role="form" action="https://www.laprensa.com.ni/" method="get">
					<input class="form-control form-control-sm mr-sm-2" type="text" placeholder="Buscar" aria-label="Buscar"
							name="q">
					<input class="d-none" type="text" name="s">
					<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="340e7cef7e" /><input type="hidden" name="_wp_http_referer" value="/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act" />					<button class="btn btn-sm btn-outline-light my-sm-0" type="submit">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
		</div>
	</nav>
</div>

<div id="navbar-scroll-desktop" class="fixed-top" style="display: none;">
	<div class="navbar-scroll-desktop-container d-none d-sm-block">
		<nav class="navbar navbar-expand-sm bg-primary navbar-dark justify-content-end py-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/politica" rel="category tag">Política</a></span>
			<div class="ml-auto">
				<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0 mr-3"
						onclick="pianoBtnLoginClick();" style="display: none;">
					<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
				</button>

				<a class="piano-btn-user btn btn-sm btn-light py-0 mr-3"
					href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

				<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
					href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
					<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
				</a>

				<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
						onclick="pianoBtnLogoutClick();">
					<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
			</div>
		</nav>
	</div>
</div>
<div class="site-branding container d-none d-sm-block">
	<div class="row flex-nowrap justify-content-between align-center">
		<div class="col-4 d-flex justify-content-start align-items-center">
			<button class="piano-btn-login btn btn-sm btn-light" type="button"
					style="display:none;"
					onclick="pianoBtnLoginClick();">
				<i class="fa fa-sign-in"></i> <span class="d-none d-md-inline">Iniciar</span> Sesi&oacute;n
			</button>
			<a class="piano-btn-user btn btn-sm btn-light" href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario"
				style="display:none;"></a>
		</div>
		<div class="col-4 py-2">
			<a href="https://www.laprensa.com.ni/" class="custom-logo-link" rel="home"><img width="369" height="90" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png" class="custom-logo" alt="La Prensa" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png 369w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt-300x73.png 300w" sizes="(min-width: 960px) 75vw, 100vw" /></a>		</div>
		<div class="col-4 d-flex justify-content-end align-items-center">
			<form class="search-form mr-3" role="form" action="https://www.laprensa.com.ni/" method="get">
				<input type="text" name="q" class="search-form-input" placeholder="Buscar noticias...">
				<input type="text" name="s" class="d-none">
				<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="340e7cef7e" /><input type="hidden" name="_wp_http_referer" value="/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act" />				<button type="submit" class="no-button"><i class="fa fa-search"></i></button>
			</form>
			<a class="piano-btn-suscribe btn btn-sm" href="https://www.laprensa.com.ni/suscripcion-digital"
				style="display:none;">
				<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse</a>
			<button class="piano-btn-logout btn btn-sm btn-light" style="display: none"
					onclick="pianoBtnLogoutClick();">Cerrar Sesión</button>
		</div>
	</div>
			<p class="site-title">
			<a href="https://www.laprensa.com.ni/" rel="home">La Prensa</a>
		</p>
				<p class="site-description">Noticias de Nicaragua y el mundo</p>
	</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation navbar navbar-expand-lg navbar-light shadow-sm">
                <div id="main-navbar-site" class="collapse navbar-collapse justify-content-md-center"><ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938260 nav-item"><a title="Nacionales" href="https://www.laprensa.com.ni/nacionales" class="nav-link">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938262 nav-item"><a title="Deportes" href="https://www.laprensa.com.ni/deportes" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1938263 nav-item"><a title="Política" href="https://www.laprensa.com.ni/politica" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938264 nav-item"><a title="Economía" href="https://www.laprensa.com.ni/economia" class="nav-link">Economía</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938261 nav-item"><a title="Internacionales" href="https://www.laprensa.com.ni/internacionales" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947533 nav-item"><a title="Espectáculo" href="https://www.laprensa.com.ni/espectaculo" class="nav-link">Espectáculo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938265 nav-item"><a title="Departamentales" href="https://www.laprensa.com.ni/departamentales" class="nav-link">Departamentales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938266 nav-item"><a title="Opinión" href="https://www.laprensa.com.ni/opinion" class="nav-link">Opinión</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2538020 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2630179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630179 nav-item"><a title="Diario Hoy" href="https://www.laprensa.com.ni/hoy" class="nav-link">Diario Hoy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575320 nav-item"><a title="Empresarial" href="https://www.laprensa.com.ni/suplemento/empresariales" class="nav-link">Empresarial</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2643367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2643367 nav-item"><a title="Podcast" href="https://www.laprensa.com.ni/podcast" class="nav-link">Podcast</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
		<div id="main-content-layout" class="container pt-1 pt-sm-3 pt-md-1">

	<div class="row">

		<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class='col-12 text-center mb-1'> 
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
		<div id="primary" class="content-area col-md-9">
			<main id="main" class="site-main row">

				<link rel='stylesheet' id='la_prensa_mix-structure-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/structure.css?ver=20191127' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-content-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20191015' type='text/css' media='all' />

				
<article id="post-2679095" class="col-12 fbia-article post-2679095 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-daniel-ortega tag-departamento-de-estado tag-dictadura tag-estados-unidos tag-nica-act tag-nicaragua">
	<div class="row">
		<header class="entry-header col-12">
			<h1 class="entry-title fbia-title">Administración Trump certifica al Congreso que régimen incumple Nica Act</h1>				<p class="entry-excerpt">La Nica Act ordena al presidente de Estados Unidos que instruya a su representante ejecutivo en cada institución financiera internacional, para que use la influencia de su gobierno con el objetivo de oponerse a cualquier préstamo que beneficie al régimen de Nicaragua, excepto proyectos de necesidades humanas básicas o para promover la democracia en la nación centroamericana</p>
				<div class="entry-meta row">
					<div class="col-6 pr-0 text-left">
						<span class="byline fbia-author"> <a href='https://www.laprensa.com.ni/author/lucia_navas' title='Ver más noticias por: Lucía Navas' rel='author'>Lucía Navas</a></span>					</div>
					<div class="col-6 pl-0 text-right">
					<span class="fbia-published-date" datetime="2020-05-29T00:00:18-06:00">
						29/05/2020 12:00 AM					</span>
					</div>
				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="col-12 p-0 px-sm-3 text-center">
			
			<div class="post-thumbnail">
				<img width="100%"height="475" src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" class="img-fluid fbia-hero-image wp-post-image lazy" alt="Departamento de Estado, Estados Unidos, Nica Act, Nicaragua, dictadura, Daniel Ortega" data-src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/12/03183134/041218ambNota1-6photo01.jpg" data-srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/12/03183134/041218ambNota1-6photo01.jpg 720w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/12/03183134/041218ambNota1-6photo01-300x198.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/12/03183134/041218ambNota1-6photo01-230x153.jpg 230w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/12/03183134/041218ambNota1-6photo01-360x238.jpg 360w" data-sizes="(min-width: 960px) 75vw, 100vw" />				<p class="post-thumbnail-caption">La Policía Orteguista es señalada de una serie de violaciones a los derechos humanos contra la población durante las protestas que iniciaron en abril. LA PRENSA/ J. FLORES</p>
			</div><!-- .post-thumbnail -->

				</div>

		<div class="col-md-1 d-none d-sm-inline">
			<div id="vueshare" class="share sticky-top">
				<vue-share></vue-share>
			</div>
		</div>
		<div class="col-md-11 px-0">
			<div id="vuemobileshare-head" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

			<div class="entry-content content-tcp fbia-content pt-0 pt-sm-3 mt-0 mt-sm-3">
				<div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" height="40px" style="min-width: 280px; width: 100%; height: 40px; margin: 0px !important; border: none !important; display: block;" src="https://spkt.io/a/515619" data-src="https://spkt.io/a/515619"></iframe></div><p class="signature-name">Stephen E. Biegun, subsecretario de Estado de los Estados Unidos (EE.UU.)  notificó al Congreso de su país que la dictadura de Daniel Ortega ha incumplido las medidas exigidas en la Nica Act para garantizar el respeto a los derechos humanos y elecciones libres y transparentes para restablecer la democracia en Nicaragua.</p>
<p class="signature-name">Ese informe sería la base legal para que el gobierno estadounidense bloquee en los organismos internacionales todos los préstamos que solicite la dictadura ─a excepción de los que tengan fines humanitarios─ con base en lo establecido en la Nica Act.</p><div id="inline-p-2"></div>
<p>La Nica Act ordena al presidente de Estados Unidos que instruya a su representante ejecutivo en cada institución financiera internacional, para que use la influencia de su gobierno con el objetivo de oponerse a cualquier préstamo que beneficie al régimen de Nicaragua, excepto proyectos de necesidades humanas básicas o para promover la democracia en la nación.</p>
<p><strong>Lea Además: <a href="https://gep90.laprensa.com.ni/2019/03/18/politica/2534341-secretario-del-departamento-de-estado-de-ee-uu-presentara-en-el-congreso-informe-sobre-la-situacion-en-nicaragua">Secretario del Departamento de Estado de EE.UU. presentará en el Congreso informe sobre la situación en Nicaragua</a></strong></p><div style="background:#f7f7f7;font-style:color:#999999;font-size:10px;font-family:sans-serif" id="Articulo_Roba_Pagina_I_1" class="text-center tads"></div>
<p id="p-1" class="citation-hover-present" data-page="31844">&#171;En virtud de la autoridad conferida a mí como vicesecretario de Estado, y de conformidad con la sección 6 (a) de la Ley de Derechos Humanos y Anticorrupción de Nicaragua de 2018 y la Delegación de Autoridad del Departamento de Estado 245 -2, por la presente certifico que <strong>el Gobierno de Nicaragua no está tomando medidas efectivas</strong>&#187; sobre los temas demandados&#187;, afirmó Biegun en la certificación sobre la situación en el país enviada al Congreso.</p><div id="piano-inline-extra" class="col-md-12"></div>
<p data-page="31844">Los graves incumplimientos por parte del régimen serían en &#171;fortalecer el Estado de Derecho y la gobernanza democrática, incluida la independencia del sistema judicial y el consejo electoral&#187;,  indicó en el subsecretario Biegun.</p>
<p data-page="31844"><strong>No hay justicia ni hay avance en elecciones libres</strong></p>
<p data-page="31844">Añade también que no hay avances en &#171;investigar y responsabilizar a los funcionarios del gobierno de Nicaragua y otras personas responsables de los asesinatos de personas asociadas con las protestas en Nicaragua que comenzaron el 18 de abril de 2018; o para celebrar elecciones libres y justas supervisadas por observadores nacionales e internacionales creíbles&#187;, recoge la certificación enviada al Congreso de EE.UU.</p><div style="background:#f7f7f7;font-style:color:#999999;font-size:10px;font-family:sans-serif" id="Articulo_Roba_Pagina_I_2" class="text-center tads"></div>
<p data-page="31844">Desde el estallido de las manifestaciones sociales en abril del 2018 que fueron brutalmente atacadas por la Policía Orteguista (PO) junto a grupos parapoliciales y turbas, la sociedad civil, estudiantes, empresarios, campesinos, Iglesia Católica y partidos opositores han exigido el adelanto de las elecciones antes del 2021, al considerar que  Ortega y Murillo quedaron inhabilitados para gobernar al ser señalados de cometer crímenes de lesa humanidad por organismos de derechos humanos internacionales.</p>
<p data-page="31844"><strong>Lea También: <a href="https://www.laprensa.com.ni/2020/05/26/politica/2678374-oficina-del-alto-comisionado-de-la-onu-para-los-dd-hh-no-aprueba-el-libro-blanco-del-regimen" rel="bookmark">Oficina del Alto Comisionado de la ONU para los DD.HH. no aprueba el Libro Blanco del régimen</a></strong></p>
<p data-page="31844">Al menos 328 personas fueras asesinadas en el contexto de las protestas ciudadanas, más de dos mil heridas, cientos de presos políticos, torturas, ejecuciones extrajudiciales, así como un éxodo de unos cien mil nicaragüenses, son parte de los crímenes de lesa humanidad denunciados por organismo internacionales de derechos humanos cometidos por el régimen desde el 2018.</p>
<p data-page="31844">La oposición nicaragüense agrupada en la Alianza Cívica, la Unidad Nacional Azul y Blanco (UNAB) que, junto a otras cinco asociaciones y partidos políticos, conforman la Coalición Nacional, demandan reformas electorales que den paso a la destitución de los magistrados del Consejo Supremo Electoral (CSE) al ser señalados de cómplices del régimen para mantener en el poder al partido Frente Sandinista de Liberación Nacional (FSLN) mediante fraudes en los comicios.</p><div style="background:#f7f7f7;font-style:color:#999999;font-size:10px;font-family:sans-serif" id="Articulo_Roba_Pagina_I_3" class="text-center tads"></div>
<h3 data-page="31844">Sin avances para combatir la corrupción</h3>
<p data-page="31844">El Departamento de Estado estadounidense en su informe al Congreso certificó que en Nicaragua tampoco hay avances en &#171;combatir la corrupción, incluso investigando y procesando casos de corrupción pública&#187;.</p>
<p data-page="31844">Los &#171;derechos civiles y políticos, incluidos los derechos de libertad de prensa, expresión y asociación, para todas las personas de Nicaragua, incluidos los partidos de oposición política, periodistas, sindicalistas, defensores de los derechos humanos, pueblos indígenas y activistas de la sociedad civil,&#187; tampoco se respetan en la dictadura orteguista, según el Departamento de Estado.</p>
<p data-page="31844"><strong>Puede Interesarle: <a href="https://www.laprensa.com.ni/2020/05/27/politica/2678689-cidh-y-sus-relatorias-especiales-denuncian-que-el-regimen-ha-entregado-informacion-poco-confiable-y-confusa-sobre-la-pandemia" rel="bookmark">CIDH y sus Relatorías Especiales denuncian que el régimen ha entregado «información poco confiable y confusa» sobre la pandemia</a></strong></p>
<h3 data-page="31844">Avances en Guatemala, El Salvador y Honduras</h3>
<p data-page="31844">Contrario al estancamiento de la democracia y los derechos humanos en Nicaragua, según el Departamento de Estado estadounidense, los gobiernos en El Salvador, Guatemala y Honduras sí tiene avances significativos en áreas claves para fortalecer la institucionalidad. Esos &#171;exámenes&#187; a los tres países se basan en lo establecido en la Ley de Asignaciones del Departamento de Estado, Operaciones Extranjeras y Programas Relacionados, 2020.</p>
<p id="p-2" class="" data-page="31844">Según las certificaciones sobre el cumplimiento a dicha ley, en El Salvador, Guatemala y Honduras sí hay acciones para combatir la corrupción, &#171;incluido el enjuiciamiento de funcionarios gubernamentales corruptos&#187;. Además menciona que se están implementando reformas, políticas y programas para aumentar la transparencia y fortalecer las instituciones públicas.</p>
<p id="p-4" class="" data-page="31844">Aún cuando la pobreza y el crimen  organizado  en los países del &#171;Triángulo del Norte&#187; ha provocado caravanas de migrantes hacia EE.UU. en busca de una mejor condición de vida laboral y de seguridad para ellos y sus familias, la presión de la administración de Donald Trump porque los gobiernos centroamericanos ejecuten programas que reduzcan el flujo migratorio, parece estar funcionando.</p>
<p class="" data-page="31844">El Departamento de Estado en su certificación al Congreso, avala las mejora de la seguridad fronteriza, el combate del tráfico y la trata de personas, contra las narcotraficantes y organizaciones criminales transnacionales. Pero también por estar informando a sus ciudadanos &#171;de los peligros del viaje a la frontera suroeste de los Estados Unidos&#187;.</p><div id="esp-inline-content"></div></p>			</div><!-- .entry-content -->

			<div id="vuemobileshare-footer" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

					</div>

		<footer class="entry-footer col-12">
			<span class="cat-links">Publicado en <a href="https://www.laprensa.com.ni/politica" rel="category tag">Política</a></span><span class="tags-links">Etiquetas <a href="https://www.laprensa.com.ni/tag/daniel-ortega" rel="tag">Daniel Ortega</a> <a href="https://www.laprensa.com.ni/tag/departamento-de-estado" rel="tag">Departamento de Estado</a> <a href="https://www.laprensa.com.ni/tag/dictadura" rel="tag">dictadura</a> <a href="https://www.laprensa.com.ni/tag/estados-unidos" rel="tag">Estados Unidos</a> <a href="https://www.laprensa.com.ni/tag/nica-act" rel="tag">Nica Act</a> <a href="https://www.laprensa.com.ni/tag/nicaragua" rel="tag">Nicaragua</a></span>		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-2679095 -->
					<div class="col-12">
						
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laprensa.com.ni/2020/05/29/opinion/2679177-el-alma-del-medico-y-la-pandemia" rel="prev"><i class="fa fa-arrow-left"></i> El alma del médico y la pandemia</a></div><div class="nav-next"><a href="https://www.laprensa.com.ni/2020/05/29/economia/2679140-ortega-con-graves-dificultades-para-ejecutar-donaciones-12-cooperantes-seguian-sin-entregar-fondos-hasta-marzo" rel="next">Ortega con graves dificultades para ejecutar donaciones: 12 cooperantes seguían sin entregar fondos hasta marzo <i class="fa fa-arrow-right"></i></a></div></div>
	</nav>					</div>
					<div class="col-12">
						<style>.fluid-mow-wrapper-va{width: 100%;position: relative;padding-top: 34%;}.fluid-mow-wrapper-va iframe{position: absolute;top: 0;left: 0;width: 100%;height: 100%;}@media    only screen and (max-width:648px){.fluid-mow-wrapper-va{padding-top:121%;}}</style>
						<div class="fluid-mow-wrapper-va">
							<iframe
									src="https://cdn.mowplayer.com/player.html?code=nv-nvfsqsokav3m"
									frameborder="0"
									allow="autoplay; encrypted-media"
									allowfullscreen>
							</iframe>
						</div>
					</div>

                    						<div style="background:#f7f7f7;font-style:color:#999999;font-size:10px;font-family:sans-serif" id='Articulo_Super_Banner_I_2' class="col-12 text-center tads"></div>
                   
                
			</main><!-- #main -->
		</div><!-- #primary -->

		<section class="col-md-3">
			
<link rel='stylesheet' id='la_prensa_mix-sidebar-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-widgets-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20191125' type='text/css' media='all' />


<aside id="secondary" class="widget-area">
	<div class="piano-esp-general"></div>
    <section id="search-2" class="widget widget_search">	<form role="search" method="get" id="searchform" class="searchform" action="https://www.laprensa.com.ni/">
		<div class="input-group mb-3">
			<label class="screen-reader-text sr-only" for="s">Búsqueda para:</label>
			<input type="text" value="" name="s" id="s" class="d-none"
					placeholder="Buscar…"/>
			<input type="text" value="" name="q" id="q" class="form-control"
					placeholder="Buscar…"/>
			<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="340e7cef7e" /><input type="hidden" name="_wp_http_referer" value="/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act" />			<div class="input-group-append">
				<button type="submit" id="searchsubmit" class="btn btn-outline-primary">
					Buscar				</button>
			</div>
		</div>
	</form>
	</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Recientes</span></h2>		<ul class="pl-0">
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/05/29/portada-impresa/2679162-portada-impresa-29-05-2020" title="2679162Administración Trump certifica al Congreso que régimen incumple Nica Act">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/05/29_05_2020-LP20200529_Portada_1A-150x150.jpg" alt="Portada impresa 29-05-2020">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/05/29/portada-impresa/2679162-portada-impresa-29-05-2020">Portada impresa 29-05-2020</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/05/29/columna-del-dia/2679172-los-oscuros-pasillos-de-la-historia" title="2679172Administración Trump certifica al Congreso que régimen incumple Nica Act">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/18142744/Sergio-Ram%C3%ADrez-150x150.jpg" alt="Los oscuros pasillos de la historia">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/05/29/columna-del-dia/2679172-los-oscuros-pasillos-de-la-historia">Los oscuros pasillos de la historia</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/05/29/editorial/2679166-el-compromiso-de-almagro-y-la-oea" title="2679166Administración Trump certifica al Congreso que régimen incumple Nica Act">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/Editorial..-150x150.jpg" alt="El compromiso de Almagro y la OEA">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/05/29/editorial/2679166-el-compromiso-de-almagro-y-la-oea">El compromiso de Almagro y la OEA</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/05/29/caricaturas/2679155-caricatura-29-05-2020" title="2679155Administración Trump certifica al Congreso que régimen incumple Nica Act">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/05/Caricatura-29-05-20-150x150.jpg" alt="Caricatura 29-05-2020">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/05/29/caricaturas/2679155-caricatura-29-05-2020">Caricatura 29-05-2020</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/05/29/deportes/2679066-zona-de-strikes-marlon-abea-era-un-bateador-implacable" title="2679066Administración Trump certifica al Congreso que régimen incumple Nica Act">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/EdgardRodriguez20201-150x150.jpg" alt="Zona de Strikes: Marlon Abea era un bateador implacable">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/05/29/deportes/2679066-zona-de-strikes-marlon-abea-era-un-bateador-implacable">Zona de Strikes: Marlon Abea era un bateador implacable</a></p>
					</div>
				</li>
					</ul>
		</section></aside><!-- #secondary -->

<div class="sticky-top">
        		<div style="background:#f7f7f7;font-style:color:#999999;font-size:10px;font-family:sans-serif" id='Articulo_Media_Pagina_I_1' class="text-center tads"></div>
    
    </div>
		</section>
	</div><!-- .row -->
	</div><!-- #main-content-layout -->

<!-- /11648707/1x1 -->

            <div id='div-gpt-ad-1534264797488-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264797488-0'); });
                </script>
            </div>
		<footer id="colophon" class="site-footer container-fluid mt-4 mr-0 ml-0">
			<div id="services" class="row text-center shadow">
				<div class="col-md-3 p-md-3">
					<p><span class="d-none d-md-inline">Descarga: </span>
						<a href="https://play.google.com/store/apps/details?id=com.gb.laprensa&hl=es" title="La Presa Android">
							<button class="btn btn-outline-light"><i class="fa fa-android"></i></button>
						</a>
						<a href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8" title="La Prensa iOS">
							<button class="btn btn-outline-light"><i class="fa fa-apple"></i></button>
						</a>
					</p>
				</div>
				<div class="col-md-3 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/boletines"><i class="fa fa-envelope-open-o"></i> Suscr&iacute;base a nuestros boletines</a>
					</p>
				</div>
				<div class="col-md-2 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/contactenos"><i class="fa fa-envelope-o"></i> Cont&aacute;ctenos</a>
					</p>
				</div>
				<div class="col-md-4 p-md-3">
					<p><span class="d-none d-md-inline">S&iacute;guenos: </span>
						<a href="https://www.facebook.com/laprensanicaragua" title="Facebook" class="btn btn-outline-light">
							<i class="fa fa-facebook"></i>
						</a>
						<a href="https://twitter.com/laprensa" title="Twitter" class="btn btn-outline-light">
							<i class="fa fa-twitter"></i>
						</a>
						<a href="https://instagram.com/laprensani/" title="Instagram" class="btn btn-outline-light">
							<i class="fa fa-instagram"></i>
						</a>
						<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube" class="btn btn-outline-light">
							<i class="fa fa-youtube-play"></i>
						</a>
						<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn" class="btn btn-outline-light">
							<i class="fa fa-linkedin"></i>
						</a>
					</p>
				</div>
			</div>
			<div id="sections" class="row pt-1 pt-md-3">
				<div class="col-md-2 align-self-center">
					<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
						alt="La Prensa" class="img-fluid mx-auto d-block">
				</div>
				<div class="col-md-10 d-none d-md-block align-self-center">
					<div class="footer-menu-inline mb-2"><ul id="menu-footer" class="menu"><li id="menu-item-2574790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574790"><a href="https://www.laprensa.com.ni/suscripcion-digital">Suscripción</a></li>
<li id="menu-item-2574791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574791"><a href="https://www.laprensa.com.ni/historia-de-la-prensa-nicaragua">Historia</a></li>
<li id="menu-item-2574792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574792"><a href="https://www.laprensa.com.ni/sobre-la-prensa">Nosotros</a></li>
<li id="menu-item-2574793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574793"><a href="https://www.laprensa.com.ni/politica-de-privacidad">Política de privacidad</a></li>
<li id="menu-item-2574795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574795"><a href="https://www.laprensa.com.ni/preguntas-frecuentes">Preguntas Frecuentes</a></li>
</ul></div>					<div id="interest" class="row text-center">
						<div class="col-md-12">
							<p>Tel&eacute;fono: <a href="tel:50522556767">2255-6767</a></p>
						</div>
						<div class="col-md-12">
							<small>&copy; Editorial La Prensa S.A. Todos los derechos reservados.</small>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
	</div><!-- #content -->
</div><!-- .page -->

	<!-- Chartbeat -->
	<script type='text/javascript'>
				(function() {
			/** CONFIGURATION START **/
			var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

			_sf_async_config.uid = 65182;
			_sf_async_config.domain = 'laprensa.com.ni';
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;
			_sf_async_config.useCanonicalDomain = true;
			_sf_async_config.sections = 'Política';
						_sf_async_config.authors = 'Lucía Navas';
						/** CONFIGURTION END **/
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
	</script>
	<script>
	// call function for piano buttons
	pianoToogleContainer();
</script>
		<div id="share-overlay" class="share-overlay">
			<a href="javascript:void(0)" class="closebtn" onclick="closeShare()">&times;</a>
			<div class="share-overlay-content">
				<h4>Apoye el periodismo independiente. Lo invitamos a compartir este contenido.</h4>
				<p>Comparte nuestro enlace:</p>
				<ul>
					<li>
						<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.laprensa.com.ni/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act" target="_blank">
							<span class="fa fa-facebook-f"></span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/intent/tweet?text=Administración Trump certifica al Congreso que régimen incumple Nica Act&amp;url=https://www.laprensa.com.ni/2020/05/29/politica/2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act&amp;via=laprensa" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</li>
					<li class="d-inline d-sm-none">
						<a href="https://api.whatsapp.com/send?text=Administraci%C3%B3n%20Trump%20certifica%20al%20Congreso%20que%20r%C3%A9gimen%20incumple%20Nica%20Act%20https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F05%2F29%2Fpolitica%2F2679095-departamento-de-estado-certifica-al-congreso-de-ee-uu-que-regimen-de-nicaragua-incumple-nica-act" target="_blank">
							<span class="fa fa-whatsapp"></span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<!-- lock copy content -->
		<script>
			function openShare() {
				document.getElementById("share-overlay").style.height = "100%";
			}

			function closeShare() {
				document.getElementById("share-overlay").style.height = "0%";
			}

			function lockCopyContent() {
				openShare();
				let text = window.getSelection();
				text.removeAllRanges();
			}

			document.getElementById( 'post-2679095' ).addEventListener( 'copy', lockCopyContent );
		</script>
			<!-- TailTarget Tag Manager TT-13676-0/CT-1225 -->
	<script>
		(function(i) {
			var ts = document.createElement('script');
			ts.type = 'text/javascript';
			ts.async = true;
			ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ts, s);
		})('TT-13676-0/CT-1225');

		var getTailTargetParam = function(a) { var ttCookieName = "_ttdmp"; if (!window._ttprofilescache) { window._ttprofilescache = {}; try { var c = document.cookie.match('(^|;)\s' + ttCookieName + '\s=\s*([^;]+)'); var d = c ? c.pop().split('|') : []; for (var i = 0; i < d.length; i++) { var kv = d[i].split(":"); if (kv[1] && kv[1].indexOf(",") > 0) { window._ttprofilescache[kv[0]] = kv[1].split(","); } else { window._ttprofilescache[kv[0]] = kv[1]; } } } catch (e) { } } return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na'; };
	</script>
	<!-- End TailTarget Tag Manager -->
		<!-- monetizemore code -->
	<!-- <div id='laprensa_web_anchor'></div>-->
	<div id='laprensa_mob_anchor' style="position: fixed;bottom: 0px;z-index: 9999999"></div>
	<!--<div id="vue-bar-fixed">
	<bannerfixed containerId="fixed-ribbon" cookieName="bannerfixed"></bannerfixed>
</div>-->
<div id="vue-banner-fixed" v-show="showBanner">
	<div class="vue-banner-fixed-container vue-banner-ribbon" v-bind:class="expandedObject">
		<div class="vue-banner-header">
			<div class="arrow-expand" @click="expandBanner">
				<span v-bind:class="iconObject"></span>
			</div>
		</div>
		<div id ="vue-banner-body" class="vue-banner-body"></div>
		<a class="close" @click="closeCookieBanner" title="Cerrar"><span class="fa-close"></span></a>
	</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/navigation.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/skip-link-focus-fix.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/app.js?ver=20200211'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/singles.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- menu toogle script -->
<script>
	$("#menu-toggle").click(function(e) {
		e.preventDefault();
		$("#wrapper").toggleClass("toggled");
	});
</script>
<!-- Dark Overlay element -->
<div class="overlay"></div>

<!-- modal info -->
<div class="modal fade" id="modalinfo" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<h5 class="text-center">Un momento por favor...</h5>
			</div>
		</div>
	</div>
</div>

<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class=''> 
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 183/205 objects using memcached
Page Caching using memcached 

Served from: www.laprensa.com.ni @ 2020-05-29 02:07:08 by W3 Total Cache
-->