<!doctype html>
<html lang="es">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

    	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
	<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-9793390-1');
	</script>
    	<!-- e-planning header bidder -->
	<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b91a" data-proxy=true></script>
	<!-- prebid header bidder -->
	<!--<script async src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/js/prebid2.22.0.js"></script>-->

	<!-- dfp code -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    	<!-- google automatic ads -->
	<script data-ad-client="ca-pub-1199834677431615" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?</title>
	<meta name="description" content="Decidir toda una temporada en un solo juego, ha sido un sistema muy cruel, ahora en cambio, son series a tres partidos, a ganar dos en la MLB" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?" />
	<meta property="og:description" content="Decidir toda una temporada en un solo juego, ha sido un sistema muy cruel, ahora en cambio, son series a tres partidos, a ganar dos en la MLB" />
	<meta property="og:url" content="https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas" />
	<meta property="og:site_name" content="La Prensa" />
	<meta property="article:published_time" content="2020-10-01T06:10:28+00:00" />
	<meta property="article:modified_time" content="2020-09-30T21:44:37+00:00" />
	<meta property="og:image" content="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/08/Clumna_EdgardRodriguez.jpg" />
	<meta property="og:image:width" content="1746" />
	<meta property="og:image:height" content="1010" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laprensa.com.ni/#website","url":"https://www.laprensa.com.ni/","name":"La Prensa","description":"Noticias de Nicaragua y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.laprensa.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas#primaryimage","inLanguage":"es","url":"https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/08/Clumna_EdgardRodriguez.jpg","width":1746,"height":1010},{"@type":"WebPage","@id":"https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas#webpage","url":"https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas","name":"\u00bfEs adecuado el formato actual de los playoffs en las Grandes Ligas?","isPartOf":{"@id":"https://www.laprensa.com.ni/#website"},"primaryImageOfPage":{"@id":"https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas#primaryimage"},"datePublished":"2020-10-01T06:10:28+00:00","dateModified":"2020-09-30T21:44:37+00:00","author":{"@id":"https://www.laprensa.com.ni/#/schema/person/c3108f265e147baf3be2948fa63c5c76"},"description":"Decidir toda una temporada en un solo juego, ha sido un sistema muy cruel, ahora en cambio, son series a tres partidos, a ganar dos en la MLB","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas"]}]},{"@type":["Person"],"@id":"https://www.laprensa.com.ni/#/schema/person/c3108f265e147baf3be2948fa63c5c76","name":"Edgard Rodriguez C.","image":{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8b655f238721cb4e8ff07a5e4588b225?s=96&d=mm&r=g","caption":"Edgard Rodriguez C."}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<!-- Mather data layer -->
		<script type="text/javascript">
			let data = {};
			data = {"articleId":2727522,"articlePublishDate":"2020-10-01T00:10:28-06:00","articleUpdateTime":"2020-09-30T15:44:37-06:00","author":"Edgard Rodriguez C.","categories":"Deportes","hierarchy":"deportes","mediaType":"article","pageType":"article","paragraphCount":15,"premium":0,"section":"Deportes","wordCount":501,"articleSource":"La Prensa"};
			window.matherData = data;
		</script>
		<!-- end Mather data layer -->
				<!-- Mather tagging code -->
		<script type="text/javascript">
			(function(cid,mkt,config,domain) {
				var ml = document.createElement('script');
				var s = document.getElementsByTagName('script')[0] || document.head;
				var cb;

				try {
					if (!(cb = localStorage._matherVer)) {
						throw false;
					}
				} catch (e) {
					cb = Math.round(new Date() / 1.0368e9);
				}

				ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
				ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
				s.parentNode.insertBefore(ml, s);
			})('ma11837','217981100','');
		</script>
		<!-- end Mather tagging code -->
		<!-- piano adblocker script code -->
<!--
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
 -->


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprensa.com.ni/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='speechkit-block-sidebar-css-css'  href='https://www.laprensa.com.ni/wp-content/plugins/speechkit/admin/js/gutenberg/packages/sidebar/sidebar.css?ver=2.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPlayfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-style-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/style.css?ver=202004436' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-app-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/app.css?ver=20200575' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/pluggable/lazyload/js/lazyload.js?ver=20151215'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2727522' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F10%2F01%2Fdeportes%2F2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F10%2F01%2Fdeportes%2F2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
							<meta property="ia:markup_url" content="https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas?ia_markup=1" />
				<meta property="article:content_tier" content="metered"/><link rel="preload" id="la_prensa_mix-content-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20200806" as="style" />
<link rel="preload" id="la_prensa_mix-sidebar-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191138" as="style" />
<link rel="preload" id="la_prensa_mix-widgets-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20200512" as="style" />
	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
	</script>
    	<!-- Start of laprensasoporte Zendesk Widget script -->
	<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
    	<!-- Adds code for cookies code site-->
	<script>
        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i <ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
	</script>
    <!-- <script src="//m2d.m2.ai/pg.laprensa.article.js" async></script>-->
<script>
    window.__afterConsentExecute = function()
    {
        (function() {
            var googletag = window.googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                    if (!event.isEmpty) {
                        (window._matherq = window._matherq || []).push(['getTracker', function(tracker) {
                            tracker.trackUnstructEvent('Ad Impression', { eaid: event.lineItemId, ebuy: event.campaignId, eadv: event.advertiserId, ecid: event.creativeId, eenv: 'j', epid: event.slot.getAdUnitPath() || '', esid: null, size: event.size[0] + 'x' + event.size[1], rendered: event.isEmpty?'0':'1' });
                        }]);
                    }
                });
            });
        })();
    }
</script>
<script>
    ///Tags modalidad
    let _hide_ads_lp = getCookie('_hide_ads_lp');
    if(_hide_ads_lp != '1'){
        console.group('No Premium','Cargando Ads');
        let m2Source = "//m2d.m2.ai/pghb.laprensa.article.test.js"
        let m2wrapper = document.createElement('script');
        m2wrapper.src = m2Source;
        m2wrapper.async = true;
        document.head.appendChild(m2wrapper);
    }
</script>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2727522 single-format-standard wp-custom-logo">

<!-- Google Tag Manager (noscript) - Pixel Agency -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N64PSW7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) - Pixel Agency -->

<div id="wrapper" class="page">
	<a class="skip-link screen-reader-text" href="#content">Saltar el contenido</a>

    <!-- Sidebar -->
<nav id="sidebar" class="pt-5">
	<div id="dismiss">
		<i class="fa fa-close" aria-hidden="true"></i>
	</div>
	<div class="sidebar-header p-2 p-sm-3 ">
		<h4>Secciones</h4>
	</div>
	<form class="d-flex mt-2 mt-md-0 custom-search" role="form" id="search_menu" action="https://www.laprensa.com.ni/" method="get">
		<input class="form-control form-control-sm mr-sm-2" type="text" placeholder="Buscar" aria-label="Buscar"
		       name="q">
		<input class="d-none" type="text" name="s">
        <input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="468f392c1a" /><input type="hidden" name="_wp_http_referer" value="/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas" />		<button class="btn btn-sm btn-outline-light my-sm-0" type="submit">
			<i class="fa fa-search"></i>
		</button>
	</form>
	<div id="navbar-side-menu-mix-container" class="menu-lateral-mix-container"><ul id="navbar-side-menu-mix" class="nav navbar-nav"><li id="menu-item-2692171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.laprensa.com.ni">Portada</a></li>
<li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-2692170" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/sucesos">Sucesos</a></li>
<li id="menu-item-2575313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/empresariales">Empresariales</a></li>
<li id="menu-item-2696671" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.laprensa.com.ni/opinion-main">Opinión</a></li>
<li id="menu-item-2691527" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">Domingo</a></li>
<li id="menu-item-2716730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo/salud-espectaculo">Salud</a></li>
<li id="menu-item-2691528" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/derecho-humano-ni">Derechos Humanos</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2576462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/epaper">E-paper</a></li>
<li id="menu-item-2725176" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/podcast-main">Podcast</a></li>
<li id="menu-item-2691532" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/multimedia">Multimedia</a></li>
<li id="menu-item-2691537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/lp_club">LP Club</a></li>
<li id="menu-item-2700262" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/lpteexplica-main">LP te explica</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">La Prensa TV</a></li>
<li id="menu-item-2691540" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/tag/coronavirus">Coronavirus</a></li>
<li id="menu-item-2691541" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/tag/bbc-mundo">BBC</a></li>
</ul></div></nav>
	<div id="content" class="site-content">

		<header id="masthead" class="header site-header">

            <div class="header__top-area d-none d-md-block">

	<div class="container">
		<div class="row">
			<div class="col-xl-8 col-lg-8 col-md-8">
				<div class="header__top-menu">
					<button style="margin-bottom: 5px;    margin-right: 20px;" type="button" class="sidebarCollapse btn btn-custom btn-primary btn-custom-header">
						<i class="fas fa-align-left"></i>
						<i class="fa fa-bars" aria-hidden="true"></i>
					</button>
					<a class="navbar-brand " href="https://www.laprensa.com.ni/">
						<img style="padding-bottom: 5px;" src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo_lp.svg"
						     alt="La Prensa" width="100%">
					</a>
					<span style="margin-right: 5px;margin-left: 8px;" class="data-time label-date-header">Jueves 1 de octubre de 2020</span>
					<span style="font-size: 15px !important;">|</span>
					<a style="margin-left: 5px;" class="label-date-header" href="/mi-cuenta" title="Ir a Mi cuenta">Mi Cuenta</a>
				</div>
			</div>
			<div class="col-xl-4 col-lg-4 col-md-4 ">
				<div class="header__social text-center text-md-right">
					<a target="_blank"  href="https://www.facebook.com/laprensanicaragua" title="Facebook"> <img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/facebook_icono.svg" alt="La Prensa"></a>
					<a target="_blank"  href="https://instagram.com/laprensani/" title="Instagram"> <img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/instagram_icono.svg" alt="La Prensa"</a>
					<a target="_blank"  href="https://twitter.com/laprensa" title="Twitter"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/twetter_icono.svg" alt="La Prensa" ></a>
					<a target="_blank"  href="https://www.linkedin.com/company/la-prensa-nicaragua" title="Linkedin"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-in.svg" alt="La Prensa" ></a>
					<a target="_blank"  href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/yotube_icono.svg" alt="La Prensa" ></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="header-scroll-mobile" class="justify-content-between d-block d-sm-none">
	<div class="container">
		<div class="row container-lp-club">
			<div class="col-8">
				<span class="data-time-lp-club">Jueves 1 de octubre de 2020</span>
			</div>
			<div class="col-4" style="text-align:right">
				<a id="btn-lp-club" class="btn-lp-club pbs-custom btn btn-sm btn-outline-warning py-0"
				   href="https://www.laprensa.com.ni/lp_club">
					<i aria-hidden="true"></i>LP CLUB
				</a>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (screen.width>768){
        document.write ("<div style=\"background:#f7f7f7;padding-bottom: 15px;border-bottom: 1px solid rgb(241, 239, 239)\" id='Articulo_Super_Banner_I_1' class=\"col-12 text-center mb-3 pt-md-3 tads-header-mobile \"></div>")
    }
</script>
<div id="navbar-scroll-mobile">
	<nav class="navbar navbar-expand-md navbar-dark fixed-top p-0 justify-content-between d-block d-sm-none"
			style="display: none;">
		<div class="container-fluid p-0">
			<button  style="margin-top: 5px" type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/navbar-lp.svg"
					alt="La Prensa" width="120px">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/deportes" rel="category tag">Deportes</a></span>
			<button style="margin-right: 6px;" class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-user" aria-controls="navbar-user"
					aria-expanded="false" aria-label="Navegación">
				<i class="fa fa-user-o icon-open" aria-hidden="true"></i>
				<i class="fa fa-close close" aria-hidden="true"></i>
			</button>

			<div class="collapse text-center container-fluid py-3" id="navbar-user">
				<div class="navbar-user-buttons">
					<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe pbs-custom btn btn-sm btn-outline-warning py-0"
					   href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
						<i aria-hidden="true"></i>SUSCRIBITE
					</a>
					<a class="piano-btn-user btn btn-sm btn-light py-0"
						href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>
					<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0"
					        onclick="pianoBtnLoginClick();" style="display: none;">
						<i aria-hidden="true"></i> INGRESAR
					</button>
					<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
							onclick="pianoBtnLogoutClick();">
						<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
					<p id="password-reset" class="pt-3">
						<a href="javascript:void(0);" title="Restrablecer contrase&ntilde;a" class="text-light"
							onclick="pianoBtnPasswordReset();">¿Olvidó su contrase&ntilde;a?</a>
					</p>
				</div>
				<div class="piano-avatar-user-mobil col-10 col-md-10 text-center mt-1" style="display:none;"></div>
			</div>
		</div>
	</nav>
</div>

<div id="navbar-scroll-desktop" class="fixed-top" style="display: none;">
	<div class="navbar-scroll-desktop-container d-none d-sm-block ">
		<nav class="navbar navbar-expand-sm bg-primary navbar-dark justify-content-end py-0">
			<button style="margin-bottom: -5px;    margin-right: 10px;background-color: transparent;border-color: transparent;" type="button" class="sidebarCollapse btn btn-primary btn-custom-header">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo_lp.svg"
					alt="La Prensa" width="100%">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/deportes" rel="category tag">Deportes</a></span>
			<div class="ml-auto">
				<a class="piano-btn-user btn btn-sm btn-light py-0 mr-3"
					href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

				<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe pbs-custom  btn btn-sm btn-outline-warning py-0"
					href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
					<i aria-hidden="true"></i>SUSCRIBITE
				</a>

				<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
						onclick="pianoBtnLogoutClick();">
					<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>

				<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0 mr-3 ml-1"
				        onclick="pianoBtnLoginClick();" style="display: none;">
					<i aria-hidden="true"></i> INGRESAR
				</button>
			</div>
		</nav>
	</div>
</div>
<div class="site-branding container d-none d-sm-block">
	<div class="row flex-nowrap justify-content-between align-center">
		<div class="col-4 d-flex justify-content-start align-items-center">
			<form class="search-form  mr-3" role="form" action="https://www.laprensa.com.ni/" method="get">
				<input type="text" name="q" class="search-form-input" placeholder="Buscar noticias...">
				<input type="text" name="s" class="d-none">
                <input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="468f392c1a" /><input type="hidden" name="_wp_http_referer" value="/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas" />				<button type="submit" class="no-button"><i class="fa fa-search"></i></button>
			</form>
		</div>
		<div class="col-4 py-2">
            <a href="https://www.laprensa.com.ni/" class="custom-logo-link" rel="home"><img src="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/09/LP_cabezote720x176.svg" class="custom-logo" alt="La Prensa" sizes="(min-width: 960px) 75vw, 100vw" /></a>		</div>
		<div class="col-4 d-flex justify-content-end align-items-center">
			<div class="row">
				<div class="col-12 col-md-12 text-right">
					<a class="piano-btn-suscribe btn btn-sm mr-2" href="https://www.laprensa.com.ni/suscripcion-digital"
					   style="display:none;">
						<i  aria-hidden="true"></i>SUSCRIBITE</a>
					<button class="piano-btn-logout btn btn-sm btn-light" style="display: none"
					        onclick="pianoBtnLogoutClick();">Cerrar Sesión</button>
					<button class="piano-btn-login btn btn-sm btn-light" type="button"
					        style="display:none;"
					        onclick="pianoBtnLoginClick();">
						<span class="d-md-inline">INGRESAR</span>
					</button>
					<a class="piano-btn-user btn btn-sm btn-light ml-2" href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario"
					   style="display:none;"></a>
				</div>
				<div class="col-12 col-md-12 text-right piano-avatar-user-desktop" style="display:none;margin-bottom: -15%;"></div>
			</div>
		</div>
	</div>
    		<p class="site-title">
			<a href="https://www.laprensa.com.ni/" rel="home">La Prensa</a>
		</p>
    		<p class="site-description">Noticias de Nicaragua y el mundo</p>
    </div><!-- .site-branding -->
		</header>
		<!-- #menu-thead -->
		<div class="row custom-row-menu ">
			<div id="main-content-layout-header" class="container pt-1 pt-sm-3 pt-md-1 pl-0 pr-0">
                <nav id="site-navigation" class="main-navigation navbar navbar-expand-lg navbar-light">
            <div id="main-navbar-site" class="collapse navbar-collapse justify-content-md-center"><ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938260 nav-item"><a title="Nacionales" href="https://www.laprensa.com.ni/nacionales" class="nav-link">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938263 nav-item"><a title="Política" href="https://www.laprensa.com.ni/politica" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938264 nav-item"><a title="Economía" href="https://www.laprensa.com.ni/economia" class="nav-link">Economía</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1938262 nav-item"><a title="Deportes" href="https://www.laprensa.com.ni/deportes" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938261 nav-item"><a title="Internacionales" href="https://www.laprensa.com.ni/internacionales" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947533 nav-item"><a title="Espectáculo" href="https://www.laprensa.com.ni/espectaculo" class="nav-link">Espectáculo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2692182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2692182 nav-item"><a title="Sucesos" href="https://www.laprensa.com.ni/sucesos" class="nav-link">Sucesos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575320 nav-item"><a title="Empresarial" href="https://www.laprensa.com.ni/suplemento/empresariales" class="nav-link">Empresarial</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2696655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2696655 nav-item"><a title="Opinión" href="https://www.laprensa.com.ni/opinion-main" class="nav-link">Opinión</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2538020 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2716728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2716728 nav-item"><a title="Salud" href="https://www.laprensa.com.ni/salud" class="nav-link">Salud</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2691518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2691518 nav-item"><a title="Derechos Humanos" href="https://www.laprensa.com.ni/derecho-humano-ni" class="nav-link">Derechos Humanos</a></li>
</ul></div>        </nav><!-- #site-navigation -->

			</div>
		</div>
		<div class="row custom-row-menu ">
			<div id="main-content-layout-menu-breaking" class="container">
				<div class="header__bottom-area d-none d-lg-block mb-3">
                    <div class="row">
	<div  class="col-xl-7 col-lg-7 col-md-7">
        <div class="row my-1">
    <div class="col-md-3 pl-0 pr-2">
        <h2 class="text-right title-breaking" style="border-right: 3px solid #7e858b;padding-right:7px;" >&Uacute;LTIMAS NOTICIAS</h2>
    </div>
	<div id="carouselbreaking" class="col-md-8 carousel slide px-0" data-ride="carousel">
		<div class="carousel-inner">            
								<div class="carousel-item active">                    
						<a class="cut" style="-webkit-box-orient:vertical;" href="https://www.laprensa.com.ni/2020/10/01/nacionales/2727723-como-se-ensena-musica-danza-taekwondo-y-otras-disciplinas-en-tiempos-de-la-covid-19" title="Leer m&aacute;s: ¿Cómo se enseña música, danza, taekwondo y otras disciplinas en tiempos de la covid-19?">
							¿Cómo se enseña música, danza, taekwondo y otras disciplinas en tiempos de la covid-19?						</a>					                  
					</div>
                    					<div class="carousel-item ">                    
						<a class="cut" style="-webkit-box-orient:vertical;" href="https://www.laprensa.com.ni/2020/10/01/economia/2727704-cafetaleros-pagaran-por-octavo-ano-un-impuesto-al-que-no-le-ven-ningun-beneficio" title="Leer m&aacute;s: Cafetaleros pagarán por octavo año un “impuesto” al que no le ven “ningún beneficio”">
							Cafetaleros pagarán por octavo año un “impuesto” al que no le ven “ningún beneficio”						</a>					                  
					</div>
                    					<div class="carousel-item ">                    
						<a class="cut" style="-webkit-box-orient:vertical;" href="https://www.laprensa.com.ni/2020/09/30/politica/2727651-presos-politicos-anuncian-una-huelga-de-hambre-para-demandar-su-libertad" title="Leer m&aacute;s: Presos políticos anuncian huelga de hambre para demandar su libertad">
							Presos políticos anuncian huelga de hambre para demandar su libertad						</a>					                  
					</div>
                    					<div class="carousel-item ">                    
						<a class="cut" style="-webkit-box-orient:vertical;" href="https://www.laprensa.com.ni/2020/09/30/internacionales/2727748-estados-unidos-ofrece-us10-millones-por-dos-exministros-de-venezuela" title="Leer m&aacute;s: Estados Unidos ofrece US$10 millones por dos exministros de Venezuela">
							Estados Unidos ofrece US$10 millones por dos exministros de Venezuela						</a>					                  
					</div>
                                                          
		</div> 
    </div>                       
    <div class="col-md-1 mb-1 border rounded">                            
        <a class="carousel-control-prev ml-1"  href="#carouselbreaking" role="button" data-slide="prev">
            <span class="arrow prev" aria-hidden="true"> </span>
			<span class="sr-only">Anterior</span>
        </a>                
        <a class="carousel-control-next mr-1"   href="#carouselbreaking" role="button" data-slide="next">
        <span class="arrow next" aria-hidden="true"> </span>
		<span class="sr-only">Siguiente</span>
        </a>                                    
    </div>
</div>	</div>
	<div class="col-xl-5 col-lg-5 col-md-5">
		<div class="header__bottom-menu">
            <ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986385 nav-item"><a title="Magazine" href="https://www.laprensa.com.ni/magazine" class="nav-link">Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2473825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473825 nav-item"><a title="E-paper" href="https://www.laprensa.com.ni/epaper" class="nav-link">E-paper</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2691597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2691597 nav-item"><a title="Podcast" href="https://www.laprensa.com.ni/podcast-main" class="nav-link">Podcast</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1947659 nav-item"><a title="Multimedia" href="https://www.laprensa.com.ni/multimedia" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2691599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2691599 nav-item"><a title="LP Club" href="https://www.laprensa.com.ni/lp_club" class="nav-link">LP Club</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2700236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2700236 nav-item"><a title="LP te explica" href="https://www.laprensa.com.ni/lpteexplica-main" class="nav-link">LP te explica</a></li>
</ul>		</div>
	</div>
	<div class="col-md-12 mt-1"><div class="divider-body" style="border: 1px solid black;"> </div> </div>
</div>				</div>
			</div>
		</div>
		<!-- #masthead -->
		<div id="main-content-layout-primary" class="container pt-1 pt-sm-3 pt-md-1">	<div class="row">
		<div id="primary" class="content-area col-md-9">
			<main id="main" class="site-main row">

                <link rel='stylesheet' id='la_prensa_mix-structure-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/structure.css?ver=20200427' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-content-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20200806' type='text/css' media='all' />

                
<article id="post-2727522" class="col-12 fbia-article post-2727522 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-atleticos-de-oakland tag-marlins-de-miami tag-medias-rojas-de-boston">
    <div class="row">
        <header class="entry-header col-12">
                    </header><!-- .entry-header -->
        <div class="col-12 text-center mb-3 custom-figure-article ">
            
			<div class="post-thumbnail">
                <img width="100%"height="600" src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" class="img-fluid fbia-hero-image wp-post-image lazy" alt="" data-src="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/08/Clumna_EdgardRodriguez-1000x600.jpg" data-sizes="(min-width: 960px) 75vw, 100vw" />				<p class="post-thumbnail-caption"></p>
			</div><!-- .post-thumbnail -->

                </div>
        <div class="col-md-12 entry-custom ">
            <div class="row">
                <div class="col-12">
                    <h2 class="entry-title fbia-title entry-title-article">¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?</h2>                </div>
	            <div class="col-12 mt-1 mb-2">
	                     <p class="entry-excerpt entry-excerpt-content-custom">Decidir toda una temporada en un solo juego, ha sido un sistema muy cruel, ahora en cambio, son series a tres partidos, a ganar dos en la MLB </p>
	            </div>
            </div>

            <div class="entry-meta row">
                <div class="col-12 col-md-6 text-left">
                    <div id="vuemobileshare-head" class="share d-sm-none text-right pb-2">
                        <vue-mobile-share></vue-mobile-share>
                    </div>
                    		                <span class="d-block"><span class="byline fbia-author"> <a href='https://www.laprensa.com.ni/author/edgard_rodriguez_1' title='Ver más noticias por: Por Edgard Rodriguez C.' rel='author'>Por Edgard Rodriguez C.</a></span></span>
		                <span class="d-block"><a class="fbia-published-date" datetime="2020-10-01T00:10:28-06:00"> Publicado 1 de octubre de 2020 12:10 AM </a> </span>
                                    </div>
                <div class="col-12 col-md-6 d-none d-sm-inline pl-0 text-right">
                        <div id="vueshare" class="share sticky-top">
                            <vue-share></vue-share>
                        </div>
                </div>
	            <div class="col-12 col-md-12 pt-3">
		            <div style="border-bottom: 1px solid #ccced2;"></div>
	            </div>

            </div><!-- .entry-meta -->
        </div>
        <div class="col-md-12 entry-custom" style="padding-bottom: 5%;">
	        <script type="text/javascript">
                if (screen.width<=768){
                    document.write ("<div  id='Articulo_Super_Banner_I_1' class=\"text-center mb-1 mt-3 \"></div>")
                }
	        </script>
            <div id="piano-inline-content-lp" class="piano-inline-offer-container entry-content-article entry-content content-tcp fbia-content pt-3 pt-sm-3 mt-0 mt-sm-3">
                <div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" height="40px" style="min-width: 280px; width: 100%; height: 40px; margin: 0px !important; border: none !important; display: block;" src="https://spkt.io/a/1079683" data-src="https://spkt.io/a/1079683"></iframe></div><p>No existe un sistema que nos satisfaga a todos. Pasa en la vida y pasa en los deportes. Sin embargo, al menos a mí, me parece apropiado el formato utilizado por las Ligas Mayores para sus playoffs en esta temporada del 2020.</p>
<p>Eso de decidir toda una temporada en un partido de eliminación, siempre me ha parecido cruel. Solo imagine el drama y la presión que se vive en ese juego en el que no hay margen para el error. Un parpadeo y adiós.</p><div id="Articulo_Roba_Pagina_I_1" class="text-center tads ads-custom"></div><div id="inline-p-2"></div>
<p>Ahora en cambio, se juega una serie de tres partidos. El que gana dos, avanza. El que pierde, a su casa. Si te van a ganar, lo harán, pero ya no será por un golpe de suerte. Debés probar ser el mejor en tres enfrentamientos.</p>
<p>Este formato está en una etapa experimental en una temporada irregular, pero si funciona, podrían considerar establecerlo para el futuro. Así que vamos a esperar qué deciden los dirigentes.</p>
<p>No obstante, ¿qué premio tiene ganar una División, si un equipo que termina en cuarto lugar, te puede eliminar? Pero tenés ventaja de ser homeclub y si sos bueno, el cuarto no debería ser un problema.</p><div id="piano-inline-extra" class="col-md-12"></div>
<p>En un partido te pueden agarrar desprevenido, pero en tres has tenido chance de reaccionar. Y si sos el mejor, en dos desafíos deberías deshacerte de cualquier rival y continuar con tu marcha.</p><div id="Articulo_Roba_Pagina_I_2" class="text-center tads ads-custom"></div>
<p>El equipo comodín fue introducido en 1995, es decir, un cuarto conjunto que se uniría a los tres ganadores de División. El más ganador de cada liga, se enfrentaba al comodín, como un premio.</p>
<p>Sin embargo, dos años más tarde, los Marlins ganaron la Serie Mundial ante Cleveland por esa ruta. Y los Ángeles en el 2002, antes de la réplica de los Marlins en el 2003, siempre de comodines.</p>
<p>Boston del 2004 es uno de los clásicos. Fue segundo en el Este de la Liga Americana y estaba atrás 3-0 en la serie por la liga, cuando hizo girar los papeles ante los Yanquis y fueron a ganar el clásico de octubre por primera vez en 86 años.</p>
<p>En 2012, se estableció un segundo comodín y el juego de vida o muerte. Oakland es el que más pierde ese juego, tres veces. Ahora la serie es a tres partidos. Así que si pierde esta vez, ya no habrá excusa.</p><div id="Articulo_Roba_Pagina_I_3" class="text-center tads ads-custom"></div>
<p>El formato actual involucra a 8 equipos de cada liga: los tres ganadores de División, los tres mejores segundos lugares y dos más con mejor balance.</p>
<p>El Covid-19 ha impedido ver público, pero seguro que los estadios estarían llenos con el formato actual de tres partidos. Es que funciona. Los equipos mantienen el ritmo y sus finanzas reciben una vigorosa inyección por el interés que los partidos generan en esta etapa.</p>
<p>Vamos a ver qué deciden, pero creo que es funcional, creativo y rentable.</p>
<p>Edgard Rodríguez está en Twitter: <a href="https://twitter.com/EdgardR">@EdgardR</a></p><div class="col-12 mb-5" id="vuesurvey"><surveycomponent></surveycomponent></div><div class="col-12 mb-5" id="piano-inline-msg-lp"></div></p>            </div><!-- .entry-content -->
                    </div>
        <script type="text/javascript">
    if (screen.width<=768){
        document.write ("<div style='margin-bottom: 20px;' id='Articulo_Media_Pagina_I_1' class=\"col-md-12 ads-mov-custom  text-center tads ads-custom\"></div>")
    }
</script>        <footer class="entry-footer col-12 entry-custom ">
            				<div class="cat-links"><img src="/wp-content/themes/la_prensa_mix/assets/images/icon-publish.svg" alt="Publicado en" width="14px"><span style="margin-left: 5px;" class="cat-links cat-links-custom">Publicado en</span></div>
                		            <span class="cat-links">
			            <a class="cat-links" href="https://www.laprensa.com.ni/deportes">Deportes						</a>
		            </span>
                    		        <div style="padding-top: 10px;" class="tags-links"><img src="/wp-content/themes/la_prensa_mix/assets/images/tags-icon.svg" alt="Etiquetas" width="20px"><span class="tags-links cat-links-custom">Etiquetas</span></div>
                				        <span class="tags-links">
			                 <a class="tags-links" href="https://www.laprensa.com.ni/tag/atleticos-de-oakland"> Atléticos de Oakland </a>
			            </span>
                        				        <span class="tags-links">
			                 <a class="tags-links" href="https://www.laprensa.com.ni/tag/marlins-de-miami"> Marlins de Miami </a>
			            </span>
                        				        <span class="tags-links">
			                 <a class="tags-links" href="https://www.laprensa.com.ni/tag/medias-rojas-de-boston"> Medias Rojas de Boston </a>
			            </span>
                                </footer><!-- .entry-footer -->
    </div>
</article><!-- #post-
2727522 -->						<div class="col-12 recomdacion-esp entry-custom" id="esp-inline-content"></div>
                        
			</main><!-- #main -->
		</div><!-- #primary -->

		<section class="col-md-3">
            
<link rel='stylesheet' id='la_prensa_mix-sidebar-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191138' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-widgets-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20200512' type='text/css' media='all' />


<aside id="secondary" class="widget-area">
    <section id="search-2" class="widget widget_search"></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span style="padding-top: 0 !important;" class="categorylabel border-labelnac">Recientes</span></h2>		<ul class="pl-0">
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas" title="2727522¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?">
								<img src="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/08/Clumna_EdgardRodriguez-150x150.jpg" alt="¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas">¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/10/01/opinion/2727574-corea-del-norte-3" title="2727574¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?">
								<img src="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/08/FabianMedina-150x150.jpg" alt="Rumbo a Corea del Norte 2021">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/10/01/opinion/2727574-corea-del-norte-3">Rumbo a Corea del Norte 2021</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/10/01/nacionales/2727723-como-se-ensena-musica-danza-taekwondo-y-otras-disciplinas-en-tiempos-de-la-covid-19" title="2727723¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?">
								<img src="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/09/Baluarte-Nicaragua-150x150.jpeg" alt="¿Cómo se enseña música, danza, taekwondo y otras disciplinas en tiempos de la covid-19?">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/10/01/nacionales/2727723-como-se-ensena-musica-danza-taekwondo-y-otras-disciplinas-en-tiempos-de-la-covid-19">¿Cómo se enseña música, danza, taekwondo y otras disciplinas en tiempos de la covid-19?</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/10/01/economia/2727704-cafetaleros-pagaran-por-octavo-ano-un-impuesto-al-que-no-le-ven-ningun-beneficio" title="2727704¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?">
								<img src="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/08/538-DOM-CAFE-GRANOS-1-150x150.jpg" alt="Cafetaleros pagarán por octavo año un “impuesto” al que no le ven “ningún beneficio”">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/10/01/economia/2727704-cafetaleros-pagaran-por-octavo-ano-un-impuesto-al-que-no-le-ven-ningun-beneficio">Cafetaleros pagarán por octavo año un “impuesto” al que no le ven “ningún beneficio”</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/10/01/opinion/2727693-dos-de-fabio" title="2727693¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?">
								<img src="https://s3.us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/OPINION-standar%402x-150x150.jpg" alt="Dos de Fabio">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/10/01/opinion/2727693-dos-de-fabio">Dos de Fabio</a></p>
					</div>
				</li>
					</ul>
		</section>    <div class="piano-esp-general"></div>
</aside><!-- #secondary -->

<div class="sticky-top">
                <script type="text/javascript">
    if (screen.width>=768){
        document.write ("<div id='Articulo_Media_Pagina_I_1' class=\"text-center tads ads-custom\"></div>")
    }
</script>    
    </div>
		</section>
        	</div><!-- .row -->
	</div><!-- #main-content-layout -->
	<div  id='Articulo_Super_Banner_I_2' class="col-12 text-center tads ads-custom"></div>
<!-- /11648707/1x1 -->

            <div id='div-gpt-ad-1534264797488-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264797488-0'); });
                </script>
            </div><footer id="colophon" class="site-footer container-fluid mt-4 mr-0 ml-0">
  <div id="services" class="row text-center">
    <div class="col-12 mb-3 pt-md-3">
      <a style="margin-right: 20px;">© Editorial La Prensa S.A. Todos los derechos reservados</a></span>
      <a href="/reglamentos-de-promociones">Reglamentos</a> |
      <a href="/suscripcion-digital">Suscripción</a> |
      <a href="/contactenos">Contáctenos</a> |
      <a href="/boletines">Boletines</a> |
      <a href="/historia-de-la-prensa-nicaragua">Historia</a> |
      <a href="/sobre-la-prensa">Nosotros</a> |
      <a href="/politica-de-privacidad">Política de privacidad</a> |
      <a href="/preguntas-frecuentes"> Preguntas frecuentes</a>
    </div>
  </div>
  <div id="sections2" class="col-md-12 align-self-center mb-4 pt-md-0">
    <div class="col-md-12 align-self-center">
      <img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/navbar-lp.svg" alt="La Prensa" class="img-fluid mx-auto d-block">
    </div>
  </div>
</footer><!-- #colophon -->
</div><!-- #content -->
</div><!-- .page -->

	<!-- Chartbeat -->
	<script type='text/javascript'>
				(function() {
			/** CONFIGURATION START **/
			var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

			_sf_async_config.uid = 65182;
			_sf_async_config.domain = 'laprensa.com.ni';
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;
			_sf_async_config.useCanonicalDomain = true;
			_sf_async_config.sections = 'Deportes';
						_sf_async_config.authors = 'Edgard Rodriguez C.';
						/** CONFIGURTION END **/
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
	</script>
	<script>
	// call function for piano buttons
	pianoToogleContainer();
</script>
		<div id="share-overlay" class="share-overlay">
			<a href="javascript:void(0)" class="closebtn" onclick="closeShare()">&times;</a>
			<div class="share-overlay-content">
				<h4>Apoye el periodismo independiente. Lo invitamos a compartir este contenido.</h4>
				<p>Comparte nuestro enlace:</p>
				<ul>
					<li>
						<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas" target="_blank">
							<span class="fa fa-facebook-f"></span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/intent/tweet?text=¿Es adecuado el formato actual de los playoffs en las Grandes Ligas?&amp;url=https://www.laprensa.com.ni/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas&amp;via=laprensa" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</li>
					<li class="d-inline d-sm-none">
						<a href="https://api.whatsapp.com/send?text=%C2%BFEs%20adecuado%20el%20formato%20actual%20de%20los%20playoffs%20en%20las%20Grandes%20Ligas%3F%20https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F10%2F01%2Fdeportes%2F2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas" target="_blank">
							<span class="fa fa-whatsapp"></span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<!-- lock copy content -->
		<script>
			function openShare() {
				document.getElementById("share-overlay").style.height = "100%";
			}

			function closeShare() {
				document.getElementById("share-overlay").style.height = "0%";
			}

			function lockCopyContent() {
				openShare();
				let text = window.getSelection();
				text.removeAllRanges();
			}

			document.getElementById( 'post-2727522' ).addEventListener( 'copy', lockCopyContent );
		</script>
			<!-- TailTarget Tag Manager TT-13676-0/CT-1225 -->
	<script>
		(function(i) {
			var ts = document.createElement('script');
			ts.type = 'text/javascript';
			ts.async = true;
			ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ts, s);
		})('TT-13676-0/CT-1225');

		var getTailTargetParam = function(a) { var ttCookieName = "_ttdmp"; if (!window._ttprofilescache) { window._ttprofilescache = {}; try { var c = document.cookie.match('(^|;)\s' + ttCookieName + '\s=\s*([^;]+)'); var d = c ? c.pop().split('|') : []; for (var i = 0; i < d.length; i++) { var kv = d[i].split(":"); if (kv[1] && kv[1].indexOf(",") > 0) { window._ttprofilescache[kv[0]] = kv[1].split(","); } else { window._ttprofilescache[kv[0]] = kv[1]; } } } catch (e) { } } return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na'; };
	</script>
	<!-- End TailTarget Tag Manager -->
		<!-- monetizemore code -->
	<!-- <div id='laprensa_web_anchor'></div>-->
	<div id='laprensa_mob_anchor' style="position: fixed;bottom: 0px;z-index: 9999999"></div>
	<!--<div id="vue-bar-fixed">
	<bannerfixed containerId="fixed-ribbon" cookieName="bannerfixed"></bannerfixed>
</div>-->
<div id="vue-banner-fixed" v-show="showBanner">
	<div class="vue-banner-fixed-container vue-banner-ribbon" v-bind:class="expandedObject">
		<div class="vue-banner-header">
			<div class="arrow-expand" @click="expandBanner">
				<span v-bind:class="iconObject"></span>
			</div>
		</div>
		<div id ="vue-banner-body" class="vue-banner-body"></div>
		<a class="close" @click="closeCookieBanner" title="Cerrar"><span class="fa-close"></span></a>
	</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeX3KkZAAAAADFuaWYggjUATvJTi8I5AOGVHU1k&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeX3KkZAAAAADFuaWYggjUATvJTi8I5AOGVHU1k","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/navigation.js?ver=20191225'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/skip-link-focus-fix.js?ver=20191224'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/app.js?ver=20200226'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/singles.js?ver=20191226'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- menu toogle script -->
<script>
$("#menu-toggle").click(function(e) {
  e.preventDefault();
  $("#wrapper").toggleClass("toggled");
});
</script>
<!-- Dark Overlay element -->
<div class="overlay"></div>

<!-- modal info -->
<div class="modal fade" id="modalinfo" tabindex="-1" role="dialog" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-body">
        <h5 class="text-center">Un momento por favor...</h5>
      </div>
    </div>
  </div>
</div>



<!-- Verify incognito mode -->

<script>
// Get Cookies values
var getCookie = function(name) {
  var value = '; ' + document.cookie;
  var parts = value.split('; ' + name + '=');
  if (parts.length == 2) return parts.pop().split(';').shift();
};
// End Get Cookies values

var REMOTE_ADDR = "127.0.0.1";
var SERVER_ADDR_PORT = `${window.location.hostname}:80`;
var REQUEST_URI = "/2020/10/01/deportes/2727522-es-adecuado-el-formato-actual-de-los-playoffs-en-las-grandes-ligas";
var SUBSCRIBER = getCookie('piano_active_subscription') === "1" ? true : false;
var REQUEST_TIME = "2020-10-01 07:12:27";
var HTTP_REFERER = "";
var HTTP_USER_AGENT = "";
var QUERY_STRING = "";

var clientSession = {
  "REMOTE_ADDR": REMOTE_ADDR,
  "SERVER_ADDR_PORT": SERVER_ADDR_PORT,
  "REQUEST_URI": REQUEST_URI,
  "SUBSCRIBER": SUBSCRIBER,
  "REQUEST_TIME": REQUEST_TIME,
  "HTTP_REFERER": HTTP_REFERER,
  "HTTP_USER_AGENT": HTTP_USER_AGENT,
  "QUERY_STRING": QUERY_STRING,
};

localStorage.setItem('clientSession', JSON.stringify(clientSession));
</script>


<script src="/wp-content/plugins/mix-eviewer/pdfjs/web/BrowsingModeDetector.js"></script>
<script src="/wp-content/plugins/mix-eviewer/pdfjs/web/blockIncognito.js"></script>
<!-- End Verify incognito mode -->

<!-- #Incluimos pares clave de google -->
<script>
    ///Hide Ads
    let iframe_ads_custom = document.getElementsByClassName('ads-custom');
    let iframe_ads__header_mobile = document.getElementsByClassName('tads-header-mobile');
    let iframe_custom_hide_ads = document.getElementsByClassName('custom-hide-ads');

    let _hide_ads_div_lp = getCookie('_hide_ads_lp');

    if(_hide_ads_div_lp == '1'){
        console.group("Hide Div","Ads");
        for ( var i = 0; i < iframe_ads_custom.length; i++) {
            iframe_ads_custom[i].style.display = 'none';
        }
        for ( var k = 0; k < iframe_ads__header_mobile.length; k++) {
            iframe_ads__header_mobile[k].style.display = 'none';
        }
        for ( var j = 0; j < iframe_custom_hide_ads.length; j++) {
            iframe_custom_hide_ads[j].style.display = 'none';
        }
    }
</script>


</body>

    <div id='portada_1x1_pc'></div>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 192/216 objects using memcached
Page Caching using memcached 
Database Caching 11/15 queries in 0.017 seconds using memcached

Served from: www.laprensa.com.ni @ 2020-10-01 01:12:27 by W3 Total Cache
-->