<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

    	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-9793390-1');
	</script>
		<!-- Add Script head map-->
	<script type="text/javascript">
        window._mfq = window._mfq || [];
        (function() {
            var mf = document.createElement("script");
            mf.type = "text/javascript"; mf.defer = true;
            mf.src = "//cdn.mouseflow.com/projects/0a24465a-eeb4-4b06-8e14-5b811e0fd525.js";
            document.getElementsByTagName("head")[0].appendChild(mf);
        })();
	</script>
    	<!-- e-planning header bidder -->
	<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b91a" data-proxy=true></script>
	<!-- prebid header bidder -->
	<!--<script async src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/js/prebid2.22.0.js"></script>-->

	<!-- dfp code -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<!-- google automatic ads -->
	<script data-ad-client="ca-pub-1199834677431615" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Barack Obama condena el uso de fuerzas federales contra protestas pacíficas</title>
	<meta name="description" content="Obama también lanzó un golpe a los intentos republicanos de suprimir el voto de la minoría y a los repetidos ataques de Trump al voto por correo" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Barack Obama condena el uso de fuerzas federales contra protestas pacíficas" />
	<meta property="og:description" content="Obama también lanzó un golpe a los intentos republicanos de suprimir el voto de la minoría y a los repetidos ataques de Trump al voto por correo" />
	<meta property="og:url" content="https://www.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas" />
	<meta property="og:site_name" content="La Prensa" />
	<meta property="article:published_time" content="2020-07-30T22:42:08+00:00" />
	<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/54386370_303.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="394" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laprensa.com.ni/#website","url":"https://www.laprensa.com.ni/","name":"La Prensa","description":"Noticias de Nicaragua y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.laprensa.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://gep90.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas#primaryimage","inLanguage":"es","url":"https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/54386370_303.jpg","width":700,"height":394,"caption":"El expresidente de Estados Unidos, Barack Obama."},{"@type":"WebPage","@id":"https://gep90.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas#webpage","url":"https://gep90.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas","name":"Barack Obama condena el uso de fuerzas federales contra protestas pac\u00edficas","isPartOf":{"@id":"https://www.laprensa.com.ni/#website"},"primaryImageOfPage":{"@id":"https://gep90.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas#primaryimage"},"datePublished":"2020-07-30T22:42:08+00:00","dateModified":"2020-07-30T22:42:08+00:00","author":{"@id":"https://www.laprensa.com.ni/#/schema/person/fb26a759f5f747adb4ed6fa6b9d9365e"},"description":"Obama tambi\u00e9n lanz\u00f3 un golpe a los intentos republicanos de suprimir el voto de la minor\u00eda y a los repetidos ataques de Trump al voto por correo","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://gep90.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas"]}]},{"@type":["Person"],"@id":"https://www.laprensa.com.ni/#/schema/person/fb26a759f5f747adb4ed6fa6b9d9365e","name":"Julio Estrada Galo","image":{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f9226b66ee24a2d81a2b10a959bad84d?s=96&d=mm&r=g","caption":"Julio Estrada Galo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<!-- Mather data layer -->
		<script type="text/javascript">
			let data = {};
			data = {"articleId":2702689,"articlePublishDate":"2020-07-30T16:42:08-06:00","articleUpdateTime":"2020-07-30T16:42:08-06:00","author":"Deutsche Welle","categories":"Internacionales","hierarchy":"internacionales","mediaType":"article","pageType":"article","paragraphCount":10,"premium":0,"section":"Internacionales","wordCount":387,"articleSource":"Deutsche Welle"};
			window.matherData = data;
		</script>
		<!-- end Mather data layer -->
				<!-- Mather tagging code -->
		<script type="text/javascript">
			(function(cid,mkt,config,domain) {
				var ml = document.createElement('script');
				var s = document.getElementsByTagName('script')[0] || document.head;
				var cb;

				try {
					if (!(cb = localStorage._matherVer)) {
						throw false;
					}
				} catch (e) {
					cb = Math.round(new Date() / 1.0368e9);
				}

				ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
				ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
				s.parentNode.insertBefore(ml, s);
			})('ma11837','217981100','');
		</script>
		<!-- end Mather tagging code -->
		<!-- piano adblocker script code -->
<!--
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
 -->


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprensa.com.ni/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPlayfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-style-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/style.css?ver=202004455' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-app-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/app.css?ver=20200573' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/pluggable/lazyload/js/lazyload.js?ver=20151215'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2702689' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F07%2F30%2Finternacionales%2F2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F07%2F30%2Finternacionales%2F2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
			<meta property="article:content_tier" content="metered"/><link rel="preload" id="la_prensa_mix-content-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20200899" as="style" />
<link rel="preload" id="la_prensa_mix-sidebar-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191136" as="style" />
<link rel="preload" id="la_prensa_mix-widgets-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20200509" as="style" />
	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
	</script>
    	<!-- Start of laprensasoporte Zendesk Widget script -->
	<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
			   <!-- teads code -->
	       <script type="text/javascript" class="teads" src="//a.teads.tv/page/104525/tag" async="true"></script>
	  <!-- <script src="//m2d.m2.ai/pg.laprensa.article.js" async></script>-->
<script>
    window.__afterConsentExecute = function()
    {
        (function() {
            var googletag = window.googletag = window.googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                    if (!event.isEmpty) {
                        (window._matherq = window._matherq || []).push(['getTracker', function(tracker) {
                            tracker.trackUnstructEvent('Ad Impression', { eaid: event.lineItemId, ebuy: event.campaignId, eadv: event.advertiserId, ecid: event.creativeId, eenv: 'j', epid: event.slot.getAdUnitPath() || '', esid: null, size: event.size[0] + 'x' + event.size[1], rendered: event.isEmpty?'0':'1' });
                        }]);
                    }
                });
            });
        })();
    }
</script>
<script src="//m2d.m2.ai/pghb.laprensa.article.test.js" async> </script>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2702689 single-format-standard wp-custom-logo">

<!-- Google Tag Manager (noscript) - Pixel Agency -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N64PSW7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) - Pixel Agency -->

<div id="wrapper" class="page">
	<a class="skip-link screen-reader-text"
	   href="#content">Saltar el contenido</a>

    <!-- Sidebar -->
<nav id="sidebar" class="pt-5">
	<div id="dismiss">
		<i class="fa fa-close" aria-hidden="true"></i>
	</div>
	<div class="sidebar-header p-2 p-sm-3 ">
		<h4>Secciones</h4>
	</div>
	<form class="d-flex mt-2 mt-md-0 custom-search" role="form" id="search_menu" action="https://www.laprensa.com.ni/" method="get">
		<input class="form-control form-control-sm mr-sm-2" type="text" placeholder="Buscar" aria-label="Buscar"
		       name="q">
		<input class="d-none" type="text" name="s">
        <input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="40f0ef3f4a" /><input type="hidden" name="_wp_http_referer" value="/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas" />		<button class="btn btn-sm btn-outline-light my-sm-0" type="submit">
			<i class="fa fa-search"></i>
		</button>
	</form>
	<div id="navbar-side-menu-mix-container" class="menu-lateral-mix-container"><ul id="navbar-side-menu-mix" class="nav navbar-nav"><li id="menu-item-2692171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.laprensa.com.ni">Portada</a></li>
<li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-2692170" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/sucesos">Sucesos</a></li>
<li id="menu-item-2575313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/empresariales">Empresariales</a></li>
<li id="menu-item-2696671" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.laprensa.com.ni/opinion-main">Opinión</a></li>
<li id="menu-item-2691527" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">Domingo</a></li>
<li id="menu-item-2691528" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/derecho-humano-ni">Derechos Humanos</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2576462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/epaper">E-paper</a></li>
<li id="menu-item-2696672" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.laprensa.com.ni/podcast-main">Podcast</a></li>
<li id="menu-item-2691532" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/multimedia">Multimedia</a></li>
<li id="menu-item-2691537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/lp_club">LP Club</a></li>
<li id="menu-item-2700262" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/lpteexplica-main">LP te explica</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">La Prensa TV</a></li>
<li id="menu-item-2691540" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/tag/coronavirus">Coronavirus</a></li>
<li id="menu-item-2691541" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/tag/bbc-mundo">BBC</a></li>
</ul></div></nav>
	<div id="content" class="site-content">

		<header id="masthead" class="header site-header">

            <div class="header__top-area d-none d-md-block">

	<div class="container">
		<div class="row">
			<div class="col-xl-8 col-lg-8 col-md-8">
				<div class="header__top-menu">
					<button style="margin-bottom: 5px;    margin-right: 20px;" type="button" class="sidebarCollapse btn btn-custom btn-primary btn-custom-header">
						<i class="fas fa-align-left"></i>
						<i class="fa fa-bars" aria-hidden="true"></i>
					</button>
					<a class="navbar-brand " href="https://www.laprensa.com.ni/">
						<img style="padding-bottom: 5px;" src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo_lp.svg"
						     alt="La Prensa" width="100%">
					</a>
					<span style="margin-right: 5px;margin-left: 8px;" class="data-time label-date-header">Jueves 30 de julio de 2020</span>
					<span style="font-size: 15px !important;">|</span>
					<a style="margin-left: 5px;" class="label-date-header" href="/mi-cuenta" title="Ir a Mi cuenta">Mi Cuenta</a>
				</div>
			</div>
			<div class="col-xl-4 col-lg-4 col-md-4 ">
				<div class="header__social text-center text-md-right">
					<a target="_blank"  href="https://www.facebook.com/laprensanicaragua" title="Facebook"> <img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/facebook_icono.svg" alt="La Prensa"></a>
					<a target="_blank"  href="https://instagram.com/laprensani/" title="Instagram"> <img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/instagram_icono.svg" alt="La Prensa"</a>
					<a target="_blank"  href="https://twitter.com/laprensa" title="Twitter"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/twetter_icono.svg" alt="La Prensa" ></a>
					<a target="_blank"  href="https://www.linkedin.com/company/la-prensa-nicaragua" title="Linkedin"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-in.svg" alt="La Prensa" ></a>
					<a target="_blank"  href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/yotube_icono.svg" alt="La Prensa" ></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="header-scroll-mobile" class="justify-content-between d-block d-sm-none">
	<div class="container">
		<div class="row container-lp-club">
			<div class="col-8">
				<span class="data-time-lp-club">Jueves 30 de julio de 2020</span>
			</div>
			<div class="col-4" style="text-align:right">
				<a id="btn-lp-club" class="btn-lp-club pbs-custom btn btn-sm btn-outline-warning py-0"
				   href="https://www.laprensa.com.ni/lp_club">
					<i aria-hidden="true"></i>LP CLUB
				</a>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
    if (screen.width<=768)
        document.write ("<div style=\"background:#f7f7f7;margin-top: 8% !important;\" id='Articulo_Super_Banner_I_1' class=\"col-12 mb-0 text-center mt-3 \"></div>")
    else
        document.write ("<div style=\"background:#f7f7f7;padding-bottom: 15px;border-bottom: 1px solid rgb(241, 239, 239)\" id='Articulo_Super_Banner_I_1' class=\"col-12 mb-3 text-center pt-md-3 tads-header-mobile \"></div>")
</script><div id="navbar-scroll-mobile">
	<nav class="navbar navbar-expand-md navbar-dark fixed-top p-0 justify-content-between d-block d-sm-none"
			style="display: none;">
		<div class="container-fluid p-0">
			<button  style="margin-top: 5px" type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120px">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/internacionales" rel="category tag">Internacionales</a></span>
			<button style="margin-right: 6px;" class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-user" aria-controls="navbar-user"
					aria-expanded="false" aria-label="Navegación">
				<i class="fa fa-user-o icon-open" aria-hidden="true"></i>
				<i class="fa fa-close close" aria-hidden="true"></i>
			</button>

			<div class="collapse text-center container-fluid py-3" id="navbar-user">
				<div class="navbar-user-buttons">

					<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe pbs-custom btn btn-sm btn-outline-warning py-0"
					   href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
						<i aria-hidden="true"></i>SUSCRIBITE
					</a>
					<a class="piano-btn-user btn btn-sm btn-light py-0"
						href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>
					<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0"
					        onclick="pianoBtnLoginClick();" style="display: none;">
						<i aria-hidden="true"></i> INGRESAR
					</button>
					<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
							onclick="pianoBtnLogoutClick();">
						<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
					<p id="password-reset" class="pt-3">
						<a href="javascript:void(0);" title="Restrablecer contrase&ntilde;a" class="text-light"
							onclick="pianoBtnPasswordReset();">¿Olvidó su contrase&ntilde;a?</a>
					</p>
				</div>
			</div>
		</div>
	</nav>
</div>

<div id="navbar-scroll-desktop" class="fixed-top" style="display: none;">
	<div class="navbar-scroll-desktop-container d-none d-sm-block ">
		<nav class="navbar navbar-expand-sm bg-primary navbar-dark justify-content-end py-0">
			<button style="margin-bottom: -5px;    margin-right: 10px;background-color: transparent;border-color: transparent;" type="button" class="sidebarCollapse btn btn-primary btn-custom-header">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo_lp.svg"
					alt="La Prensa" width="100%">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/internacionales" rel="category tag">Internacionales</a></span>
			<div class="ml-auto">
				<a class="piano-btn-user btn btn-sm btn-light py-0 mr-3"
					href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

				<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe pbs-custom  btn btn-sm btn-outline-warning py-0"
					href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
					<i aria-hidden="true"></i>SUSCRIBITE
				</a>

				<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
						onclick="pianoBtnLogoutClick();">
					<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>

				<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0 mr-3 ml-1"
				        onclick="pianoBtnLoginClick();" style="display: none;">
					<i aria-hidden="true"></i> INGRESAR
				</button>
			</div>
		</nav>
	</div>
</div>
<div class="site-branding container d-none d-sm-block">
	<div class="row flex-nowrap justify-content-between align-center">
		<div class="col-4 d-flex justify-content-start align-items-center">
			<form class="search-form  mr-3" role="form" action="https://www.laprensa.com.ni/" method="get">
				<input type="text" name="q" class="search-form-input" placeholder="Buscar noticias...">
				<input type="text" name="s" class="d-none">
                <input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="40f0ef3f4a" /><input type="hidden" name="_wp_http_referer" value="/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas" />				<button type="submit" class="no-button"><i class="fa fa-search"></i></button>
			</form>
		</div>
		<div class="col-4 py-2">
            <a href="https://www.laprensa.com.ni/" class="custom-logo-link" rel="home"><img width="369" height="90" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png" class="custom-logo" alt="La Prensa" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png 369w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt-300x73.png 300w" sizes="(min-width: 960px) 75vw, 100vw" /></a>		</div>
		<div class="col-4 d-flex justify-content-end align-items-center">
			<a class="piano-btn-suscribe btn btn-sm mr-3" href="https://www.laprensa.com.ni/suscripcion-digital"
			   style="display:none;">
				<i  aria-hidden="true"></i>SUSCRIBITE</a>
			<button class="piano-btn-logout btn btn-sm btn-light" style="display: none"
			        onclick="pianoBtnLogoutClick();">Cerrar Sesión</button>
			<button class="piano-btn-login btn btn-sm btn-light" type="button"
			        style="display:none;"
			        onclick="pianoBtnLoginClick();">
				<span class="d-md-inline">INGRESAR</span>
			</button>
			<a class="piano-btn-user btn btn-sm btn-light ml-3" href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario"
			   style="display:none;"></a>
		</div>
	</div>
    		<p class="site-title">
			<a href="https://www.laprensa.com.ni/" rel="home">La Prensa</a>
		</p>
    		<p class="site-description">Noticias de Nicaragua y el mundo</p>
    </div><!-- .site-branding -->
		</header>
		<!-- #menu-thead -->
		<div class="row custom-row-menu ">
			<div id="main-content-layout-header" class="container pt-1 pt-sm-3 pt-md-1 pl-0 pr-0">
                <nav id="site-navigation" class="main-navigation navbar navbar-expand-lg navbar-light">
            <div id="main-navbar-site" class="collapse navbar-collapse justify-content-md-center"><ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938260 nav-item"><a title="Nacionales" href="https://www.laprensa.com.ni/nacionales" class="nav-link">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938263 nav-item"><a title="Política" href="https://www.laprensa.com.ni/politica" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938264 nav-item"><a title="Economía" href="https://www.laprensa.com.ni/economia" class="nav-link">Economía</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938262 nav-item"><a title="Deportes" href="https://www.laprensa.com.ni/deportes" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1938261 nav-item"><a title="Internacionales" href="https://www.laprensa.com.ni/internacionales" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947533 nav-item"><a title="Espectáculo" href="https://www.laprensa.com.ni/espectaculo" class="nav-link">Espectáculo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938265 nav-item"><a title="Departamentales" href="https://www.laprensa.com.ni/departamentales" class="nav-link">Departamentales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2692182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2692182 nav-item"><a title="Sucesos" href="https://www.laprensa.com.ni/sucesos" class="nav-link">Sucesos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575320 nav-item"><a title="Empresarial" href="https://www.laprensa.com.ni/suplemento/empresariales" class="nav-link">Empresarial</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2696655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2696655 nav-item"><a title="Opinión" href="https://www.laprensa.com.ni/opinion-main" class="nav-link">Opinión</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2538020 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2691518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2691518 nav-item"><a title="Derechos Humanos" href="https://www.laprensa.com.ni/derecho-humano-ni" class="nav-link">Derechos Humanos</a></li>
</ul></div>        </nav><!-- #site-navigation -->

			</div>
		</div>
		<div class="row custom-row-menu ">
			<div id="main-content-layout-menu-breaking" class="container">
				<div class="header__bottom-area d-none d-lg-block mb-3">
                    <div class="row">
	<div  class="col-xl-7 col-lg-7 col-md-7">
        <div class="row my-1">
    <div class="col-md-3 pl-0 pr-2">
        <h2 class="text-right title-breaking" style="border-right: 3px solid #7e858b;padding-right:7px;" >&Uacute;LTIMAS NOTICIAS</h2>
    </div>
	<div id="carouselbreaking" class="col-md-8 carousel slide px-0" data-ride="carousel">
		<div class="carousel-inner">            
								<div class="carousel-item active">                    
						<a class="cut" style="-webkit-box-orient:vertical;" href="https://www.laprensa.com.ni/2020/07/30/nacionales/2702288-cesar-aqui-y-martha-alla-un-matrimonio-dividido-en-la-frontera-por-el-capricho-de-ortega" title="Leer m&aacute;s: &#171;César&#187; aquí y Martha allá, un matrimonio dividido en la frontera por el capricho de Ortega">
							&#171;César&#187; aquí y Martha allá, un matrimonio dividido en la frontera por el capricho de Ortega						</a>					                  
					</div>
                    					<div class="carousel-item ">                    
						<a class="cut" style="-webkit-box-orient:vertical;" href="https://www.laprensa.com.ni/2020/07/30/economia/2702669-ee-uu-economia-se-contrae-33-9-por-ciento-en-segundo-trimestre-desempleo-vuelve-a-aumentar" title="Leer m&aacute;s: EE.UU.: Economía se contrae 33.9 por ciento en segundo trimestre, desempleo vuelve a aumentar">
							EE.UU.: Economía se contrae 33.9 por ciento en segundo trimestre, desempleo vuelve a aumentar						</a>					                  
					</div>
                    					<div class="carousel-item ">                    
						<a class="cut" style="-webkit-box-orient:vertical;" href="https://www.laprensa.com.ni/2020/07/30/politica/2702585-juventud-del-plc-enfila-sus-dardos-contra-director-ejecutivo-de-la-alianza-civica-al-que-senalan-de-excluyente" title="Leer m&aacute;s: Juventud del PLC enfila sus dardos contra director ejecutivo de la Alianza Cívica, al que señalan de &#171;excluyente&#187;">
							Juventud del PLC enfila sus dardos contra director ejecutivo de la Alianza Cívica, al que señalan de &#171;excluyente&#187;						</a>					                  
					</div>
                    					<div class="carousel-item ">                    
						<a class="cut" style="-webkit-box-orient:vertical;" href="https://www.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas" title="Leer m&aacute;s: Barack Obama condena el uso de fuerzas federales contra protestas pacíficas">
							Barack Obama condena el uso de fuerzas federales contra protestas pacíficas						</a>					                  
					</div>
                                                          
		</div> 
    </div>                       
    <div class="col-md-1 mb-1 border rounded">                            
        <a class="carousel-control-prev ml-1"  href="#carouselbreaking" role="button" data-slide="prev">
            <span class="arrow prev" aria-hidden="true"> </span>
			<span class="sr-only">Anterior</span>
        </a>                
        <a class="carousel-control-next mr-1"   href="#carouselbreaking" role="button" data-slide="next">
        <span class="arrow next" aria-hidden="true"> </span>
		<span class="sr-only">Siguiente</span>
        </a>                                    
    </div>
</div>	</div>
	<div class="col-xl-5 col-lg-5 col-md-5">
		<div class="header__bottom-menu">
            <ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986385 nav-item"><a title="Magazine" href="https://www.laprensa.com.ni/magazine" class="nav-link">Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2473825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473825 nav-item"><a title="E-paper" href="https://www.laprensa.com.ni/epaper" class="nav-link">E-paper</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2691597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2691597 nav-item"><a title="Podcast" href="https://www.laprensa.com.ni/podcast-main" class="nav-link">Podcast</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1947659 nav-item"><a title="Multimedia" href="https://www.laprensa.com.ni/multimedia" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2691599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2691599 nav-item"><a title="LP Club" href="https://www.laprensa.com.ni/lp_club" class="nav-link">LP Club</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2700236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2700236 nav-item"><a title="LP te explica" href="https://www.laprensa.com.ni/lpteexplica-main" class="nav-link">LP te explica</a></li>
</ul>		</div>
	</div>
	<div class="col-md-12 mt-1"><div class="divider-body" style="border: 1px solid black;"> </div> </div>
</div>				</div>
			</div>
		</div>
		<!-- #masthead -->
		<div id="main-content-layout-primary" class="container pt-1 pt-sm-3 pt-md-1">


	<div class="row">

        <!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class='col-12 text-center mb-1'> 
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
		<div id="primary" class="content-area col-md-9">
			<main id="main" class="site-main row">

                <link rel='stylesheet' id='la_prensa_mix-structure-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/structure.css?ver=20200423' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-content-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20200899' type='text/css' media='all' />

                
<article id="post-2702689" class="col-12 fbia-article post-2702689 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-barack-obama tag-deutsche-welle tag-estados-unidos tag-uso-de-fuerzas-federales">
    <div class="row">
        <header class="entry-header col-12">
            		<a href="https://www.laprensa.com.ni/deutsche-welle" title="Más notas de Deutsche Well">
			<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/DW-87x50.png"
				alt="Deutsche Welle">
		</a>
		        </header><!-- .entry-header -->
        <div class="col-12 text-center mb-3 custom-figure-article ">
            
			<div class="post-thumbnail">
                <img width="100%"height="394" src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" class="img-fluid fbia-hero-image wp-post-image lazy" alt="" data-src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/54386370_303.jpg" data-srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/54386370_303.jpg 700w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/54386370_303-300x169.jpg 300w" data-sizes="(min-width: 960px) 75vw, 100vw" />				<p class="post-thumbnail-caption">El expresidente de Estados Unidos, Barack Obama.

</p>
			</div><!-- .post-thumbnail -->

                </div>
        <div class="col-md-12 entry-custom ">
            <div class="row">
                <div class="col-12">
                    <h2 class="entry-title fbia-title entry-title-article">Barack Obama condena el uso de fuerzas federales contra protestas pacíficas</h2>                </div>
	            <div class="col-12 mt-1 mb-2">
	                     <p class="entry-excerpt entry-excerpt-content-custom">Obama también lanzó un golpe a los intentos republicanos de suprimir el voto de la minoría y a los repetidos ataques de Trump al voto por correo</p>
	            </div>
            </div>

            <div class="entry-meta row">
                <div class="col-12 col-md-6 text-left">
                    <div id="vuemobileshare-head" class="share d-sm-none text-right pb-2">
                        <vue-mobile-share></vue-mobile-share>
                    </div>
                    		                <span class="d-block"><span class="byline fbia-author"> <a href='https://www.laprensa.com.ni/author/deutsche-welle' title='Ver más noticias por: Por Deutsche Welle' rel='author'>Por Deutsche Welle</a></span></span>
		                <span class="d-block"><a class="fbia-published-date" datetime="2020-07-30T16:42:08-06:00"> Publicado 30 de julio de 2020 04:42 PM </a> </span>
                                    </div>
                <div class="col-12 col-md-6 d-none d-sm-inline pl-0 text-right">
                        <div id="vueshare" class="share sticky-top">
                            <vue-share></vue-share>
                        </div>
                </div>
            </div><!-- .entry-meta -->
        </div>
        <div class="col-md-12 entry-custom" style="padding-bottom: 5%;">
            <div id="piano-inline-content-lp" class="piano-inline-offer-container entry-content-article entry-meta-custom entry-content content-tcp fbia-content pt-3 pt-sm-3 mt-0 mt-sm-3">
                <div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" height="40px" style="min-width: 280px; width: 100%; height: 40px; margin: 0px !important; border: none !important; display: block;" src="https://spkt.io/a/690944" data-src="https://spkt.io/a/690944"></iframe></div><p>El expresidente Barack Obama condenó este jueves (30.07.2020) la utilización por parte del republicano Donald Trump de las fuerzas federales para reprimir las protestas contra el racismo y la brutalidad policial en Estados Unidos.</p>
<p>&#171;Hoy atestiguamos con nuestros propios ojos cómo policías se arrodillan sobre los cuellos de estadounidenses negros&#187;, dijo Obama durante el funeral del congresista John Lewis, un símbolo de la lucha por los derechos civiles de los afroestadounidenses, al referirse a la polémica muerte del ciudadano George Floyd por acción de un policía blanco, en marzo en Minneápolis.</p><div id="Articulo_Roba_Pagina_I_1" class="text-center tads ads-custom"></div><div id="inline-p-2"></div>
<p><strong>Lea también: <a href="https://www.laprensa.com.ni/2020/07/30/internacionales/2702465-trump-sugiere-retrasar-las-elecciones-presidenciales-de-noviembre-en-ee-uu" rel="bookmark">Trump sugiere retrasar las elecciones presidenciales de noviembre en EE.UU.</a></strong></p>
<p>&#171;Podemos presenciar cómo nuestro gobierno federal envía agentes que usan gas lacrimógeno y golpean con porras a manifestantes pacíficos&#187;, remarcó.</p>
<p>Obama no mencionó a Trump por su nombre, pero fue claro en las referencias que hizo del presidente republicano, quien usó tropas de la Guardia Nacional para despejar a manifestantes antirracistas de la Plaza Lafayette, afuera de la Casa Blanca en Washigton, y recientemente, envió agentes federales a Portland, Oregon.</p><div id="piano-inline-extra" class="col-md-12"></div>
<p><strong>Lea además: <a href="https://www.laprensa.com.ni/2020/07/30/internacionales/2702547-oms-culpa-en-parte-a-los-jovenes-que-bajan-la-guardia-por-rebrotes-de-covid-19" rel="bookmark">OMS culpa en parte a los «jóvenes que bajan la guardia» por rebrotes de Covid-19</a></strong></p><div id="Articulo_Roba_Pagina_I_2" class="text-center tads ads-custom"></div>
<p>Obama también lanzó un golpe a los intentos republicanos de suprimir el voto de la minoría y a los repetidos ataques de Trump al voto por correo.</p>
<p>&#171;Incluso mientras estamos aquí sentados, hay quienes en el poder están haciendo todo lo posible para desalentar a la gente a votar cerrando los centros de sufragio, atacando a las minorías y a los estudiantes con leyes restrictivas del ID (Documento de identificación), y atacando nuestros derechos de voto con una precisión quirúrgica, hasta socavando el servicio postal en el período previo a una elección que va a depender de los votos por correo para que la gente no se enferme&#187; por la pandema de coronavirus, resaltó Obama.</p>
<p><strong>Puede interesarle: <a href="https://www.laprensa.com.ni/2020/07/30/internacionales/2702523-pompeo-dialogo-con-maduro-solo-para-lograr-su-salida-del-poder" rel="bookmark">Pompeo: diálogo con Maduro solo para lograr su salida del poder</a></strong></p>
<p>Al rendir homenaje a Lewis, que murió el 17 de julio a la edad de 80 años, Obama dijo que el excongresista demócrata hizo &#171;todo lo que pudo para preservar esta democracia y mientras tengamos aliento en nuestros cuerpos, tenemos que continuar su causa&#187;.</p><div id="Articulo_Roba_Pagina_I_3" class="text-center tads ads-custom"></div>            </div><!-- .entry-content -->
            		<a href="https://www.laprensa.com.ni/deutsche-welle" title="Más notas de Deutsche Well">
			<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/DW-87x50.png"
				alt="Deutsche Welle">
		</a>
		        </div>
        <script type="text/javascript">
    if (screen.width<=768){
        document.write ("<div style='margin-bottom: 20px;' id='Articulo_Media_Pagina_I_1' class=\"col-md-12 ads-mov-custom  text-center tads ads-custom\"></div>")
    }
</script>        <footer class="entry-footer col-12 entry-custom ">
            				<div class="cat-links"><img src="/wp-content/themes/la_prensa_mix/assets/images/icon-publish.svg" alt="Publicado en" width="14px"><span style="margin-left: 5px;" class="cat-links cat-links-custom">Publicado en</span></div>
                		            <span class="cat-links">
			            <a class="cat-links" href="https://www.laprensa.com.ni/internacionales">Internacionales						</a>
		            </span>
                    		        <div style="padding-top: 10px;" class="tags-links"><img src="/wp-content/themes/la_prensa_mix/assets/images/tags-icon.svg" alt="Etiquetas" width="20px"><span class="tags-links cat-links-custom">Etiquetas</span></div>
                				        <span class="tags-links">
			                 <a class="tags-links" href="https://www.laprensa.com.ni/tag/barack-obama"> Barack Obama </a>
			            </span>
                        				        <span class="tags-links">
			                 <a class="tags-links" href="https://www.laprensa.com.ni/tag/deutsche-welle"> Deutsche Welle </a>
			            </span>
                        				        <span class="tags-links">
			                 <a class="tags-links" href="https://www.laprensa.com.ni/tag/estados-unidos"> Estados Unidos </a>
			            </span>
                        				        <span class="tags-links">
			                 <a class="tags-links" href="https://www.laprensa.com.ni/tag/uso-de-fuerzas-federales"> uso de fuerzas federales </a>
			            </span>
                                </footer><!-- .entry-footer -->
    </div>
</article><!-- #post-
2702689 -->
						<div class="col-12 recomdacion-esp entry-custom" id="esp-inline-content"></div>
                        
			</main><!-- #main -->
		</div><!-- #primary -->

		<section class="col-md-3">
            
<link rel='stylesheet' id='la_prensa_mix-sidebar-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191136' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-widgets-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20200509' type='text/css' media='all' />


<aside id="secondary" class="widget-area">
    <section id="search-2" class="widget widget_search"></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span style="padding-top: 0 !important;" class="categorylabel border-labelnac">Recientes</span></h2>		<ul class="pl-0">
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/07/30/sucesos/2702677-un-detenido-por-crimen-de-estudiante-de-enfermeria" title="2702677Barack Obama condena el uso de fuerzas federales contra protestas pacíficas">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-5.07.45-PM-150x150.jpeg" alt="Un detenido por crimen de estudiante de Enfermería">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/07/30/sucesos/2702677-un-detenido-por-crimen-de-estudiante-de-enfermeria">Un detenido por crimen de estudiante de Enfermería</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/07/30/politica/2702585-juventud-del-plc-enfila-sus-dardos-contra-director-ejecutivo-de-la-alianza-civica-al-que-senalan-de-excluyente" title="2702585Barack Obama condena el uso de fuerzas federales contra protestas pacíficas">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/Juventud-del-PLC-150x150.jpg" alt="Juventud del PLC enfila sus dardos contra director ejecutivo de la Alianza Cívica, al que señalan de &#171;excluyente&#187;">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/07/30/politica/2702585-juventud-del-plc-enfila-sus-dardos-contra-director-ejecutivo-de-la-alianza-civica-al-que-senalan-de-excluyente">Juventud del PLC enfila sus dardos contra director ejecutivo de la Alianza Cívica, al que señalan de &#171;excluyente&#187;</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/07/30/espectaculo/2702659-imagenes-candidatas-a-miss-nicaragua-2020-en-reto-fashionista" title="2702659Barack Obama condena el uso de fuerzas federales contra protestas pacíficas">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/gale0-150x150.jpg" alt="Imágenes | Candidatas a Miss Nicaragua 2020 en reto fashionista">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/07/30/espectaculo/2702659-imagenes-candidatas-a-miss-nicaragua-2020-en-reto-fashionista">Imágenes | Candidatas a Miss Nicaragua 2020 en reto fashionista</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/07/30/deportes/2702697-partidos-a-siete-entradas-mlb-considera-hacer-dos-modificaciones-en-el-juego" title="2702697Barack Obama condena el uso de fuerzas federales contra protestas pacíficas">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/MLB-2020-150x150.jpg" alt="¿Partidos a siete entradas? MLB considera hacer dos modificaciones en el juego">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/07/30/deportes/2702697-partidos-a-siete-entradas-mlb-considera-hacer-dos-modificaciones-en-el-juego">¿Partidos a siete entradas? MLB considera hacer dos modificaciones en el juego</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas" title="2702689Barack Obama condena el uso de fuerzas federales contra protestas pacíficas">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/07/54386370_303-150x150.jpg" alt="Barack Obama condena el uso de fuerzas federales contra protestas pacíficas">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas">Barack Obama condena el uso de fuerzas federales contra protestas pacíficas</a></p>
					</div>
				</li>
					</ul>
		</section>    <div class="piano-esp-general"></div>
</aside><!-- #secondary -->

<div class="sticky-top">
                <script type="text/javascript">
    if (screen.width>=768){
        document.write ("<div id='Articulo_Media_Pagina_I_1' class=\"text-center tads ads-custom\"></div>")
    }
</script>    
    </div>
		</section>
	</div><!-- .row -->
	</div><!-- #main-content-layout -->
	<div  id='Articulo_Super_Banner_I_2' class="col-12 text-center tads ads-custom"></div>

		<!-- Deutsche Welle tracking code -->
		<script type='text/Javascript'>
            <!--
            //DW Tracking start
            var xttitel = encodeURIComponent (document.title);
            var partnername = encodeURIComponent('laprensa.com.ni');
            var sprache = '28';
            var xtmaca = 'spa-VAM-Volltexte-JavaScript-' + partnername + '-dwde';
            var xturl = encodeURIComponent (document.URL);
            var xtref = encodeURIComponent (document.referrer);
            var base = 'https://logs1279.xiti.com/hit.xiti?s=531599&s2=' + sprache + '&p=' + partnername + '::Volltexte::';
            var ext = '&x1=1&x2=' + sprache + '&x5=' + xttitel + '&x6=1&x7=' + xturl + '&x8=' + xtmaca + '&x10=' + partnername + '::Volltexte&ref=' + xtref;
            var track = base + xttitel + ext;
            var xtImg=document.createElement("img");
            xtImg.setAttribute('src', track);
            xtImg.setAttribute('alt', 'na');
            xtImg.setAttribute('height', '1px');
            xtImg.setAttribute('width', '1px');
            document.body.appendChild(xtImg);
            //DW Tracking end
            -->
		</script>
		<noscript>
			<img width="1" height="1" alt="" src="https://logs1279.xiti.com/hit.xiti?s=531599&s2=28&p=laprensa.com.ni::Volltexte::laprensa.com.ni_Volltexte_JS&di=&an=&ac=&x1=1&x2=28&x5=laprensa.com.ni_Volltexte_JS&x6=1&x8=spa-VAM-Volltexte-JavaScript-laprensa.com.ni-dwde&x10=laprensa.com.ni::Volltexte">
		</noscript>
		<!-- end Deutsche Welle tracking code -->
	<!-- /11648707/1x1 -->

            <div id='div-gpt-ad-1534264797488-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264797488-0'); });
                </script>
            </div>
<footer id="colophon" class="site-footer container-fluid mt-4 mr-0 ml-0">
	<div id="services" class="row text-center">
		<div class="col-12 mb-3 pt-md-3">
			<a style="margin-right: 20px;" >© Editorial La Prensa S.A. Todos los derechos reservados</a></span>
			<a href="/suscripcion-digital">Suscripción</a>  |
			<a href="/contactenos">Contáctenos</a>  |
			<a href="/boletines">Boletines</a>  |
			<a href="/historia-de-la-prensa-nicaragua">Historia</a>  |
			<a href="/sobre-la-prensa">Nosotros</a>  |
			<a href="/politica-de-privacidad">Política de privacidad</a>  |
			<a href="/preguntas-frecuentes"> Preguntas frecuentes</a>
		</div>
	</div>
	<div id="sections2" class="col-md-12 align-self-center mb-4 pt-md-0">
		<div class="col-md-12 align-self-center">
			<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
			     alt="La Prensa" class="img-fluid mx-auto d-block">
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #content -->
</div><!-- .page -->

	<!-- Chartbeat -->
	<script type='text/javascript'>
				(function() {
			/** CONFIGURATION START **/
			var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

			_sf_async_config.uid = 65182;
			_sf_async_config.domain = 'laprensa.com.ni';
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;
			_sf_async_config.useCanonicalDomain = true;
			_sf_async_config.sections = 'Internacionales';
						_sf_async_config.authors = 'Deutsche Welle';
						/** CONFIGURTION END **/
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
	</script>
	<script>
	// call function for piano buttons
	pianoToogleContainer();
</script>
		<div id="share-overlay" class="share-overlay">
			<a href="javascript:void(0)" class="closebtn" onclick="closeShare()">&times;</a>
			<div class="share-overlay-content">
				<h4>Apoye el periodismo independiente. Lo invitamos a compartir este contenido.</h4>
				<p>Comparte nuestro enlace:</p>
				<ul>
					<li>
						<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas" target="_blank">
							<span class="fa fa-facebook-f"></span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/intent/tweet?text=Barack Obama condena el uso de fuerzas federales contra protestas pacíficas&amp;url=https://www.laprensa.com.ni/2020/07/30/internacionales/2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas&amp;via=laprensa" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</li>
					<li class="d-inline d-sm-none">
						<a href="https://api.whatsapp.com/send?text=Barack%20Obama%20condena%20el%20uso%20de%20fuerzas%20federales%20contra%20protestas%20pac%C3%ADficas%20https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F07%2F30%2Finternacionales%2F2702689-barack-obama-condena-el-uso-de-fuerzas-federales-contra-protestas-pacificas" target="_blank">
							<span class="fa fa-whatsapp"></span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<!-- lock copy content -->
		<script>
			function openShare() {
				document.getElementById("share-overlay").style.height = "100%";
			}

			function closeShare() {
				document.getElementById("share-overlay").style.height = "0%";
			}

			function lockCopyContent() {
				openShare();
				let text = window.getSelection();
				text.removeAllRanges();
			}

			document.getElementById( 'post-2702689' ).addEventListener( 'copy', lockCopyContent );
		</script>
			<!-- TailTarget Tag Manager TT-13676-0/CT-1225 -->
	<script>
		(function(i) {
			var ts = document.createElement('script');
			ts.type = 'text/javascript';
			ts.async = true;
			ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ts, s);
		})('TT-13676-0/CT-1225');

		var getTailTargetParam = function(a) { var ttCookieName = "_ttdmp"; if (!window._ttprofilescache) { window._ttprofilescache = {}; try { var c = document.cookie.match('(^|;)\s' + ttCookieName + '\s=\s*([^;]+)'); var d = c ? c.pop().split('|') : []; for (var i = 0; i < d.length; i++) { var kv = d[i].split(":"); if (kv[1] && kv[1].indexOf(",") > 0) { window._ttprofilescache[kv[0]] = kv[1].split(","); } else { window._ttprofilescache[kv[0]] = kv[1]; } } } catch (e) { } } return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na'; };
	</script>
	<!-- End TailTarget Tag Manager -->
		<!-- monetizemore code -->
	<!-- <div id='laprensa_web_anchor'></div>-->
	<div id='laprensa_mob_anchor' style="position: fixed;bottom: 0px;z-index: 9999999"></div>
	<!--<div id="vue-bar-fixed">
	<bannerfixed containerId="fixed-ribbon" cookieName="bannerfixed"></bannerfixed>
</div>-->
<div id="vue-banner-fixed" v-show="showBanner">
	<div class="vue-banner-fixed-container vue-banner-ribbon" v-bind:class="expandedObject">
		<div class="vue-banner-header">
			<div class="arrow-expand" @click="expandBanner">
				<span v-bind:class="iconObject"></span>
			</div>
		</div>
		<div id ="vue-banner-body" class="vue-banner-body"></div>
		<a class="close" @click="closeCookieBanner" title="Cerrar"><span class="fa-close"></span></a>
	</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeX3KkZAAAAADFuaWYggjUATvJTi8I5AOGVHU1k&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeX3KkZAAAAADFuaWYggjUATvJTi8I5AOGVHU1k","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/navigation.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/skip-link-focus-fix.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/app.js?ver=20200222'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/singles.js?ver=20191223'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- menu toogle script -->
<script>
    $("#menu-toggle").click(function(e) {
        e.preventDefault();
        $("#wrapper").toggleClass("toggled");
    });
</script>
<!-- Dark Overlay element -->
<div class="overlay"></div>

<!-- modal info -->
<div class="modal fade" id="modalinfo" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<h5 class="text-center">Un momento por favor...</h5>
			</div>
		</div>
	</div>
</div>

<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class=''> 
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div><script>var googletag = window.googletag || {cmd: []};</script>
<script>
    ///Anuncio: Con Pares Clave: suscriptor = 1
    let piano_active_subscription = getCookie('piano_active_subscription');
    googletag.cmd.push(function () {
        var REFRESH_KEY = 'suscriptor';
        var REFRESH_VALUE = piano_active_subscription;
        googletag.pubads().setTargeting(REFRESH_KEY, REFRESH_VALUE);
    });
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 177/214 objects using memcached
Page Caching using memcached 
Database Caching 9/17 queries in 0.016 seconds using memcached

Served from: www.laprensa.com.ni @ 2020-07-30 17:46:07 by W3 Total Cache
-->