<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="icon" href="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2015/11/favicon.ico"
		type="image/x-icon"/>
    

	<style>
        .inner-addon {
			position: relative
		}

		.inner-addon .glyphicon {
			position: absolute;
			padding: 10px;
			pointer-events: none
		}

		.left-addon .glyphicon {
			left: 0
		}

		.right-addon .glyphicon {
			right: 0
		}

		.left-addon input {
			padding-left: 30px
		}

		.right-addon input {
			padding-right: 30px
		}
	</style>
	<!-- prebid -->
<script async src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/js/prebid2.14.0.js"></script>
<!-- Google Tag Manager -->
<!--<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PD5HSQ');</script>-->
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9793390-1');
</script>




<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>


<!-- adtrend media -->
<!--<script type='text/javascript' src='//tag.adtrendmedia.net/script/14567722055/preload.js' async='async'></script>-->
<!-- adtrend media -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
	(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1199834677431615",
		enable_page_level_ads: true,
        overlays: {bottom: true}
	});
</script>

<!-- notus digital -->
<!--<script>
	if (window.location.hash.indexOf('apdAdmin') != -1) {
		if (typeof(Storage) !== 'undefined' && localStorage !== null) {
			localStorage.apdAdmin = 1;
		}
	}
	var adminMode = ((typeof(Storage) == 'undefined' || localStorage === null) || (localStorage.apdAdmin == 1));
	window.apd_options = {
		"accelerate": 0,
		"dynamicElements": 1,
		"websiteId": 5429
	};
	(function () {
		var apd = document.createElement('script');
		apd.type = 'text/javascript';
		apd.async = true;
		if (adminMode) {
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		} else {
			apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(apd, s);
	})();
</script>-->

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '345053396230150');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of laprensasoporte Zendesk Widget script -->
<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
<!-- End of laprensasoporte Zendesk Widget script -->

<!-- latinon code -->
<!--
<ins data-revive-zoneid="1674" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
-->
<!-- eplanning code -->
<script>
		(function(_ci, _be){
			var w = window, s = ".e-planning.net", hs="https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp; g.cmd = g.cmd || [];
			function bid(s) {(top.hbepl && top.hbepl.callSingleSlot) ? top.hbepl.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50)};
			function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
			function cfill(e, a, d) {var o = w.document; x = o.createElement(e);fill(x, a);fill(x.dataset, d); o.head.appendChild(x)};
			function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; gp.disableInitialLoad(); wgr()};
			function wgr() {!w_r && (w_r = gp.refresh) && !gp.isInitialLoadDisabled() && (gp.refresh = function(s,r) {if(s.length!=1) w_r.apply(gp,[s,r])})};
			function hbw(x) {gd.apply(g, [x]); bid(x.getSlotElementId ? x : gp.getSlots().find(function(s){return s.getSlotElementId() == x}))};
			g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
			cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
			cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true"});
		})("1b91a");
</script>
<title>Puma Energy anuncia que administrará directamente la gasolinera confiscada por el régimen en Metrocentro a empresario nicaragüense</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La gasolinera situada en Metrocentro entrará a operar a partir de hoy. Se espera que en los próximos días también reabran las otras estaciones confiscadas por el INE, que antes estaban en manos de opositores al régimen"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2019/06/11/economia/2558624-puma-energy-anuncia-que-administrara-directamente-la-gasolinera-confiscada-por-el-regimen-en-metrocentro-empresario-nicaraguense" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Puma Energy anuncia que administrará directamente la gasolinera confiscada por el régimen en Metrocentro a empresario nicaragüense" />
<meta property="og:description" content="La gasolinera situada en Metrocentro entrará a operar a partir de hoy. Se espera que en los próximos días también reabran las otras estaciones confiscadas por el INE, que antes estaban en manos de opositores al régimen" />
<meta property="og:url" content="https://www.laprensa.com.ni/2019/06/11/economia/2558624-puma-energy-anuncia-que-administrara-directamente-la-gasolinera-confiscada-por-el-regimen-en-metrocentro-empresario-nicaraguense" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="Confiscaciones" />
<meta property="article:tag" content="Daniel Ortega" />
<meta property="article:tag" content="Metrocentro" />
<meta property="article:tag" content="Puma Energy" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2019-06-11T10:17:56-06:00" />
<meta property="article:modified_time" content="2019-06-11T10:33:29-06:00" />
<meta property="og:updated_time" content="2019-06-11T10:33:29-06:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal.jpeg" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La gasolinera situada en Metrocentro entrará a operar a partir de hoy. Se espera que en los próximos días también reabran las otras estaciones confiscadas por el INE, que antes estaban en manos de opositores al régimen" />
<meta name="twitter:title" content="Puma Energy anuncia que administrará directamente la gasolinera confiscada por el régimen en Metrocentro a empresario nicaragüense" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.laprensa.com.ni\/","name":"LA PRENSA","alternateName":"Noticias de Nicaragua y el mundo","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laprensa.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.laprensa.com.ni\/2019\/06\/11\/economia\/2558624-puma-energy-anuncia-que-administrara-directamente-la-gasolinera-confiscada-por-el-regimen-en-metrocentro-empresario-nicaraguense","sameAs":[],"@id":"#organization","name":"Grupo Editorial La Prensa","logo":"http:\/\/www.laprensa.com.ni\/wp-content\/uploads\/sites\/2\/2015\/07\/icono-1024x1024-float.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='lp-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/min/lp.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700%7CRoboto%3A300%2C400%2C500%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='webpackstyles-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/css/app.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-share-kit-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/laprensa/css/social-share-kit.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.laprensa.com.ni\/wp-admin\/admin-ajax.php","nonce":"3e1b4f6af7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2558624' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F06%2F11%2Feconomia%2F2558624-puma-energy-anuncia-que-administrara-directamente-la-gasolinera-confiscada-por-el-regimen-en-metrocentro-empresario-nicaraguense" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2019%2F06%2F11%2Feconomia%2F2558624-puma-energy-anuncia-que-administrara-directamente-la-gasolinera-confiscada-por-el-regimen-en-metrocentro-empresario-nicaraguense&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
			<!-- piano script code -->
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
<meta property="article:content_tier" content="metered"/>	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
            });
        });
	</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- START DFP -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
var gptAdSlots = [];
googletag.cmd.push(function() {

var Super_Banner1= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]).
addSize([750,10],[728,90]).
addSize([1000,10],[[970,250],[970,90],[728,90]]).build();
var Roba_Pagina_1= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,250]]).build();
var Roba_Pagina_2= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,250]]).build();
var Roba_Pagina_3= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,250]]).build();
var Media_Pagina= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]). 
addSize([380,10],[[336,280],[300,250]]).
addSize([750,10],[[336,280],[728,90]]).
addSize([1010,10],[[336,280],[300,600],[300,250]]).build();
var Super_Banner2= googletag.sizeMapping().
addSize([10,10],[250,250]).
addSize([320,10],[300,250]).
addSize([750,10],[728,90]).
addSize([1000,10],[[970,250],[970,90],[728,90]]).build();
gptAdSlots[0] = googletag.defineSlot('/11648707/Articulo_Super_Banner_I_1' ,[970, 250], 'div-gpt-ad-1534265418206-0').addService(
googletag.pubads())
.defineSizeMapping(Super_Banner1);
gptAdSlots[1] = googletag.defineSlot('/11648707/Articulo_Roba_Pagina_I_1' ,[336, 280], 'div-gpt-ad-1534265251713-0').addService(
googletag.pubads())
.defineSizeMapping(Roba_Pagina_1);
gptAdSlots[2] = googletag.defineSlot('/11648707/Articulo_Roba_Pagina_I_2' ,[336, 280], 'div-gpt-ad-1534265318825-0').addService(
googletag.pubads())
.defineSizeMapping(Roba_Pagina_2);
gptAdSlots[3] = googletag.defineSlot('/11648707/Articulo_Roba_Pagina_I_3' ,[336, 280], 'div-gpt-ad-1534265351083-0').addService(
googletag.pubads())
.defineSizeMapping(Roba_Pagina_3);
gptAdSlots[4] = googletag.defineSlot('/11648707/Articulo_Media_Pagina_I_1' ,[300, 600], 'div-gpt-ad-1534265376625-0').addService(
googletag.pubads())
.defineSizeMapping(Media_Pagina);
gptAdSlots[5] = googletag.defineSlot('/11648707/Articulo_Super_Banner_I_2' ,[970, 250], 'div-gpt-ad-1534265444911-0').addService(
googletag.pubads())
.defineSizeMapping(Super_Banner2);
googletag.defineSlot('/11648707/portada_1x1_pc', [1, 1],'div-gpt-ad-1534178610090-0').addService(
googletag.pubads());
googletag.pubads().setTargeting('Pagina', ['economia']);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
	<!--END DFP -->
</head>

<body >
	<!-- Load Facebook SDK for JavaScript -->
	<div id="fb-root"></div>
		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=929616957083663";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!--TOP NAV-->
<div class="navbar-wrapper">
	<nav class="navbar navbar-fixed-top stn navcatg">
		<div class="container-fluid barra" style="display:block;">
			<!-- Side Nav -->
			<div class="navbar-header col-md-8">
				<button id="nav-btn">
					<div></div>
					<div></div>
					<div></div>
				</button>
				<div class="col-xs-7 col-md-3">
					<a class="navbar-brand" href="https://www.laprensa.com.ni/" title="La Prensa - Ir a la Portada">
						<img src="https://s3.laprensa.com.ni/logowhite.svg"
							 class="logotop2 img-responsive" alt="La Prensa"/>
					</a>
				</div>
				<!-- Search Form Mobile-->
				<form id="search-mobile" action="https://www.laprensa.com.ni/buscar" method="get" class="visible-xs">
					<div id="label-mobile"><label for="search-terms" id="search-label-mobile">Buscar</label></div>
					<div id="input-mobile"><input type="text" name="q" id="q-mobile" placeholder="Buscar..."></div>
				</form>
				<!-- end Search Form Mobile -->

									<div class="col-xs-7 col-md-6 navbar-brand">
						<span class="topcattnav category-header-pleca mob-hidden">/&nbsp;</span>
						<h2 class="topcattnav text-uppercase mob-hidden">
							<a href="https://www.laprensa.com.ni/economia" class="logotop2cat">
								Economía							</a>
						</h2>
					</div>
							</div>

			<div class="mob-hidden col-md-4">
				<ul class="piano-bar-responsive list-unstyled list-inline lnp pull-right"><li class="piano-container-fixed"><span class="piano-loading"></span><span class="piano-login-container" style="display: none;"><a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta"><i class="fa fa-user"></i> Iniciar Sesi&oacute;n</a> | <a class="piano-sign-up" href="https://www.laprensa.com.ni/suscripcion-digital" title="Suscribirse a La Prensa">Suscribirse</a></span><span class="piano-logout-container" style="display: none;"><a href="https://www.laprensa.com.ni/mi-cuenta" title="Ir a Mi cuenta">Mi cuenta</a> | <a class="piano-logout" href="#" title="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a></span></li></ul>
				<!-- Search Form -->
				<form id="search" action="https://www.laprensa.com.ni/buscar" method="get" class="hidden-xs">
					<div id="label"><label for="search-terms" id="search-label">Buscar</label></div>
					<div id="input"><input type="text" name="q" id="q" placeholder="Buscar..."></div>
				</form>
			</div>
			<!-- /.nav-collapse -->
		</div>
	</nav>
</div>


<!-- Main Side Nav -->
<div id="side-nav" class="">
	<div class="piano-side">
		<ul id="piano-side-login">
			<li>
				<a class="piano-login" href="javascript:void(0);" title="Iniciar sesi&oacute;n con su cuenta">
					Iniciar Sesi&oacute;n
				</a>
			</li>
			<li>
				<a class="piano-sign-up" href="javascript:void(0);" title="Reg&iacute;strate como nuevo usuario">
					Registrarse
				</a>
			</li>
		</ul>
		<ul id="piano-side-logout" style="display: none;">
			<li>
				<a href="mi-cuenta" title="Mi cuenta">Mi cuenta</a>
			</li>
			<li>
				<a class="piano-logout" href="#" tittle="Cerrar Sesi&oacute;n">Cerrar sesi&oacute;n</a>
			</li>
		</ul>
	</div>
	<div class="lateral">
		<ul id="menu-menu-lateral-izquierdo" class="nav-side"><li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-2538744" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://club.laprensa.com.ni/">La Prensa Club</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul>	</div>
</div>
<!-- end Main Side Nav -->

<div id="main"  class="container contaibord singles container-single">

<center>
	<br><br><br>
	<div id='div-gpt-ad-1534265418206-0'>
		<script>
			googletag.cmd.push(function () {
				googletag.display('div-gpt-ad-1534265418206-0');
			});
		</script>
	</div>
</center>

<div class="row singles2">
				<article class="col-sm-12 col-md-8" itemscope itemtype="http://schema.org/NewsArticle">
				
				
				<h1 itemprop="headline">Puma Energy anuncia que abrirá y administrará la gasolinera que está en Metrocentro, la que fue confiscada por el régimen a empresario opositor</h1>
				<em class="sing-prev mob-hidden custom-header" itemprop="description">
					<p class="blockquote">La gasolinera situada en Metrocentro entrará a operar a partir de hoy. Se espera que en los próximos días también reabran las otras estaciones confiscadas por el INE, que antes estaban en manos de opositores al régimen</p>				</em>
				<div class="sing-info">
					<em class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person">
						<i class="fa fa-user"></i>
												<span itemprop="name"><a href='https://www.laprensa.com.ni/author/wendy_alvarez' title='Ver más noticias por: Wendy Alvarez' rel='author'>Wendy Alvarez</a></span>
					</em>
					<em class="publicacion pull-right" datetime="2019-06-11T10:17:56+00:00">
						<i class="fa fa-calendar"></i>11/06/2019					</em>
				</div>

									<div class="row">
						<div class="col-md-12" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<img width="750" height="500" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal-750x500.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal-750x500.jpeg 750w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal-300x200.jpeg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal-768x512.jpeg 768w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal-1024x683.jpeg 1024w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal-230x153.jpeg 230w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal-360x240.jpeg 360w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal.jpeg 1280w" sizes="(max-width: 750px) 100vw, 750px" />															<div class="sing-fotoinfo">
									<p>Así luce una de las tiendas de las gasolineras cerradas en diciembre pasado. Se trata en este caso de la  Puma de Metrocentro, ubicada en el centro de Managua.
LA PRENSA/J. Flores</p>
								</div>
														<meta itemprop="url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/02/01100944/cierre-temporal-750x500.jpeg">
							<meta itemprop="width" content="750">
							<meta itemprop="height" content="500">
						</div>
					</div><!-- .row end - imagen destacada -->
								<div class="row">
					<div class="col-sm-12">
												<div class="sing-contenido ciTrackContent" itemprop="articleBody">
							<p>La estación de gasolinera Puma Energy que opera en Metrocentro será reabierta hoy, anunció la transnacional, mediante un comunicado, en el que informó que la misma será administrada por ellos mismos. En las redes circuló en semanas recientes que la misma había sido entregada a allegados de la familia Ortega Murillo, pero fuentes del sector petrolero negaron dicha información en abril pasado.</p><div class="adscontenido"><!-- /11648707/Nacionales-Top-728x90px -->
<div id='div-gpt-ad-1534265251713-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265251713-0'); });
</script>
</div></div>
<p>&#8220;Puma Energy se complace en informar a nuestros clientes, proveedores y población en general, que la estación de servicio y Súper 7 Puma Metrocentro se reabrirá y comenzará a operar hoy. Esta será administrada directamente bajo Puma Energy, tal como están operando algunas otras estaciones de servicio en otros países&#8221;, señala en el comunicado.</p>
<p>En el mismo añade: &#8220;Puma Energy agradece la confianza que la población nicaragüense tiene de sus productos y de los productos que se les brinda&#8221;.</p><div id="piano-countdown" class="col-md-12"></div>
<p><a href="https://www.laprensa.com.ni/2019/02/13/politica/2523664-juan-carlos-habad-concesionario-de-la-gasolinera-puma-metrocentro-con-ortega-ninguna-empresa-invertira-un-centavo">Lea: Concesionario de la gasolinera Puma-Metrocentro: “Si mi pecado fue dar refugio a quienes eran perseguidos por las balas, lo volvería a hacer”</a></p>
<p>El anuncio llega casi seis meses después de que el régimen de Daniel Ortega ordenara confiscar a opositores varios  las estaciones de gasolineras en Managua y otros departamentos. La de Metrocentro estaba concesionada al empresario Juan Carlos Habed Cornavaca, que durante la represión en abril del año pasado dio refugio a los estudiantes que fueron atacados brutalmente por la Policía Orteguista y paramilitares, con armas de fuego.</p><div id="piano-inline-extra" class="col-md-12"></div>
<p>En una entrevista que concedió a LA PRENSA, Habed admitió que tras el cierre de su negocio, debió abandonar el país para preservar su vida y la de su familia. &#8220;Me cerraron mi negocio, mi único medio de vida y todas las señales indicaban que las cosas estaban feas para mí en el país y lo más sano era tratar de resguardar mi vida y la de mi familia&#8221;, dijo.</p>
<p>Sin explicación, el Instituto Nicaragüense de Energía (INE) confiscó la estación, así como otras.  &#8220;Yo pienso que el Gobierno usó al INE para confiscarme. Entonces lo que me han hecho es estrictamente político y estrictamente confiscatorio. Fui despojado de mi negocio, que era familiar, y me obligaron irme del país, porque si me cierran y me confiscan mi negocio, ¿qué me puede pasar mañana?&#8221;, dijo desde el exilio.</p>
<p>En semanas recientes, circuló en las redes sociales que la misma había sido asignada a un familiar de allegados a la familia presidencial, pero ahora Puma Energy asegura que serán ellos mismos que administrarán la estación. LA PRENSA nunca pudo confirmar lo que se informó en las redes.</p>
<p>LA PRENSA conoció que en los próximos días también entrarán a funcionar las estaciones de Puma La Virgen y la Puma situada contiguo a los juzgados de Managua.</p>
<p><a href="https://www.laprensa.com.ni/2019/04/10/nacionales/2540986-oscuro-destino-de-bienes-asaltados-por-la-dictadura-de-nicaragua">Lea: Gasolineras, medios de comunicación, organismos no gubernamentales: ¿Qué ha pasado con los bienes asaltados por la dictadura en Nicaragua?</a></p><div id="vuesurvey"><surveycomponent></surveycomponent></div></p>						</div>
					</div>
				</div>
				<!-- Left & centered positioning -->
<div class="ssk-sticky ssk-left ssk-center ssk-lg">
	<a href="" title="Compartir en Facebook" class="ssk ssk-facebook"></a>
	<a href="" title="Compartir en Twitter" class="ssk ssk-twitter"></a>
	<a href="" title="Compartir en Google+" class="ssk ssk-google-plus"></a>
	<a href="" title="Compartir Nota por Email" class="ssk ssk-email"></a>
	<a href="whatsapp://send?text=https://www.laprensa.com.ni/2019/06/11/economia/2558624-puma-energy-anuncia-que-administrara-directamente-la-gasolinera-confiscada-por-el-regimen-en-metrocentro-empresario-nicaraguense"
       title="Compartir Nota por WhatsApp" class="ssk ssk-whatsapp hidden-lg">
    </a>
</div>

<!-- Left & custom positioning -->
<div class="ssk-sticky ssk-left ssk-lg">...</div>

	<script type="text/javascript">
		/** Social Share Kit **/
		jQuery(function () {
			SocialShareKit.init({
				selector: '.ssk',
				url: 'https://www.laprensa.com.ni/2019/06/11/economia/2558624-puma-energy-anuncia-que-administrara-directamente-la-gasolinera-confiscada-por-el-regimen-en-metrocentro-empresario-nicaraguense',
                text: '',
                title: 'Puma Energy anuncia que abrirá y administrará la gasolinera que está en Metrocentro, la que fue confiscada por el régimen a empresario opositor',
				twitter: {
					via: 'laprensa',
				}
			});
		})
	</script>
				<meta itemprop="datePublished" content="2019-06-11T10:17:56+00:00"/>
				<meta itemprop="dateModified" content="2019-06-11T10:33:29+00:00"/>

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
		<meta itemprop="width" content="521">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="La Prensa">
</div>
<section id="related" class="row">
	<div class="tags-lp col-md-12">
						<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/confiscaciones">
						Confiscaciones					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/daniel-ortega">
						Daniel Ortega					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/metrocentro">
						Metrocentro					</a>
				</span>
							<span class="label label-primary">
					<a href="https://www.laprensa.com.ni/tag/puma-energy">
						Puma Energy					</a>
				</span>
				</div>

	<div class="col-md-12">
		<h3 class="section-header">Noticias Relacionadas</h3>

							<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/06/10/opinion/2558357-de-victimas-a-victimarios" title="Leer más: De víctimas a victimarios">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/08/29153705/FabioGadea-560x320.jpg" class="img-responsive wp-post-image" alt="víctimas, Nicaragua, Ley de Amnistía" />						</a>
						<a href="https://www.laprensa.com.ni/2019/06/10/opinion/2558357-de-victimas-a-victimarios" class="text-justify">
							De víctimas a victimarios						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/06/10/nacionales/2558427-victoria-obando-tras-ser-liberada-de-prision-si-es-necesario-estoy-dispuesta-volver-caer-presa" title="Leer más: Victoria Obando tras ser liberada de prisión: &#8220;Si es necesario, estoy dispuesta a volver a caer presa&#8221;">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/06/10185700/VictoriaObando.jpg-560x320.jpg" class="img-responsive wp-post-image" alt="Victoria Obando, presos políticos, Nicaragua" />						</a>
						<a href="https://www.laprensa.com.ni/2019/06/10/nacionales/2558427-victoria-obando-tras-ser-liberada-de-prision-si-es-necesario-estoy-dispuesta-volver-caer-presa" class="text-justify">
							Victoria Obando tras ser liberada de prisión: &#8220;Si es necesario, estoy dispuesta a volver a caer presa&#8221;						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/06/10/nacionales/2558092-gobernacion-suelta-reo-acusado-de-narcotrafico-entre-lista-de-presos-politicos" title="Leer más: Gobernación libera a reo acusado de narcotráfico entre lista de presos políticos">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/06/10120655/acusado-560x320.jpg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/06/10/nacionales/2558092-gobernacion-suelta-reo-acusado-de-narcotrafico-entre-lista-de-presos-politicos" class="text-justify">
							Gobernación libera a reo acusado de narcotráfico entre lista de presos políticos						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/06/10/lptv/2558087-daniel-ortega-festeja-el-cumpleanos-de-blanca-sandino-hija-del-general-augusto-c-sandino" title="Leer más: Daniel Ortega festeja el cumpleaños de Blanca Sandino, hija del general Augusto C. Sandino">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/08/14101330/Roman1478-560x320.jpg" class="img-responsive wp-post-image" alt="Daniel Ortega" />						</a>
						<a href="https://www.laprensa.com.ni/2019/06/10/lptv/2558087-daniel-ortega-festeja-el-cumpleanos-de-blanca-sandino-hija-del-general-augusto-c-sandino" class="text-justify">
							Daniel Ortega festeja el cumpleaños de Blanca Sandino, hija del general Augusto C. Sandino						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/06/09/politica/2558400-alianza-civica-continuara-demanda-para-elecciones-anticipadas" title="Leer más: Alianza Cívica continuará demanda para elecciones anticipadas">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/05/20133922/WhatsApp-Image-2019-05-20-at-1.38.43-PM-560x320.jpeg" class="img-responsive wp-post-image" alt="" />						</a>
						<a href="https://www.laprensa.com.ni/2019/06/09/politica/2558400-alianza-civica-continuara-demanda-para-elecciones-anticipadas" class="text-justify">
							Alianza Cívica continuará demanda para elecciones anticipadas						</a>
					</article>
									<article class="col-md-4 col-xs-6 item-article-related">
						<a rel="external" href="https://www.laprensa.com.ni/2019/06/09/politica/2557855-eurodiputado-ramon-jauregui-advierte-que-si-el-regimen-de-nicaragua-pretende-enganar-al-pueblo-con-ley-de-amnistia-pediran-mas-sanciones" title="Leer más: Eurodiputado Ramón Jáuregui advierte que si el régimen de Nicaragua pretende engañar al pueblo con ley de Amnistía, pedirán más sanciones">
							<img width="560" height="320" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/04/12093451/33873167144_df31e619c4_z-560x320.jpg" class="img-responsive wp-post-image" alt="Ramón Jáuregui" />						</a>
						<a href="https://www.laprensa.com.ni/2019/06/09/politica/2557855-eurodiputado-ramon-jauregui-advierte-que-si-el-regimen-de-nicaragua-pretende-enganar-al-pueblo-con-ley-de-amnistia-pediran-mas-sanciones" class="text-justify">
							Eurodiputado Ramón Jáuregui advierte que si el régimen de Nicaragua pretende engañar al pueblo con ley de Amnistía, pedirán más sanciones						</a>
					</article>
					</div>
</section>
				<div class="row mob-hidden">
					<div class="col-md-12 text-center">
									
<div id='div-gpt-ad-1534265318825-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265318825-0'); });
                </script>
            </div> 

					</div>
				</div>

				<div class="row spacer" id="comentarios">
					<div class="col-md-12">
						<div class="notice notice-blue">
							<strong>Comentarios</strong>
						</div>
					</div>
				</div>
				<div class="bs-callout bs-callout-info text-justify small">
    <p>Apegados a la libertad de expresión y a las políticas de privacidad, www.laprensa.com.ni modera los
        comentarios. Para publicar un comentario más rápidamente debe iniciar sesión con su cuenta en Google o
        Facebook.
        No se publicaran comentarios que contengan expresiones ofensivas, imputaciones de delito, acusaciones
        personales o que inciten a la violencia. Solo se publicarán aquellos comentarios cuyo contenido esté
        relacionado a la nota.
    </p>
    <p>LA PRENSA tampoco publicará comentarios escritos en mayúsculas o que hagan enlace hacia otros sitios
        webs no autorizados, y únicamente se publicará comentarios escritos en español.
    </p>
    <p>
        Los comentarios y opiniones que expresen nuestros lectores no son necesariamente compartidos por
        Editorial LA PRENSA, ni la empresa se hace responsable por sus contenidos.
    </p>
    <p>
        Se le solicita a los lectores reportar un comentario publicado que contradiga estas disposiciones a:
        <a href="mailto:edicion.digital@laprensa.com.ni">edicion.digital@laprensa.com.ni</a> para que sea removido.
    </p>
</div>
				
<div id="disqus_thread"></div>

				<a id="back-to-top" href="#" class="btn btn-primary btn-lg back-to-top" role="button"
				   title="Click para ir al inicio de la Nota" data-toggle="tooltip" data-placement="top">
					<span class="glyphicon glyphicon-chevron-up"></span>
				</a>
			</article>
				<div class="col-md-4 mob-hidden">
		<div class="row">
			<div class="col-md-12 spacer">
				<div class="text-center">
					<div id='div-gpt-ad-1534265376625-0'>
						<script>
							googletag.cmd.push(function () {
								googletag.display('div-gpt-ad-1534265376625-0');
							});
						</script>
					</div>
				</div>
			</div>
		</div>

		<div id="subscription" class="row spacer">
	<generalnewsletter></generalnewsletter>
</div>
<div class="rightad">
<div id='div-gpt-ad-1534265351083-0'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265351083-0'); });
	</script>
</div> </div>

		<!-- MODULO MAS RECIENTES -->
		<div class="clearfix"></div>
<div class="notice notice-blue">
    <strong>Recientes</strong>
</div>
<div class="row">
    <div class="col-md-12">
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    11/06/2019					</span>
					<span class="year">
						11:45 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/06/11/lptv/2558715-asi-fue-la-llegada-de-brandon-love-y-glen-slate-bluefields">Así fue la llegada de Brandon Love y Glen Slate a Bluefields</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/lptv">LPTV</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/06/11/lptv/2558715-asi-fue-la-llegada-de-brandon-love-y-glen-slate-bluefields">
                            <img title="Así fue la llegada de Brandon Love y Glen Slate a Bluefields" alt="Así fue la llegada de Brandon Love y Glen Slate a Bluefields" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/06/11112411/WhatsApp-Image-2019-06-11-at-11.24.01-AM-50x50.jpeg"/></a>
                                        <p>
                        Los presos políticos Brandon Lovo y Glen Slate, acusados por el régimen orteguista de asesinar al periodista Ángel Gahona, fueron liberados este martes..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    11/06/2019					</span>
					<span class="year">
						11:42 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/06/11/deportes/2558709-pospuesta-la-serie-amistosa-de-beisbol-entre-cuba-y-nicaragua">Pospuesta la serie amistosa de beisbol entre Cuba y Nicaragua</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/deportes">Deportes</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/06/11/deportes/2558709-pospuesta-la-serie-amistosa-de-beisbol-entre-cuba-y-nicaragua">
                            <img title="Pospuesta la serie amistosa de beisbol entre Cuba y Nicaragua" alt="Pospuesta la serie amistosa de beisbol entre Cuba y Nicaragua" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2018/02/25203135/roel-50x50.jpg"/></a>
                                        <p>
                        En lugar de medir fuerzas a finales de este mes, las selecciones nacionales de beisbol de Cuba y Nicaragua estarán cara a cara a mediados de julio...                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    11/06/2019					</span>
					<span class="year">
						11:23 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/06/11/politica/2558681-human-rights-watch-pide-a-congreso-de-ee-uu-sanciones-para-altos-funcionarios-de-ortega">Human Rights Watch pide a Congreso de EE.UU. duras sanciones contra altos funcionarios de Ortega</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/politica">Política</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/06/11/politica/2558681-human-rights-watch-pide-a-congreso-de-ee-uu-sanciones-para-altos-funcionarios-de-ortega">
                            <img title="Human Rights Watch pide a Congreso de EE.UU. duras sanciones contra altos funcionarios de Ortega" alt="Human Rights Watch pide a Congreso de EE.UU. duras sanciones contra altos funcionarios de Ortega" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/06/04162332/DANIEL-50x50.jpg"/></a>
                                        <p>
                        Human Rights Watch pidió a los congresistas que se congelen los bienes de altos funcionarios de Ortega y se prohíba el ingreso de estos a Estados Unidos. Además que se conforme una comisión para in..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    11/06/2019					</span>
					<span class="year">
						11:02 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/06/11/espectaculo/2558650-adriana-paniagua-sergio-ramirez-odalhya-fernandez-luis-enrique-los-mensajes-en-redes-sociales-tras-liberacion-de-los-presos-politicos">Adriana Paniagua, Sergio Ramírez, Luis Enrique&#8230; Los mensajes tras liberación de los presos políticos</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/06/11/espectaculo/2558650-adriana-paniagua-sergio-ramirez-odalhya-fernandez-luis-enrique-los-mensajes-en-redes-sociales-tras-liberacion-de-los-presos-politicos">
                            <img title="Adriana Paniagua, Sergio Ramírez, Luis Enrique&#8230; Los mensajes tras liberación de los presos políticos" alt="Adriana Paniagua, Sergio Ramírez, Luis Enrique&#8230; Los mensajes tras liberación de los presos políticos" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/06/11105041/WhatsApp-Image-2019-06-11-at-10.49.14-50x50.jpeg"/></a>
                                        <p>
                        Reinas de belleza, presentadores de televisión, escritores, cantantes, activistas... Todos están felices por la liberación de los presos políticos..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    11/06/2019					</span>
					<span class="year">
						11:00 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/06/11/nacionales/2558358-le-bajaron-el-pantalon-y-lo-rociaron-con-gas-pimienta-por-negarse-decir-el-comandante-se-queda-la-historia-del-profesor-gabriel-putoy">Le bajaron el pantalón y lo rociaron con gas pimienta por negarse a decir &#8216;el comandante se queda&#8217;. La historia del profesor Gabriel Putoy</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/06/11/nacionales/2558358-le-bajaron-el-pantalon-y-lo-rociaron-con-gas-pimienta-por-negarse-decir-el-comandante-se-queda-la-historia-del-profesor-gabriel-putoy">
                            <img title="Le bajaron el pantalón y lo rociaron con gas pimienta por negarse a decir &#8216;el comandante se queda&#8217;. La historia del profesor Gabriel Putoy" alt="Le bajaron el pantalón y lo rociaron con gas pimienta por negarse a decir &#8216;el comandante se queda&#8217;. La historia del profesor Gabriel Putoy" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/06/10172832/putoy.jpg-50x50.jpg"/></a>
                                        <p>
                        A las tres de la mañana, el profesor de Monimbó recibió la noticia de que el régimen le "perdonaba" la condena de 27 años y 8 meses de prisión. Sin embargo, él dice que no ha cometido ningún d..                    </p>
                </div>
            </div>
                    <div class="post-container">
				<span class="published">
					<span class="date">
					    11/06/2019					</span>
					<span class="year">
						10:54 AM					</span>
				</span>
                <div class="post">
                    <h4><a href="https://www.laprensa.com.ni/2019/06/11/nacionales/2558640-al-menos-80-presos-politicos-aun-permanecen-en-las-carceles-de-nicaragua">Al menos 80 presos políticos aún permanecen en las cárceles de Nicaragua</a></h4>
                    <h5>
                                                <a href="https://www.laprensa.com.ni/nacionales">Nacionales</a>
                    </h5>
                                            <a href="https://www.laprensa.com.ni/2019/06/11/nacionales/2558640-al-menos-80-presos-politicos-aun-permanecen-en-las-carceles-de-nicaragua">
                            <img title="Al menos 80 presos políticos aún permanecen en las cárceles de Nicaragua" alt="Al menos 80 presos políticos aún permanecen en las cárceles de Nicaragua" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/05/24145950/presospoliticosa.jpg-50x50.jpg"/></a>
                                        <p>
                        "No han salido todos. Nos falta gente por conciliar", aseguró Ivania Álvarez, apoyo del Comité Pro Liberación de Presos Políticos ..                    </p>
                </div>
            </div>
            </div>
</div>
	</div>
</div><!-- end .singles2 -->

</div><!-- end #main-->

<div id='div-gpt-ad-1534347675857-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534347675857-0'); });
    </script>
</div>

<div id="vue-piano-bar-fixed" v-show="showBanner" v-bind:style="{position: 'fixed'}">
    <div class="vue-piano-bar-fixed-container"></div>
    <a class="close" @click="closeCookieBanner" title="Cerrar">x</a>
</div>
<div id="vueapp">
    <surveycomponent></surveycomponent>
</div>

<footer>
	<div class="row">
		<section id="footer-container" class="col-md-12">
			<div class="col-md-5  visible-lg">
				<div class="row">
					<div class="col-md-4">
						<h6 class="text-center">Secciones</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/nacionales"
								   title="Nacionales"> Nacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/deportes"
								   title="Deportes">Deportes</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/economia"
								   title="Economía">Economía</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/politica"
								   title="Política">Política</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/internacionales" title="Internacionales">Internacionales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/espectaculo"
								   title="Espectáculos">Espectáculos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/departamentales" title="Departamentales">Departamentales</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/opinion"
								   title="Opinión">Opinión</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/ciencia"
								   title="Ciencia">Ciencia</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="https://www.laprensa.com.ni/cultura"
								   title="Cultura">Cultura</a>
							</li>

						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Suplementos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/aqui-entre-nos"
								   title="Aquí entre nos">Aquí entre nos</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo"
								   title="Domingo">Domingo</a>
							</li>
							<li>
								<a class="list-blanco-izquierdo" href="http://multimedia.laprensa.com.ni/"
								   title="Domingo">Reportaje Multimedia </a>
							</li>
							<li>
								<a class="list-blanco-izquierdo"
								   href="https://www.laprensa.com.ni/suplemento/empresariales" title="Domingo">
									Empresariales</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4">
						<h6 class="text-center">Productos</h6>
						<ul class="list-blanco-izquierdo">
							<li>
								<a target="_blank" rel="nofollow" class="list-blanco-izquierdo" href="http://todobusco.com/" title="todobusco">Todo
									busco</a>
							</li>
							<li>
								Suscripción al períodico
							</li>
							<li>
								<a target="_blank" rel="nofollow" href="https://www.laprensa.com.ni/magazine/" target="_blank">Magazine</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-3">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Redes Sociales</h6>
						<div class="row" align="center">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/laprensanicaragua" class="icoFacebook"
									       title="Facebook"><i class="fa fa-facebook fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://instagram.com/laprensani/" class="icoInstagram"
									       title="Instagram"><i class="fa fa-instagram fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://twitter.com/laprensa" class="icoTwitter"
									       title="Twitter"><i class="fa fa-twitter fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://plus.google.com/+laprensanicaragua/posts"
									       class="icoGoogle" title="Google +"><i
												class="fa fa-google-plus fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/la-prensa-nicaragua"
									       class="icoLinkedin" title="Linkedin"><i
												class="fa fa-linkedin fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.snapchat.com/add/laprensani" class="icoSnapchat-2"
									       title="Snapshat"> <i style="color: white ! important;"
									                            class="fa fa-snapchat-ghost fa-fw"></i></a></li>
									<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/laprensanicaragua1"
									       class="icoYoutube" title="Youtube"><i
												class="fa fa-youtube fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<p class="list-blanco-centrado">Descargue nuestra aplicación</p>
						<div class="row" align="center">
							<div class="col-md-12">
								<div class="row">
									<div class="col-md-12">
										<ul class="social-network social-circle">
											<li>
												<a target="_blank" href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8"
												   class="icoMc" title="Descargue nuestra aplicación"><i
														class="fa fa-apple fa-fw"></i></a></li>
											<li>
												<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gb.laprensa"
												   class="icoAnd" title="Descargue nuestra aplicación"><i
														class="fa fa-play fa-fw"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12">
						<ul class="list-blanco-centrado">
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/historia-de-la-prensa-sa"
								   title="Historia de la prensa">Historia de La Prensa</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/sobre-la-prensa"
								   title="La República de Papel">La República de Papel</a>
							</li>
							<li>
								<a class="list-blanco-centrado"
								   href="https://www.laprensa.com.ni/politica-de-privacidad"
								   title="Política de privacidad">Política de privacidad</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="col-md-4">
				<div class="row">
					<div class="col-md-12" align="center">
						<h6 class="text-center">Contáctenos</h6>
						<div class="row">
							<div class="col-md-12">
								<ul class="social-network social-circle">
									<li>
										<a href="https://www.laprensa.com.ni/contactenos/contactenos-en-redaccion"
										   class="icoEscribanos" title="Contáctenos en redacción"><i
												class="fa fa-commenting fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos"
									       class="icoEscribanos-circulacion" title="Contáctenos en ventas"><i
												class="fa fa-male fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/contactenos/atencion-al-cliente"
									       class="icoEscribanos-ventas" title="Contáctenos de suscripciones"><i
												class="fa fa-users fa-fw"></i></a></li>
									<li><a href="https://www.laprensa.com.ni/suscripcion-boletin"
									       class="icoEmail" title="Reciba sus noticias por email"><i
												class="fa fa-newspaper-o fa-fw"></i></a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="row">
						<div class="col-md-12" align="center">
							<img alt="La Prensa"
							     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25135529/loguito_lp.png"/>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-12">
						<address class="list-blanco-centrado" itemtype="http://schema.org/LocalBusiness" itemscope>
							<p itemprop="name">Editorial La Prensa, S.A.</p>
							<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
								<p>
									<span itemprop="streetAddress">Km. 4 1/2 Carretera Norte</span>,
									<span itemprop="addressRegion">Managua</span>,
									<span itemprop="addressCountry">Nicaragua</span>.
								</p>
								<p>Apartado Postal <span itemprop="postalCode">192</span>
							</div>
							<p>PBX <span itemprop="telephone"><a href="tel:50522556767">(505) 2255-6767</a></span></p>
							<p>FAX <span itemprop="faxNumber">(505) 2255-6780</span> ext. 5369</p>
							<meta itemprop="image" content="https://www.laprensa.com.ni/wp-content/themes/laprensa/img/logo-90.png">
							<meta itemprop="openingHours" content="Mo-FR 08:00-18:00 Sa 08:00-12:00">
							<meta itemprop="alternateName" content="Peri&oacute;dico La Prensa">
							<meta itemprop="priceRange" content="C$ 7.00 - C$ 2000">

						</address>
					</div>
				</div>
				<div class="row visible-lg">
					<div class="col-md-12" align="center">
						<img alt="Sociedad Interamericana de Prensa"
						     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/26163535/sip.png"/>
					</div>
				</div>
			</div>
			<div class="col-md-12 text-center">
				<img class="desaturate-2" alt="La Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112859/lp_loguitoblanco.png"/>
				<img class="desaturate" alt="Grupo Editorial la Prensa"
				     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112849/gep_loguito.png"/>
				<a href="https://www.laprensa.com.ni/magazine/" target="_blank"
				   title="Visita nuestra Revista Magazine online">
					<img class="desaturate"
					     alt="Revista Magazine"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/uploads/2016/07/25112902/mgz_loguito.png"/>
				</a>
				<a href="https://todobusco.com/nicaragua" title="Todobusco, el que busca encuentra.">
					<img class="desaturate"
					     alt="Todo Busco"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo_todo_busco.png"/></a>
				<a href="http://www.hoy.com.ni/" title="Periódico Hoy, el periódico que yo quiero.">
					<img class="desaturate"
					     alt="Diario Hoy"
					     src="https://s3-us-west-2.amazonaws.com/laprensa-bucket/wp-content/themes/laprensa/img/logo-hoy-footer.png"></a>
			</div>
		</section>
		<div class="footer-copyright col-md-12">
			<p class="text-center">&copy; 2019 Editorial La Prensa, S.A Todos los derechos reservados.</p>
		</div>
	</div>
</footer>


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"laprensanicaragua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2558624 https:\/\/gep90.laprensa.com.ni\/?p=2558624","disqusShortname":"laprensanicaragua","disqusTitle":"Puma Energy anuncia que abrir\u00e1 y administrar\u00e1 la gasolinera que est\u00e1 en Metrocentro, la que fue confiscada por el r\u00e9gimen a empresario opositor","disqusUrl":"https:\/\/www.laprensa.com.ni\/2019\/06\/11\/economia\/2558624-puma-energy-anuncia-que-administrara-directamente-la-gasolinera-confiscada-por-el-regimen-en-metrocentro-empresario-nicaraguense","postId":"2558624"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/jquery.lazyload.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/custom/min/scripts-footer.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/assets/js/app.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/laprensa/js/social-share-kit.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->


<!-- google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- /google adsense -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = {
		atrk_acct: "aIBjg1aAQ700U2",
		domain: "laprensa.com.ni",
		dynamic: true
	};
	(function () {
		var as = document.createElement('script');
		as.type = 'text/javascript';
		as.async = true;
		as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(as, s);
	})();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aIBjg1aAQ700U2" style="display:none"
               height="1" width="1" alt="La Prensa" title="La Prensa"/></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65182;
	_sf_async_config.domain = 'laprensa.com.ni';
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
		_sf_async_config.authors = "Wendy Alvarez";
	
		_sf_async_config.sections = "Economía";

	/** CONFIGURATION END **/
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

			document.body.appendChild(e);
		}

		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () {
				oldonload();
				loadChartbeat();
			};
	})();
</script>


</div>
<!-- Subiendo portada_1x1_pc -->
<div id='div-gpt-ad-1534178610090-0'>
    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1534178610090-0');
        });
    </script>
</div>
</body>
</html>


<!-- Dynamic page generated in 0.260 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-11 11:46:10 -->

<!-- Compression = gzip -->