<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez</title>
	<!-- Google Tag Manager - Pixel Agency -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N64PSW7');</script>
	<!-- End Google Tag Manager - Pixel Agency -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9793390-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-9793390-1');
	</script>
		<!-- e-planning header bidder -->
	<script>
		(function(_ci, _be){
			var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
			function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
			function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
			function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
			function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
			function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
			function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
			function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
			function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
			function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))};
			function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
			function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
			g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
			cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
			cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		})("1b91a");
	</script>

	<!-- prebid header bidder -->
	<script async src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/js/prebid2.22.0.js"></script>

	<!-- dfp code -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<!-- google automatic ads -->
	<script data-ad-client="ca-pub-1199834677431615" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La nueva versión del Bluetooth, que se presentó en la feria de tecnología CES en Las Vegas, va a incorporar avances como permitir que una sola fuente, como un celular, transmita audio sincronizado a múltiples dispositivos al mismo tiempo."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.laprensa.com.ni/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez" />
<meta property="og:description" content="La nueva versión del Bluetooth, que se presentó en la feria de tecnología CES en Las Vegas, va a incorporar avances como permitir que una sola fuente, como un celular, transmita audio sincronizado a múltiples dispositivos al mismo tiempo." />
<meta property="og:url" content="https://www.laprensa.com.ni/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez" />
<meta property="og:site_name" content="La Prensa" />
<meta property="article:tag" content="BBC Mundo" />
<meta property="article:tag" content="Bluetooth" />
<meta property="article:tag" content="CES" />
<meta property="article:tag" content="tecnología" />
<meta property="article:section" content="Tecnología" />
<meta property="article:published_time" content="2020-01-08T15:58:08+00:00" />
<meta property="article:modified_time" content="2020-01-08T15:58:09+00:00" />
<meta property="og:updated_time" content="2020-01-08T15:58:09+00:00" />
<meta property="og:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/blue.jpg" />
<meta property="og:image:secure_url" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/blue.jpg" />
<meta property="og:image:width" content="976" />
<meta property="og:image:height" content="549" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La nueva versión del Bluetooth, que se presentó en la feria de tecnología CES en Las Vegas, va a incorporar avances como permitir que una sola fuente, como un celular, transmita audio sincronizado a múltiples dispositivos al mismo tiempo." />
<meta name="twitter:title" content="CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez" />
<meta name="twitter:image" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/blue.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laprensa.com.ni/#website","url":"https://www.laprensa.com.ni/","name":"La Prensa","potentialAction":{"@type":"SearchAction","target":"https://www.laprensa.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez#primaryimage","url":"https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/blue.jpg","width":976,"height":549},{"@type":"WebPage","@id":"https://www.laprensa.com.ni/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez#webpage","url":"https://www.laprensa.com.ni/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez","inLanguage":"es","name":"CES 2020: Bluetooth pretende solucionar tus problemas de conexi\u00f3n y permitirte enlazar varios dispositivos a la vez","isPartOf":{"@id":"https://www.laprensa.com.ni/#website"},"primaryImageOfPage":{"@id":"https://www.laprensa.com.ni/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez#primaryimage"},"datePublished":"2020-01-08T15:58:08+00:00","dateModified":"2020-01-08T15:58:09+00:00","author":{"@id":"https://www.laprensa.com.ni/#/schema/person/8d0c2c49484883e0e3cec3845d61242c"},"description":"La nueva versi\u00f3n del Bluetooth, que se present\u00f3 en la feria de tecnolog\u00eda CES en Las Vegas, va a incorporar avances como permitir que una sola fuente, como un celular, transmita audio sincronizado a m\u00faltiples dispositivos al mismo tiempo."},{"@type":["Person"],"@id":"https://www.laprensa.com.ni/#/schema/person/8d0c2c49484883e0e3cec3845d61242c","name":"Delwing Cruz Medina","image":{"@type":"ImageObject","@id":"https://www.laprensa.com.ni/#authorlogo","url":"https://secure.gravatar.com/avatar/5796d493bf800ce6a00fa0d182065660?s=96&d=mm&r=g","caption":"Delwing Cruz Medina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; Feed" href="https://www.laprensa.com.ni/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; RSS de los comentarios" href="https://www.laprensa.com.ni/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="La Prensa &raquo; CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez RSS de los comentarios" href="https://www.laprensa.com.ni/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez/feed" />
<!-- piano adblocker script code -->
<!--
<script>
	document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	var setNptTechAdblockerCookie = function (adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
 -->


<!-- piano composer code -->
<script>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</script><!-- end piano composer code -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprensa.com.ni\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprensa.com.ni/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bbc-css'  href='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/css/feed-bbc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='piano-css'  href='https://www.laprensa.com.ni/wp-content/plugins/piano/public/css/piano-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sapi-css'  href='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/css/sapi-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPlayfair+Display%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-style-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/style.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-app-css-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/app.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.laprensa.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/feed-bbc/public/js/feed-bbc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/piano/public/js/piano-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/sapi/public/js/sapi-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/pluggable/lazyload/js/lazyload.js?ver=20151215'></script>
<link rel='https://api.w.org/' href='https://www.laprensa.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprensa.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprensa.com.ni/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.laprensa.com.ni/?p=2627839' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F01%2F08%2Ftecnologia%2F2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprensa.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F01%2F08%2Ftecnologia%2F2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez&#038;format=xml" />
			<meta property="fb:pages" content="331753224789" />
			<meta property="article:content_tier" content="metered"/><link rel="pingback" href="https://www.laprensa.com.ni/xmlrpc.php"><link rel="preload" id="la_prensa_mix-content-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20191015" as="style" />
<link rel="preload" id="la_prensa_mix-sidebar-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191125" as="style" />
<link rel="preload" id="la_prensa_mix-widgets-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20191125" as="style" />
<link rel="preload" id="la_prensa_mix-comments-preload" href="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/comments.css?ver=20191125" as="style" />
	<link rel="manifest" href="https://www.laprensa.com.ni/manifest.json"/>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
		var OneSignal = window.OneSignal || [];
		OneSignal.push(function () {
			OneSignal.init({
				appId: "9cbcf57f-7945-4194-a6c7-ded1b6bd9860",
			});
		});
	</script>
		<!-- Start of laprensasoporte Zendesk Widget script -->
	<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=50cf5d8e-4545-4e62-886a-e2b7222e6b39"> </script>
		<!-- teads code -->
	<script type="text/javascript" class="teads" src="//a.teads.tv/page/104525/tag" async="true"></script>
		<!-- facebook pixel code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '345053396230150');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=345053396230150&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	<!-- prebid code-->
<script>
	var Super_Banner1_sizes = [
		[250, 250],
		[300, 250],
		[728, 90],
		[970, 250],
		[970, 90]
	];
	var Roba_Pagina_sizes = [
		[250, 250],
		[300, 250],
		[336, 280],
		[728, 90]
	];
	var Media_Pagina_sizes = [
		[250, 250],
		[300, 250],
		[300, 600],
		[336, 280],
		[728, 90]
	];
	var Super_Banner2_sizes = [
		[250, 250],
		[300, 250],
		[336, 280],
		[728, 90],
		[970, 90],
		[970, 250]
	];

	var PREBID_TIMEOUT = 1000;
	var FAILSAFE_TIMEOUT = 3000;

	var adUnits = [
		{
			code: 'div-gpt-ad-1534265418206-0',
			mediaTypes: {
				banner: {
					sizes: Super_Banner1_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674138
				}
			}]
		}, {
			code: 'div-content-ads-3',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674140
				}
			}]
		}, {
			code: 'div-content-ads-6',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674141
				}
			}]
		}, {
			code: 'div-content-ads-9',
			mediaTypes: {
				banner: {
					sizes: Roba_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674144
				}
			}]
		}, {
			code: 'div-gpt-ad-1534265376625-0',
			mediaTypes: {
				banner: {
					sizes: Media_Pagina_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674145
				}
			}]
		},
		{
			code: 'div-gpt-ad-1534265444911-0',
			mediaTypes: {
				banner: {
					sizes: Super_Banner2_sizes
				}
			},
			bids: [{
				bidder: 'appnexus',
				params: {
					placementId: 15674146
				}
			}]
		}
	];

	// ======== DO NOT EDIT BELOW THIS LINE =========== //
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];

	pbjs.que.push(function() {
		// custom configurations
		pbjs.setConfig({ priceGranularity: "dense" });

		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: initAdserver,
			timeout: PREBID_TIMEOUT
		});
	});

	function initAdserver() {
		if (pbjs.initAdserverSet) return;
		pbjs.initAdserverSet = true;
		googletag.cmd.push(function() {
			pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
			googletag.pubads().refresh();
		});
	}

	// in case PBJS doesn't load
	setTimeout(function() {
		initAdserver();
	}, FAILSAFE_TIMEOUT);
</script>
<!-- single dfp code -->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var gptAdSlots = []
	googletag.cmd.push( function () {

		var Super_Banner1 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 1], [[300, 100], [300, 50], [320, 100], [320, 50], [300, 250]] )
									.addSize( [380, 10], [[300, 250], [320,50], [320,100]] )
									.addSize( [768, 1], [[728, 90]] )
									.addSize( [1000, 10], [[970, 250], [970, 90], [728, 90]] )
									.addSize( [1224, 1], [[970, 90], [970, 250]] )
									.addSize( [1600, 1], [[970, 90], [1200, 100]] )
									.build();

		var Roba_Pagina_1 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Roba_Pagina_2 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Roba_Pagina_3 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 10], [300, 250] )
									.addSize( [380, 10], [[336, 280], [300, 250]] )
									.addSize( [750, 10], [[336, 280], [728, 90]] )
									.addSize( [1010, 10], [[336, 280], [300, 250]] )
									.build();

		var Media_Pagina = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320, 1], [[300, 250], [250, 250]] )
									.addSize( [380, 10], [[336, 280], [300, 250], [300,600], [160, 600]] )
									.addSize( [768, 1], [[300, 600], [120, 600]] )
									.addSize( [1010, 10], [[336, 280], [300, 600], [300, 250], [160, 600]] )
									.addSize( [1224, 1], [[300, 600], [120, 600]] )
									.addSize( [1600, 1], [[300, 600], [120, 600]] )
									.build();

		var Super_Banner2 = googletag.sizeMapping()
									.addSize( [10, 10], [250, 250] )
									.addSize( [320,1],[[300,100],[300,50],[320,100],[320,50],[300,250],[300,600]] )
									.addSize( [768,1],[[728,90]] )
									.addSize( [1000, 10], [[970, 250], [970, 90], [728, 90]] )
									.addSize( [1224,1],[[970,90],[970,250]] )
									.addSize( [1600, 1], [[970, 90], [1200, 100]] )
									.build();

		gptAdSlots[0] = googletag.defineSlot( '/11648707/Articulo_Super_Banner_I_1', [970, 250], 'div-gpt-ad-1534265418206-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Super_Banner1 );

		/* gptAdSlots[1] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_1', [336, 280], 'div-gpt-ad-1534265251713-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_1 );
		gptAdSlots[2] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_2', [336, 280], 'div-gpt-ad-1534265318825-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_2 );
		gptAdSlots[3] = googletag.defineSlot( '/11648707/Articulo_Roba_Pagina_I_3', [336, 280], 'div-gpt-ad-1534265351083-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Roba_Pagina_3 ); */

		gptAdSlots[4] = googletag.defineSlot( '/11648707/Articulo_Media_Pagina_I_1', [300, 600], 'div-gpt-ad-1534265376625-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Media_Pagina );

		gptAdSlots[5] = googletag.defineSlot( '/11648707/Articulo_Super_Banner_I_2', [970, 250], 'div-gpt-ad-1534265444911-0' )
								.addService( googletag.pubads() )
								.defineSizeMapping( Super_Banner2 );

		googletag.defineSlot( '/11648707/portada_1x1_pc', [1, 1], 'div-gpt-ad-1534178610090-0' )
				.addService( googletag.pubads() );

		googletag.pubads().setTargeting( 'categories', ["tecnologia"] )
						.setTargeting( 'tags', ["bbc-mundo","bluetooth","ces","tecnologia-2"] );
						// .setTargeting( 'subscriber', [''] );

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setCentering(true);
		googletag.enableServices();
	} );
</script>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152608/cropped-la-prensa-icon-opt-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2627839 single-format-standard wp-custom-logo">

<!-- Google Tag Manager (noscript) - Pixel Agency -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N64PSW7"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) - Pixel Agency -->

<div id="wrapper" class="page">
	<a class="skip-link screen-reader-text"
		href="#content">Saltar el contenido</a>

	<!-- Sidebar -->
<nav id="sidebar" class="pt-5">
	<div id="dismiss">
		<i class="fa fa-close" aria-hidden="true"></i>
	</div>
	<div class="sidebar-header p-2 p-sm-3">
		<h4>Secciones</h4>
	</div>

	<div id="navbar-side-menu-mix-container" class="menu-lateral-mix-container"><ul id="navbar-side-menu-mix" class="nav navbar-nav"><li id="menu-item-2575394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.laprensa.com.ni/mi-cuenta">Mi cuenta</a></li>
<li id="menu-item-1938825" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/nacionales">Nacionales</a></li>
<li id="menu-item-1938827" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/deportes">Deportes</a></li>
<li id="menu-item-1938828" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/politica">Política</a></li>
<li id="menu-item-1938831" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/departamentales">Departamentales</a></li>
<li id="menu-item-1938829" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/economia">Economía</a></li>
<li id="menu-item-1938830" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/internacionales">Internacionales</a></li>
<li id="menu-item-2486397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/magazine/">Magazine</a></li>
<li id="menu-item-2486396" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lp-verifica">LP Verifica</a></li>
<li id="menu-item-2576462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.laprensa.com.ni/epaper">Epaper</a></li>
<li id="menu-item-2233855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo">La Prensa Domingo</a></li>
<li id="menu-item-2233858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/lptv">Videos</a></li>
<li id="menu-item-1938860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/reportajes-especiales">Reportajes</a></li>
<li id="menu-item-1938857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.laprensa.com.ni/tecnologia">Tecnología</a></li>
<li id="menu-item-1938838" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/ciencia">Ciencia</a></li>
<li id="menu-item-1938843" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/espectaculo">Espectáculo</a></li>
<li id="menu-item-1938858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/salud">Salud</a></li>
<li id="menu-item-2575313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/suplemento/empresariales">Empresariales</a></li>
<li id="menu-item-1938859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/religion-y-fe">Religión y Fe</a></li>
<li id="menu-item-1938841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cultura">Cultura</a></li>
<li id="menu-item-1938842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/editorial">Editorial</a></li>
<li id="menu-item-1938832" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/opinion">Opinión</a></li>
<li id="menu-item-2538744" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://club.laprensa.com.ni/">La Prensa Club</a></li>
<li id="menu-item-1938835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/caricaturas">Caricaturas</a></li>
<li id="menu-item-1938840" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/columna-del-dia">Columna del día</a></li>
<li id="menu-item-1938836" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/cartas-al-director-noticias">Cartas al Director</a></li>
<li id="menu-item-1938845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.laprensa.com.ni/hablemos-del-idioma">Hablemos del idioma</a></li>
</ul></div></nav>

	<div id="content" class="site-content">
		<header id="masthead" class="header site-header">

			<div class="header__top-area d-none d-md-block">
	<div class="container">
		<div class="row">
			<div class="col-xl-8 col-lg-8 col-md-8">
				<div class="header__top-menu">
					<span class="data-time">Managua, 08 January 2020</span>
					<ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575392 nav-item"><a title="Mi cuenta" href="https://www.laprensa.com.ni/mi-cuenta" class="nav-link">Mi cuenta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986385 nav-item"><a title="Magazine" href="https://www.laprensa.com.ni/magazine" class="nav-link">Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1947659 nav-item"><a title="Multimedia" href="https://www.laprensa.com.ni/multimedia" class="nav-link">Multimedia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2473825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473825 nav-item"><a title="Epaper" href="https://www.laprensa.com.ni/epaper" class="nav-link">Epaper</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2574785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2574785 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-986729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986729 nav-item"><a title="La Prensa Club" href="http://club.laprensa.com.ni/" class="nav-link">La Prensa Club</a></li>
</ul>				</div>
			</div>
			<div class="col-xl-4 col-lg-4 col-md-4">
				<div class="header__social text-center text-md-right">
					<a href="https://www.facebook.com/laprensanicaragua" title="Facebook"><i class="fa fa-facebook-f"></i></a>
					<a href="https://twitter.com/laprensa" title="Twitter"><i class="fa fa-twitter"></i></a>
					<a href="https://instagram.com/laprensani/" title="Instagram"><i class="fa fa-instagram"></i></a>
					<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube"><i class="fa fa-youtube-play"></i></a>
					<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn"><i class="fa fa-linkedin"></i></a>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="navbar-scroll-mobile">
	<nav class="navbar navbar-expand-md navbar-dark fixed-top p-0 justify-content-between d-block d-sm-none"
			style="display: none;">
		<div class="container-fluid p-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/tecnologia" rel="category tag">Tecnología</a></span>
			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbar-user" aria-controls="navbar-user"
					aria-expanded="false" aria-label="Navegación">
				<i class="fa fa-user-o icon-open" aria-hidden="true"></i>
				<i class="fa fa-close close" aria-hidden="true"></i>
			</button>

			<div class="collapse text-center container-fluid py-3" id="navbar-user">
				<div class="navbar-user-buttons">
					<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0"
							onclick="pianoBtnLoginClick();" style="display: none;">
						<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
					</button>
					<a class="piano-btn-user btn btn-sm btn-light py-0"
						href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

					<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
						href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
						<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
					</a>
					<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
							onclick="pianoBtnLogoutClick();">
						<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
					<p id="password-reset" class="pt-3">
						<a href="javascript:void(0);" title="Restrablecer contrase&ntilde;a" class="text-light"
							onclick="pianoBtnPasswordReset();">¿Olvido su contrase&ntilde;a?</a>
					</p>
				</div>
				<form class="d-flex mt-2 mt-md-0" role="form" action="https://www.laprensa.com.ni/" method="get">
					<input class="form-control form-control-sm mr-sm-2" type="text" placeholder="Buscar" aria-label="Buscar"
							name="q">
					<input class="d-none" type="text" name="s">
					<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="7c683a8159" /><input type="hidden" name="_wp_http_referer" value="/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez" />					<button class="btn btn-sm btn-outline-light my-sm-0" type="submit">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
		</div>
	</nav>
</div>

<div id="navbar-scroll-desktop" class="fixed-top" style="display: none;">
	<div class="navbar-scroll-desktop-container d-none d-sm-block">
		<nav class="navbar navbar-expand-sm bg-primary navbar-dark justify-content-end py-0">
			<button type="button" class="sidebarCollapse btn btn-primary">
				<i class="fas fa-align-left"></i>
				<i class="fa fa-bars" aria-hidden="true"></i>
			</button>
			<a class="navbar-brand ml-3" href="https://www.laprensa.com.ni/">
				<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
					alt="La Prensa" width="120">
			</a>

			<span class="archive-title d-none d-sm-block"> / <a href="https://www.laprensa.com.ni/tecnologia" rel="category tag">Tecnología</a></span>
			<div class="ml-auto">
				<button type="button" id="piano-btn-login-scroll" class="piano-btn-login btn btn-sm btn-light py-0 mr-3"
						onclick="pianoBtnLoginClick();" style="display: none;">
					<i class="fa fa-sign-in" aria-hidden="true"></i> Iniciar Sesión
				</button>

				<a class="piano-btn-user btn btn-sm btn-light py-0 mr-3"
					href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario" style="display:none;"></a>

				<a id="piano-btn-suscribe-scroll" class="piano-btn-suscribe btn btn-sm btn-outline-warning py-0"
					href="https://www.laprensa.com.ni/suscripcion-digital" style="display: none;">
					<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse
				</a>

				<button type="button" class="piano-btn-logout btn btn-sm btn-light py-0" style="display: none"
						onclick="pianoBtnLogoutClick();">
					<i class="fa fa-sign-out" aria-hidden="true"></i> Cerrar Sesión</button>
			</div>
		</nav>
	</div>
</div>
<div class="site-branding container d-none d-sm-block">
	<div class="row flex-nowrap justify-content-between align-center">
		<div class="col-4 d-flex justify-content-start align-items-center">
			<button class="piano-btn-login btn btn-sm btn-light" type="button"
					style="display:none;"
					onclick="pianoBtnLoginClick();">
				<i class="fa fa-sign-in"></i> <span class="d-none d-md-inline">Iniciar</span> Sesi&oacute;n
			</button>
			<a class="piano-btn-user btn btn-sm btn-light" href="https://www.laprensa.com.ni/mi-cuenta" title="Usuario"
				style="display:none;"></a>
		</div>
		<div class="col-4 py-2">
			<a href="https://www.laprensa.com.ni/" class="custom-logo-link" rel="home"><img width="369" height="90" src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png" class="custom-logo" alt="La Prensa" srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt.png 369w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2019/07/31152419/la-prensa-370x90-opt-300x73.png 300w" sizes="(min-width: 960px) 75vw, 100vw" /></a>		</div>
		<div class="col-4 d-flex justify-content-end align-items-center">
			<form class="search-form mr-3" role="form" action="https://www.laprensa.com.ni/" method="get">
				<input type="text" name="q" class="search-form-input" placeholder="Buscar noticias...">
				<input type="text" name="s" class="d-none">
				<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="7c683a8159" /><input type="hidden" name="_wp_http_referer" value="/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez" />				<button type="submit" class="no-button"><i class="fa fa-search"></i></button>
			</form>
			<a class="piano-btn-suscribe btn btn-sm" href="https://www.laprensa.com.ni/suscripcion-digital"
				style="display:none;">
				<i class="fa fa-credit-card" aria-hidden="true"></i> Suscribirse</a>
			<button class="piano-btn-logout btn btn-sm btn-light" style="display: none"
					onclick="pianoBtnLogoutClick();">Cerrar Sesión</button>
		</div>
	</div>
			<p class="site-title">
			<a href="https://www.laprensa.com.ni/" rel="home">La Prensa</a>
		</p>
				<p class="site-description">Noticias de Nicaragua y el mundo</p>
	</div><!-- .site-branding -->

			<nav id="site-navigation" class="main-navigation navbar navbar-expand-lg navbar-light shadow-sm">
				<div id="main-navbar-site" class="collapse navbar-collapse justify-content-md-center"><ul id="primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938260 nav-item"><a title="Nacionales" href="https://www.laprensa.com.ni/nacionales" class="nav-link">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938262 nav-item"><a title="Deportes" href="https://www.laprensa.com.ni/deportes" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938263 nav-item"><a title="Política" href="https://www.laprensa.com.ni/politica" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938264 nav-item"><a title="Economía" href="https://www.laprensa.com.ni/economia" class="nav-link">Economía</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938261 nav-item"><a title="Internacionales" href="https://www.laprensa.com.ni/internacionales" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947533 nav-item"><a title="Espectáculo" href="https://www.laprensa.com.ni/espectaculo" class="nav-link">Espectáculo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938265 nav-item"><a title="Departamentales" href="https://www.laprensa.com.ni/departamentales" class="nav-link">Departamentales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1938266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938266 nav-item"><a title="Opinión" href="https://www.laprensa.com.ni/opinion" class="nav-link">Opinión</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2538020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2538020 nav-item"><a title="Domingo" href="https://www.laprensa.com.ni/suplemento/la-prensa-domingo" class="nav-link">Domingo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947535 nav-item"><a title="Cultura" href="https://www.laprensa.com.ni/cultura" class="nav-link">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1947536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1947536 nav-item"><a title="Tecnología" href="https://www.laprensa.com.ni/tecnologia" class="nav-link">Tecnología</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2575320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575320 nav-item"><a title="Empresarial" href="https://www.laprensa.com.ni/suplemento/empresariales" class="nav-link">Empresarial</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->

			<div id="main-content-layout" class="container pt-5 pt-sm-3">
	<div class="row">
		<!-- /11648707/single-slot -->
            <div id='div-gpt-ad-1534265418206-0' class='col-12 text-center mb-3'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265418206-0'); });
                </script>
            </div>
		<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class='col-12 text-center mb-1'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
		<div id="primary" class="content-area col-md-9">
			<main id="main" class="site-main row">

				<link rel='stylesheet' id='la_prensa_mix-structure-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/structure.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-content-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/content.css?ver=20191015' type='text/css' media='all' />

				
<article id="post-2627839" class="col-12 fbia-article post-2627839 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-bbc-mundo tag-bluetooth tag-ces tag-tecnologia-2">
	<div class="row">
		<header class="entry-header col-12">
					<a href="https://www.laprensa.com.ni/bbc-mundo" title="Más notas de BBC News Mundo">
			<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/bbc-news-mundo.jpg"
				alt="BBC News Mundo" class="img-fluid">
		</a>
		<h1 class="entry-title fbia-title">CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez</h1>				<p class="entry-excerpt">La nueva versión del Bluetooth, que se presentó en la feria de tecnología CES en Las Vegas, va a incorporar avances como permitir que una sola fuente, como un celular, transmita audio sincronizado a múltiples dispositivos al mismo tiempo.</p>
				<div class="entry-meta row">
					<div class="col-6 pr-0 text-left">
						<span class="byline fbia-author"> <a href='https://www.laprensa.com.ni/author/bbc_mundo' title='Ver más noticias por: BBC Mundo' rel='author'>BBC Mundo</a></span>					</div>
					<div class="col-6 pl-0 text-right">
					<span class="fbia-published-date" datetime="2020-01-08T09:58:08-06:00">
						08/01/2020 09:58 AM					</span>
					</div>
				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="col-12 p-0 px-sm-3 text-center">
			
			<div class="post-thumbnail">
				<img width="100%"height="549" src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" class="img-fluid fbia-hero-image wp-post-image lazy" alt="" data-src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/blue.jpg" data-srcset="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/blue.jpg 976w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/blue-300x169.jpg 300w, https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/blue-768x432.jpg 768w" data-sizes="(min-width: 960px) 75vw, 100vw" />				<p class="post-thumbnail-caption">El Bluetooth cambió nuestra relación con la tecnología. BBC/AFP</p>
			</div><!-- .post-thumbnail -->

				</div>

		<div class="col-md-1 d-none d-sm-inline">
			<div id="vueshare" class="share sticky-top">
				<vue-share></vue-share>
			</div>
		</div>
		<div class="col-md-11 px-0">
			<div id="vuemobileshare-head" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

			<div class="entry-content fbia-content pt-0 pt-sm-3 mt-0 mt-sm-3">
				<p>¿Te ha pasado que tus audífonos se demoran en conectar al Bluetooth? ¿O que recibes una llamada que no puedes contestar por estar enlazado al parlante? ¿Y qué tal cuando quieres ver una película con tu pareja en un avión sin compartir auriculares?</p>
<p>Bluetooth Special Interest Group (BSIG), la asociación de empresas que controla los estándares de esta tecnología de conexión inalámbrica, cree tener soluciones para estos problemas.</p><div id="inline-p-2"></div>
<p>Este lunes, la junta de especialistas de la BSIG dio detalles sobre la nueva versión del Bluetooth, <strong>LE Audio</strong><strong>,</strong> en la Consumer Electronics Show (CES), la feria de tecnología más grande del mundo que se realiza en Las Vegas.</p><div id="piano-countdown" class="col-md-12"></div><div id="esp-inline-content"></div>
<ul>
<li><strong><a href="https://www.bbc.com/mundo/noticias-49744817?xtor=AL-73-%5Bpartner%5D-%5Bla.prensa.nicaragua%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Qué tiene que ver la tecnología Bluetooth con un rey vikingo del siglo X</a></strong></li>
</ul>
<p>Los medios especializados lo catalogan como uno de los avances más importantes desde que hace 20 años se creó esta tecnología.</p>
<p>&#171;Con cerca de mil millones de productos de audio Bluetooth comercializados el año pasado, <strong>el audio inalámbrico es el mayor mercado de Bluetooth</strong>&#171;, dijo Mark Powell, director ejecutivo de BSIG.</p><div id="piano-inline-extra" class="col-md-12"></div>
<p>&#171;El lanzamiento de LE Audio es un excelente ejemplo de cómo la comunidad de Bluetooth impulsa la tecnología y la innovación de productos y permite la entrega de productos de audio Bluetooth aún mejores y más capaces&#187;.</p>
<p>El nuevo lanzamiento promete avances en cuatro aspectos distintos: multiplicidad de destinos, conexión, calidad del audio y ayuda para discapacitados.</p>
<ul>
<li><strong><a href="https://www.bbc.com/mundo/noticias-36517394?xtor=AL-73-%5Bpartner%5D-%5Bla.prensa.nicaragua%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">5 ventajas de Bluetooth 5, la última versión de la popular tecnología inalámbrica</a></strong></li>
</ul>
<figure>
<p><figure style="width: 976px" class="wp-caption alignnone"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" alt="Celular" width="976" height="549" class="lazy" data-src="https://c.files.bbci.co.uk/16618/production/_110427619_gettyimages-585041814.jpg"><noscript><img src="https://c.files.bbci.co.uk/16618/production/_110427619_gettyimages-585041814.jpg" alt="Celular" width="976" height="549" /></noscript><figcaption class="wp-caption-text">Aunque sirve para muchas cosas, el principal uso del Bluetooth es para transmisión de audio. BBC/AFP</figcaption></figure></figure>
<h3>Multiplicidad de destinos</h3>
<p>Como parte del paquete de avances Bluetooth lanza el Broadcast Audio, una tecnología que <strong>permitirá a usuarios y desarrolladores conectar más de un dispositivo a una fuente de audio. </strong></p>
<p>Por ejemplo, que varios celulares se conecten al mismo parlante. O varios audífonos a la misma tableta.</p>
<p>Con esto, por ejemplo, ya no tendrás que tener dos parlantes de la misma marca para poder emparejarlos y aumentar el volumen y mejorar tu fiesta.</p>
<p>Esto también permitirá que, digamos, el audio de una televisión en un aeropuerto pueda ser escuchado desde tus audífonos.</p>
<p>&#171;El uso compartido de audio basado en la ubicación tiene el potencial de cambiar la forma en que experimentamos el mundo que nos rodea&#187;, dijo Peter Liu, de la empresa de audio Bose y miembro de la junta directiva de BSIG.</p>
<p>&#171;<strong>Lugares como teatros y salas de conferencias podrán compartir audio para ayudar a los visitantes con problemas auditivos </strong>y proporcionar audio en varios idiomas&#187;, añadió.</p>
<h3>Conexión y multiplicidad de fuentes</h3>
<p>Parte de la razón por la cual a veces es lento conectar los audífonos inalámbricos es que la fuente del Bluetooth solo permite una conexión, entonces primero debe enlazarse con un auricular y luego ellos, entre sí, deben ligarse a través de un sistema alternativo.</p>
<figure>
<p><figure style="width: 976px" class="wp-caption alignnone"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" alt="Varios celulares en una mesa." width="976" height="549" class="lazy" data-src="https://c.files.bbci.co.uk/18558/production/_110427699_gettyimages-1192402808.jpg"><noscript><img src="https://c.files.bbci.co.uk/18558/production/_110427699_gettyimages-1192402808.jpg" alt="Varios celulares en una mesa." width="976" height="549" /></noscript><figcaption class="wp-caption-text">La nueva versión de Bluetooth permitirá conectar varios dispositivos a la misma fuente. BBC/Getty Images</figcaption></figure><figcaption></figcaption></figure>
<p>Para eso Bluetooth lanza el Multi-Stream Audio, una tecnología que permitirá que una sola fuente, como un celular, transmita audio sincronizado a múltiples dispositivos al mismo tiempo.</p>
<p>Eso hace que sea más fácil conectar auriculares totalmente inalámbricos, pero también que puedas conectar los mismos audífonos a varios dispositivos distintos, como una tableta, un teléfono y una computadora.</p>
<p>Con eso,<strong> si te entra una llamada cuando estás oyendo música en un parlante, no tendrás que desconectarte para contestarla</strong>.</p>
<h3>Calidad del audio</h3>
<p>Otro de los avances es que introducirán un nuevo códec de audio de alta calidad que necesita menos energía.</p>
<p>Le llaman el LC3, un códec que permitirá más flexibilidad a los desarrolladores para hacer productos con mejor calidad de audio y menos consumo de energía, que es lo mismo que decir, con una batería más duradera.</p>
<p>Eso también debería permitir que los dispositivos sean más pequeños. Sí, incluso más pequeños de lo que ya son.</p>
<h3>Ayuda para discapacitados</h3>
<p>El cuarto avance se llama Hearing Aids, pero la BSIG no dio más detalles al respecto.</p>
<figure>
<p><figure style="width: 976px" class="wp-caption alignnone"><img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-placeholder.svg" alt="Hombre con celular" width="976" height="549" class="lazy" data-src="https://c.files.bbci.co.uk/3180/production/_110427621_gettyimages-514482254.jpg"><noscript><img src="https://c.files.bbci.co.uk/3180/production/_110427621_gettyimages-514482254.jpg" alt="Hombre con celular" width="976" height="549" /></noscript><figcaption class="wp-caption-text">La nueva versión de Bluetooth ofrece superar algunas de sus limitaciones. BBC/AFP</figcaption></figure><figcaption></figcaption></figure>
<p>&#171;LE Audio será uno de los avances más significativos para los usuarios de audífonos e implantes auditivos&#187;, dijo Stefan Zimmer, de la Asociación Europea de Fabricantes de Instrumentos Auditivos.</p>
<p>&#171;Nuestros ingenieros han aportado su conocimiento especializado para mejorar la experiencia de audio, especialmente para las personas con problemas de audición. Como resultado, dentro de unos años, la mayoría de los teléfonos y televisores nuevos serán igualmente accesibles para los usuarios con pérdida auditiva&#187;, añadió.</p>
<p>Diferentes estudios han demostrado que el Bluetooth ha permitido que personas con problemas de audición o vista puedan acceder a llamadas y audiovisuales, pero un mejor sonido con mejor conexión debería optimizar la experiencia, dicen los lanzadores de esta tecnología que fue una de las grandes noticias el CES 2020.</p>
<hr />
<p><em> Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a href="https://www.youtube.com/watch?v=KD1_rWvZnzg&amp;t=14s">https://www.youtube.com/watch?v=KD1_rWvZnzg&amp;t=14s</a></p>
<p><a href="https://www.youtube.com/watch?v=16AhQaStWxg&amp;t=67s">https://www.youtube.com/watch?v=16AhQaStWxg&amp;t=67s</a></p>
<p><a href="https://www.youtube.com/watch?v=-TYXiD7U_tg&amp;t=48s">https://www.youtube.com/watch?v=-TYXiD7U_tg&amp;t=48s</a></p><div id="esp-inline-end-content"></div><div id="vuesurvey"><surveycomponent></surveycomponent></div>			</div><!-- .entry-content -->

			<div id="vuemobileshare-footer" class="share d-sm-none text-right">
				<vue-mobile-share></vue-mobile-share>
			</div>

					<a href="https://www.laprensa.com.ni/bbc-mundo" title="Más notas de BBC News Mundo">
			<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/assets/bbc-news-mundo.jpg"
				alt="BBC News Mundo" class="img-fluid">
		</a>
				</div>

		<footer class="entry-footer col-12">
			<span class="cat-links">Publicado en <a href="https://www.laprensa.com.ni/tecnologia" rel="category tag">Tecnología</a></span><span class="tags-links">Etiquetas <a href="https://www.laprensa.com.ni/tag/bbc-mundo" rel="tag">BBC Mundo</a> <a href="https://www.laprensa.com.ni/tag/bluetooth" rel="tag">Bluetooth</a> <a href="https://www.laprensa.com.ni/tag/ces" rel="tag">CES</a> <a href="https://www.laprensa.com.ni/tag/tecnologia-2" rel="tag">tecnología</a></span>		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-2627839 -->
					<div class="col-12">
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laprensa.com.ni/2020/01/08/internacionales/2627834-aerolineas-desvian-vuelos-sobre-iran-e-irak-tras-advertencia-de-ee-uu" rel="prev"><i class="fa fa-arrow-left"></i> Aerolíneas desvían vuelos sobre Irán e Irak tras advertencia de EE.UU.</a></div><div class="nav-next"><a href="https://www.laprensa.com.ni/2020/01/08/salud/2627840-que-es-el-pecho-hundido-la-deformidad-que-muchos-consideran-solo-un-problema-estetico-pero-puede-causar-la-muerte" rel="next">Qué es el pecho hundido, la deformidad que muchos consideran solo un problema estético pero puede causar la muerte <i class="fa fa-arrow-right"></i></a></div></div>
	</nav>					</div>
					<div class="col-12">
						<style>.fluid-mow-wrapper-va{width: 100%;position: relative;padding-top: 34%;}.fluid-mow-wrapper-va iframe{position: absolute;top: 0;left: 0;width: 100%;height: 100%;}@media    only screen and (max-width:648px){.fluid-mow-wrapper-va{padding-top:121%;}}</style>
						<div class="fluid-mow-wrapper-va">
							<iframe
									src="https://cdn.mowplayer.com/player.html?code=nv-nvfsqsokav3m"
									frameborder="0"
									allow="autoplay; encrypted-media"
									allowfullscreen>
							</iframe>
						</div>
					</div>

					<!-- /11648707/single_slot -->
            <div id='div-gpt-ad-1534265444911-0' class='col-12 text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265444911-0'); });
                </script>
            </div>
					
			</main><!-- #main -->
		</div><!-- #primary -->

		<section class="col-md-3">
			
<link rel='stylesheet' id='la_prensa_mix-sidebar-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/sidebar.css?ver=20191125' type='text/css' media='all' />
<link rel='stylesheet' id='la_prensa_mix-widgets-css'  href='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/css/widgets.css?ver=20191125' type='text/css' media='all' />


<aside id="secondary" class="widget-area">
	<div class="piano-esp-general"></div>

	<section id="search-2" class="widget widget_search">	<form role="search" method="get" id="searchform" class="searchform" action="https://www.laprensa.com.ni/">
		<div class="input-group mb-3">
			<label class="screen-reader-text sr-only" for="s">Búsqueda para:</label>
			<input type="text" value="" name="s" id="s" class="d-none"
					placeholder="Buscar…"/>
			<input type="text" value="" name="q" id="q" class="form-control"
					placeholder="Buscar…"/>
			<input type="hidden" id="form_search_nonce_field" name="form_search_nonce_field" value="7c683a8159" /><input type="hidden" name="_wp_http_referer" value="/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez" />			<div class="input-group-append">
				<button type="submit" id="searchsubmit" class="btn btn-outline-primary">
					Buscar				</button>
			</div>
		</div>
	</form>
	</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Recientes</span></h2>		<ul class="pl-0">
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/01/08/internacionales/2627853-donald-trump-confirma-que-no-hay-soldados-muertos-tras-ataque-de-iran-y-anuncia-mas-sanciones-economicas" title="2627853CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-10.44.36-AM-150x150.jpeg" alt="Donald Trump confirma que no hay soldados muertos tras ataque de Irán y anuncia más sanciones económicas">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/01/08/internacionales/2627853-donald-trump-confirma-que-no-hay-soldados-muertos-tras-ataque-de-iran-y-anuncia-mas-sanciones-economicas">Donald Trump confirma que no hay soldados muertos tras ataque de Irán y anuncia más sanciones económicas</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/01/08/economia/2627848-como-america-latina-puede-salir-de-la-decada-perdida-y-recuperar-el-crecimiento-economico" title="2627848CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/petroleo-150x150.jpg" alt="Cómo América Latina puede salir de la “década perdida” y recuperar el crecimiento económico">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/01/08/economia/2627848-como-america-latina-puede-salir-de-la-decada-perdida-y-recuperar-el-crecimiento-economico">Cómo América Latina puede salir de la “década perdida” y recuperar el crecimiento económico</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/01/08/internacionales/2627846-tiroteo-en-ottawa-canada-1-muerto-y-3-heridos" title="2627846CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/704EF331-0605-4886-ABAA-FDC43AAC345A_cx0_cy7_cw0_w1023_r1_s-150x150.jpg" alt="Tiroteo en Ottawa, Canadá: 1 muerto y 3 heridos">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/01/08/internacionales/2627846-tiroteo-en-ottawa-canada-1-muerto-y-3-heridos">Tiroteo en Ottawa, Canadá: 1 muerto y 3 heridos</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/01/08/ciencia/2627841-el-alimento-hecho-de-aire-en-finlandia-que-quiere-competir-con-la-soya" title="2627841CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/polvo-150x150.jpg" alt="El alimento &#171;hecho de aire&#187; en Finlandia que quiere competir con la soya">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/01/08/ciencia/2627841-el-alimento-hecho-de-aire-en-finlandia-que-quiere-competir-con-la-soya">El alimento &#171;hecho de aire&#187; en Finlandia que quiere competir con la soya</a></p>
					</div>
				</li>
											<li class="row">
											<figure class="col-4 pr-0">
							<a href="https://www.laprensa.com.ni/2020/01/08/salud/2627840-que-es-el-pecho-hundido-la-deformidad-que-muchos-consideran-solo-un-problema-estetico-pero-puede-causar-la-muerte" title="2627840CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez">
								<img src="https://s3-us-west-2.amazonaws.com/s3.laprensa.com.ni-bq/wp-content/uploads/2020/01/kerry-150x150.jpg" alt="Qué es el pecho hundido, la deformidad que muchos consideran solo un problema estético pero puede causar la muerte">
							</a>
						</figure>
					
					<div class="col-8 pl-2">
						
						<p><a href="https://www.laprensa.com.ni/2020/01/08/salud/2627840-que-es-el-pecho-hundido-la-deformidad-que-muchos-consideran-solo-un-problema-estetico-pero-puede-causar-la-muerte">Qué es el pecho hundido, la deformidad que muchos consideran solo un problema estético pero puede causar la muerte</a></p>
					</div>
				</li>
					</ul>
		</section></aside><!-- #secondary -->

<div class="sticky-top">
		<!-- /11648707/sidebar -->
            <div id='div-gpt-ad-1534265376625-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534265376625-0'); });
                </script>
            </div></div>
		</section>
	</div><!-- .row -->
	</div><!-- #main-content-layout -->

<!-- /11648707/1x1 -->
            <div id='div-gpt-ad-1534264797488-0' class='text-center'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534264797488-0'); });
                </script>
            </div>
		<footer id="colophon" class="site-footer container-fluid mt-4 mr-0 ml-0">
			<div id="services" class="row text-center shadow">
				<div class="col-md-3 p-md-3">
					<p><span class="d-none d-md-inline">Descarga: </span>
						<a href="https://play.google.com/store/apps/details?id=com.gb.laprensa&hl=es" title="La Presa Android">
							<button class="btn btn-outline-light"><i class="fa fa-android"></i></button>
						</a>
						<a href="https://itunes.apple.com/ni/app/la-prensa/id965642042?mt=8" title="La Prensa iOS">
							<button class="btn btn-outline-light"><i class="fa fa-apple"></i></button>
						</a>
					</p>
				</div>
				<div class="col-md-3 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/boletines"><i class="fa fa-envelope-open-o"></i> Suscr&iacute;base a nuestros boletines</a>
					</p>
				</div>
				<div class="col-md-2 p-md-3">
					<p>
						<a href="https://www.laprensa.com.ni/contactenos"><i class="fa fa-envelope-o"></i> Cont&aacute;ctenos</a>
					</p>
				</div>
				<div class="col-md-4 p-md-3">
					<p><span class="d-none d-md-inline">S&iacute;guenos: </span>
						<a href="https://www.facebook.com/laprensanicaragua" title="Facebook" class="btn btn-outline-light">
							<i class="fa fa-facebook"></i>
						</a>
						<a href="https://twitter.com/laprensa" title="Twitter" class="btn btn-outline-light">
							<i class="fa fa-twitter"></i>
						</a>
						<a href="https://instagram.com/laprensani/" title="Instagram" class="btn btn-outline-light">
							<i class="fa fa-instagram"></i>
						</a>
						<a href="https://www.youtube.com/user/laprensanicaragua1" title="Youtube" class="btn btn-outline-light">
							<i class="fa fa-youtube-play"></i>
						</a>
						<a href="https://www.linkedin.com/company/la-prensa-nicaragua" title="LinkedIn" class="btn btn-outline-light">
							<i class="fa fa-linkedin"></i>
						</a>
					</p>
				</div>
			</div>
			<div id="sections" class="row pt-1 pt-md-3">
				<div class="col-md-2 align-self-center">
					<img src="https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/images/logo-la-prensa-navbar.svg"
						alt="La Prensa" class="img-fluid mx-auto d-block">
				</div>
				<div class="col-md-10 d-none d-md-block align-self-center">
					<div class="footer-menu-inline mb-2"><ul id="menu-footer" class="menu"><li id="menu-item-2574790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574790"><a href="https://www.laprensa.com.ni/suscripcion-digital">Suscripción</a></li>
<li id="menu-item-2574791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574791"><a href="https://www.laprensa.com.ni/historia-de-la-prensa-nicaragua">Historia</a></li>
<li id="menu-item-2574792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574792"><a href="https://www.laprensa.com.ni/sobre-la-prensa">Nosotros</a></li>
<li id="menu-item-2574793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574793"><a href="https://www.laprensa.com.ni/politica-de-privacidad">Política de privacidad</a></li>
<li id="menu-item-2574795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574795"><a href="https://www.laprensa.com.ni/preguntas-frecuentes">Preguntas Frecuentes</a></li>
</ul></div>					<div id="interest" class="row text-center">
						<div class="col-md-12">
							<p>Tel&eacute;fono: <a href="tel:50522556767">2255-6767</a></p>
						</div>
						<div class="col-md-12">
							<small>&copy; Editorial La Prensa S.A. Todos los derechos reservados.</small>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
	</div><!-- #content -->
</div><!-- .page -->

	<!-- Chartbeat -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 65182;
		_sf_async_config.domain = 'laprensa.com.ni';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
				_sf_async_config.authors = "BBC Mundo";
		
				_sf_async_config.sections = "Tecnología";

		/** CONFIGURATION END **/
		(function () {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

				document.body.appendChild(e);
			}

			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
		})();
		</script>
	<script>
	// call function for piano buttons
	pianoToogleContainer();
</script>
		<div id="share-overlay" class="share-overlay">
			<a href="javascript:void(0)" class="closebtn" onclick="closeShare()">&times;</a>
			<div class="share-overlay-content">
				<h4>Apoye el periodismo independiente. Lo invitamos a compartir este contenido.</h4>
				<p>Comparte nuestro enlace:</p>
				<ul>
					<li>
						<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.laprensa.com.ni/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez" target="_blank">
							<span class="fa fa-facebook-f"></span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/intent/tweet?text=CES 2020: Bluetooth pretende solucionar tus problemas de conexión y permitirte enlazar varios dispositivos a la vez&amp;url=https://www.laprensa.com.ni/2020/01/08/tecnologia/2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez&amp;via=laprensa" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</li>
					<li class="d-inline d-sm-none">
						<a href="https://api.whatsapp.com/send?text=CES%202020%3A%20Bluetooth%20pretende%20solucionar%20tus%20problemas%20de%20conexi%C3%B3n%20y%20permitirte%20enlazar%20varios%20dispositivos%20a%20la%20vez%20https%3A%2F%2Fwww.laprensa.com.ni%2F2020%2F01%2F08%2Ftecnologia%2F2627839-ces-2020-bluetooth-pretende-solucionar-tus-problemas-de-conexion-y-permitirte-enlazar-varios-dispositivos-a-la-vez" target="_blank">
							<span class="fa fa-whatsapp"></span>
						</a>
					</li>
				</ul>
			</div>
		</div>
		<!-- lock copy content -->
		<script>
			function openShare() {
				document.getElementById("share-overlay").style.height = "100%";
			}

			function closeShare() {
				document.getElementById("share-overlay").style.height = "0%";
			}

			function lockCopyContent() {
				openShare();
				let text = window.getSelection();
				text.removeAllRanges();
			}

			document.getElementById( 'post-2627839' ).addEventListener( 'copy', lockCopyContent );
		</script>
				<!-- bbc mundo code -->
		<script>
			!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}
			(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
			s_bbcws('partner', 'laprensa.com.ni');
			s_bbcws('language', 'mundo');
			s_bbcws('track', 'pageView');
		</script>
		<noscript><img src="//a1.api.bbc.co.uk/hit.xiti?&x8=[synd_v5.7.0_nojs]&s=598346" height="1"width="1" border="0"alt="" /></noscript>
			<!-- TailTarget Tag Manager TT-13676-0/CT-1225 -->
	<script>
		(function(i) {
			var ts = document.createElement('script');
			ts.type = 'text/javascript';
			ts.async = true;
			ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ts, s);
		})('TT-13676-0/CT-1225');
	</script>
	<!-- End TailTarget Tag Manager -->
		<!-- monetizemore code -->
	<script type="text/javascript" src="//m2d.m2.ai/pg.laprensa.com.ni.js" async></script>
	<!--<div id="vue-bar-fixed">
	<bannerfixed containerId="fixed-ribbon" cookieName="bannerfixed"></bannerfixed>
</div>-->
<div id="vue-banner-fixed" v-show="showBanner">
	<div class="vue-banner-fixed-container vue-banner-ribbon" v-bind:class="expandedObject">
		<div class="vue-banner-header">
			<div class="arrow-expand" @click="expandBanner">
				<span v-bind:class="iconObject"></span>
			</div>
		</div>
		<div id ="vue-banner-body" class="vue-banner-body"></div>
		<a class="close" @click="closeCookieBanner" title="Cerrar"><span class="fa-close"></span></a>
	</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.laprensa.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/navigation.js?ver=20191125'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/js/skip-link-focus-fix.js?ver=20191125'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/app.js?ver=20191125'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-content/themes/la_prensa_mix/assets/js/singles.js?ver=20191125'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.laprensa.com.ni/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<!-- menu toogle script -->
<script>
	$("#menu-toggle").click(function(e) {
		e.preventDefault();
		$("#wrapper").toggleClass("toggled");
	});
</script>
<!-- Dark Overlay element -->
<div class="overlay"></div>

<!-- modal info -->
<div class="modal fade" id="modalinfo" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
				<h5 class="text-center">Un momento por favor...</h5>
			</div>
		</div>
	</div>
</div>

<!-- /11648707/portada_1x1_pc -->
            <div id='div-gpt-ad-1534178610090-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534178610090-0'); });
                </script>
            </div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using memcached
Page Caching using memcached 

Served from: www.laprensa.com.ni @ 2020-01-08 10:59:10 by W3 Total Cache
-->